<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="191744110" />
<meta name="publishdate" content="2020-11-21" />
<meta name="author" content="陈伟峰" />
<meta name="source" content="南方网" />
<title>南科大换校长！这位院士校长有什么不一样？_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="11月19日，南方+记者从多方权威信源确认，清华大学党委常委、副校长薛其坤将任南方科技大学校长。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=243201;var __$contentid=191744110;var __$title='南科大换校长！这位院士校长有什么不一样？';var __$Editor="陈伟峰";var __$Liability="石瑾瑜";var __$pubtime="2020-11-21 08:45:08";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	
<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-header">
	<div class="m-logo"><a href="http://www.southcn.com/"><img
				src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
	<div class="m-adr"><a class="j-crm" href=""></a></div>

	<div class="m-navd" id="m-navb">
		<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
	</div>
	<div class="m-memu">
		<ul>
			<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
			<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
			<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
			<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
			<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
			<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
			<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
			<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
			<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
			<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
			<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
			<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
			<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
			<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>

			<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
			<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

			<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
			<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

			<li><a href="http://www.southei.com/" target="_blank">双创</a></li>
			<li><a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a></li>
			<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
		</ul>

		<p>广东各地市</p>
		<ul>
			<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
		</ul>

	</div>

</div>

<div class="m-nfwheader">
	<div class="m-shdmin">
		<div class="m-shd g-wp f-cb">
			<div class="p-logo">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
				</a>
			</div>

			<div class="m-link">
				<span class="m-nfby j-nfby">南方报业</span>
				<a href="http://club.southcn.com/" class="m-club">@南方</a>
				<span class="m-dzwz j-dzwz">党政网站</span>
				<span class="m-wx">官方微信</span>
				<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
			</div>


			<div class="m-wechat">
				<ul>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfxww.jpg" />
						<p>南方网</p>
					</li>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfrb.jpg" />
						<p>南方日报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfdsb.jpg" />
						<p>南方都市报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfzz.jpg" />
						<p>南方杂志</p>
					</li>
				</ul>
			</div>

			<div class="m-nfbyl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<li>
						<h2 class="paper_icon">报纸</h2>
						<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
						<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
						<a href="http://www.infzm.com/" target="_blank">南方周末</a>

						<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
						<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
						<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>

						<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
					</li>
					<li>
						<h2 class="magazine_icon">杂志</h2>
						<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
						<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
						<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
					</li>
					<li>
						<h2 class="website_icon">网站</h2>
						<a href="http://www.southcn.com/" target="_blank">南方网</a>
						<a href="http://www.oeeee.com" target="_blank">奥一网</a>

						<a href="http://gd.qq.com" target="_blank">大粤网</a>
						<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
						<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
					</li>
					<li>
						<h2 class="press_icon">出版社</h2>
						<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
					</li>
					<li class="last">
						<h2 class="press_icon">移动端</h2>
						<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank"
							style="width:200px;">南方+客户端</a>
					</li>
				</ul>
			</div>

			<div class="m-dzwzl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<h2>党务政务网站</h2>
					<li>
						<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
						<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
						<a href="https://www.gdzz.gov.cn/" target="_blank">广东组工网</a>
						<a href="http://www.gdjubao.cn/" target="_blank">广东互联网违法和不良信息举报中心</a>
						<a href="http://gd.wenming.cn/" target="_blank">广东文明网</a>
						<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
						<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
                        <a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					</li>
					<li>
						<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
						<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
						<a href="http://www.gd.jcy.gov.cn/" target="_blank">阳光检务网</a>
						<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
					</li>
					<li>
						<a href="http://www.gd.gov.cn/" target="_blank">广东省人民政府网</a>
						<a href="http://www.gdzwfw.gov.cn/hzjl/forum-36-1.html" target="_blank">广东省互助交流服务平台</a>
						<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局网</a>
					</li>
					<li>
						<a href="http://whly.gd.gov.cn/" target="_blank">广东省文化和旅游厅网</a>
						<a href="http://sft.gd.gov.cn/" target="_blank">广东省司法厅网</a>
						<a href="http://gdyjzx.gd.gov.cn/" target="_blank">广东省政府发展研究中心网</a>
						<a href="http://gdjr.gd.gov.cn/" target="_blank">广东省地方金融监督管理局网</a>
						<a href="http://czt.gd.gov.cn/" target="_blank">广东省财政厅</a>
						<a href="http://yjgl.gd.gov.cn/" target="_blank">广东省应急管理厅</a>
						<a href="http://amr.gd.gov.cn/" target="_blank">广东省市场监督管理局</a>
						<a href="http://guangdong.chinatax.gov.cn/gdsw/index.shtml" target="_blank">广东省税务局</a>
						<a href="http://www.southei.com/" target="_blank">南方双创汇</a>
						<a href="http://dva.gd.gov.cn/" target="_blank">广东省退役军人事务厅网</a>
						<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
						<a href="http://hmo.gd.gov.cn/" target="_blank">广东省人民政府港澳事务办公室网</a>
						<a href="http://gdwsxf.gd.gov.cn/" target="_blank">广东省信访局网</a>
						<a href="http://mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教事务委员会网</a>
						<a href="http://gdaudit.gd.gov.cn/" target="_blank">广东省审计厅网</a>
						<a href="http://hsa.gd.gov.cn/" target="_blank">广东省医疗保障局网</a>
						<a href="http://td.gd.gov.cn/" target="_blank">广东省交通运输厅网</a>
						<a href="https://sqzc.gd.gov.cn/sqzc/m/home/index" target="_blank">粤企政策通</a>
						<a href="http://dara.gd.gov.cn/" target="_blank">广东省农业农村厅网</a>
						<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
						<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					</li>
					<li>
						<a href="http://www.gdwomen.org.cn/" target="_blank">广东女性E家园</a>
						<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
						<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
						<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
						<a href="http://www.gdmj.org.cn/" target="_blank">广东民进网</a>
						<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
						<a href="http://www.cnbayarea.org.cn/" target="_blank">粤港澳大湾区门户网</a>
						<a href="http://www.gddpf.org.cn/" target="_blank">广东省残疾人联合会</a>
					</li>
					<li class="last">
						<a href="http://www.gz.gov.cn/" target="_blank">广州市人民政府网</a>
						<a href="http://www.haizhu.gov.cn/" target="_blank">广州市海珠区门户网站</a>
						<a href="http://www.thnet.gov.cn/" target="_blank">广州市天河区门户网站</a>
						<a href="http://www.by.gov.cn/" target="_blank">广州市白云区门户网站</a>
						<a href="http://www.gzns.gov.cn/" target="_blank">广州市南沙区门户网站</a>
						<a href="http://cg.gz.gov.cn/" target="_blank">广州市城市管理和综合执法局网</a>
						<a href="http://sfj.gz.gov.cn/" target="_blank">广州市司法局网</a>
						<a href="http://www.gd-n-tax.gov.cn/gdsw/gzsw/gzsw_index.shtml" target="_blank">广州市税务局</a>
						<a href="http://yjglj.gz.gov.cn/" target="_blank">广州市应急管理局</a>
						<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
						<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
						<a href="https://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
						<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
					</li>


				</ul>
			</div>




		</div>

	</div>




	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>

			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://news.southcn.com/gd/" target="_blank">广东</a>
				<a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
				<a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/community/" target="_blank">社会</a>
				<a href="http://live.southcn.com/default.htm" target="_blank">直播</a>

				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>
						<a href="http://opinion.southcn.com/" target="_blank">网评</a>
						<a href="http://theory.southcn.com/" target="_blank">理论</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/default.htm" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://news.southcn.com/nfsj/default.htm" target="_blank">视界</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://economy.southcn.com/node_368900.htm" class="last" target="_blank">大湾区</a>
					</div>
				</span>
			</div>

			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">

							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>

						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>


			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>
<div class="m-cnav">
	<div class="f-wp">
		<a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
		<a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
		<a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
		<a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
		<a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
		<a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
		<a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
		<a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
		<a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
		<a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
		<a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
		<a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
		<a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
		<a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
		<a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
		<a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
		<a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
		<a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
		<a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
		<a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
		<a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
	</div>
</div>


<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="">教育快讯</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_self"  class="crm-link">教育快讯</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
南科大换校长！这位院士校长有什么不一样？</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">11月19日，南方+记者从多方权威信源确认，清华大学党委常委、副校长薛其坤将任南方科技大学校长。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2020-11-21 08:45</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>191744110</articleid><date>2020-11-21 08:45:08.0</date><author></author><title>南科大换校长！这位院士校长有什么不一样？</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>243201</nodeid><nodename>教育快讯</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　11月19日，南方+记者从多方权威信源确认，清华大学党委常委、副校长薛其坤将任南方科技大学校长。</p>
<p>　　根据清华大学官网信息显示，薛其坤，男，汉族，1963年12月生，山东蒙阴人，中共党员，博士，教授，中国科学院院士。</p>
<p>　　薛其坤主要研究方向为扫描隧道显微学、表面物理学、自旋电子学、拓扑量子物理和高温超导电性。曾获国家自然科学一等奖1项，国家自然科学二等奖2项，第三世界科学院物理奖、陈嘉庚科学奖、求是杰出科学家奖、何梁何利科学与技术成就奖、未来科学大奖-物质科学奖等奖励，入选“万人计划”杰出人才。2005年当选为中国科学院院士。</p>
<p><strong>　　三次考研的“7-11院士”</strong></p>
<p>　　这位新校长有什么不一样？薛其坤传奇的科研经历广为人知：经历3次考研，从39分提升到93分；在清华大学有个外号“7-11院士”，7点进实验室，一直干到晚上11点离开，坚持了20年。</p>
<p>　　“我这个人在起跑线上的表现并不好。”1984年从山东大学本科毕业后，薛其坤被分配到曲阜师范大学当助教，边教书边准备考研。第一年，他报考哈尔滨工业大学，结果高等数学只考了39分。两年后，薛其坤报考中科院物理所，结果大学物理只考了39分。”回顾当年的求学经历，他说，上世纪80年代，中国正处在改革开放初期。当时，是一个科学的春天，年轻人的理想受到社会环境的影响，很多大学生就是想做科研、当科学家，为祖国作贡献。“如果成为研究生能够让我更接近成为科学家的崇高理想，那么为了这个崇高的目标，作出更大努力，多复习几次有何不可。”经过两次考研的锻炼、三年艰苦的复习，薛其坤终于在1987年成功考上中国科学院大学物理研究所。这次考研，他的量子物理专业科目的成绩取得了93分的高分，为现在从事的电子量子研究打下了坚实的基础。</p>
<p>　　1992年，作为中日联合培养学生，薛其坤来到日本东北大学金属材料研究所学习。他的导师樱井利夫的实验室被称为“7-11”实验室。当时，薛其坤是实验室里的“丑小鸭”，因为没有像样的科学研究成果而很不受导师待见。“导师让我去做整理实验室这样的粗活，把上万个混在一起的不同规格的螺丝和电子元器件重新严格分类，摆得整整齐齐。”这在科学家看来是一种“粗活”。但是，正是这样的“粗活”让他养成了“追求极致”的7-11精神。一年半之后，薛其坤凭借扎实功底和超常付出，取得了一个科研上的重要突破。这一突破成为7-11实验室三十年来最大成果，他也因此成为导师心中的“王牌”。</p>
<p>　　回国后，无论在中科院还是在清华，薛其坤都保持着“7-11”的作息，并将留学收获的“7-11”精神传递给自己的学生。“我不从作息时间上要求学生，唯一强调和倡导的就是用科学研究的乐趣和吸引力，让他们自己调整、把握自己的作息习惯。”薛其坤说，“我用这种7-11精神来教育学生，希望他们做事要追求极致——每一件小事、每一件小事的每一个过程都尽自己的最大努力，这样也会促使学生自行养成勤奋工作的习惯。”</p>
<p>　　在清华，薛其坤不但领导科研团队，还担任着副校长的职务，没有特殊情况，薛其坤都是“全天候”在学校。“有点时间就想去实验室干活，我很享受科研的过程，更有吸引力的地方还是实验室。”</p>
<p>　　在追求极致的不断努力下，2018年度国家科学技术奖中，由薛其坤主持完成的“量子反常霍尔效应的实验发现”项目获国家自然科学奖一等奖，这是世界物理学界近几年最重要的实验进展之一。诺贝尔奖获得者杨振宁评价其为“第一次从中国实验室里发表的诺贝尔奖级的物理学论文”。</p>
<p><strong>　　北大清华校领导先后接棒南方科技大学校长</strong></p>
<p>　　有些巧合的是，2015年1月，时任北京大学副校长、兼任研究生院院长的中国科学院院士陈十一担任南方科技大学校长，更加明确该校向“创建世界一流研究型大学”进发。</p>
<p>　　北大清华的副校长、中国科学院院士陆续接棒南方科技大学校长，为什么选择这所学校？</p>
<p>　　2010年12月，教育部同意筹建南方科技大学。今年是教育部批准筹建南方科技大学10周年。作为新兴创新型大学，南方科技大学肩负着探索具有中国特色的现代大学制度、创新人才培养模式的重大使命。</p>
<p><strong>　　一组数据能反映这所大学的实力：</strong></p>
<p>　　泰晤士高等教育全球年轻大学排名蝉联中国内地第1位，位居全球第47位。</p>
<p>　　2020泰晤士高等教育亚洲大学排名位列中国内地第8位，亚洲第33位。</p>
<p>　　2021QS世界大学排名，位列中国内地第14位，世界第323位。</p>
<p>　　建立一支国际化高水平的教师队伍，签约引进教师981人，包括院士45人（签约引进与自主培养全职院士20人）。</p>
<p>　　设置理学院、工学院、医学院、生命健康学院、商学院、创新创业学院、人文社科学院等七大学院，包括27个系院中心，开设31个本科专业。有4个博士学位授权点，7个硕士学位授权点。</p>
<p>　　2020届毕业生升学就业率超过96%；约65%毕业生赴国内外知名高校深造，直接攻读博士学位比例近24%；约30%毕业生选择就业，其中有近85%扎根粤港澳大湾区。</p>
<p>　　“南科大是面向未来的创新型大学。”陈十一曾说，经过10年的发展，南科大快速成长为一所“小而精”“小而强”的“大”大学：</p>
<p>　　“小”是指学生总数少、毕业生总数少；“精”在于始终把办学质量放在第一位；“大”在于已经构建了理工医商等完整的学科体系和本硕博培养体系，“大”在根植于深圳这座世界级现代化大都市的创新体系中，办学与深圳和粤港澳大湾区经济社会与产业密不可分；</p>
<p>　　“强”在追求学生培养、科研创新、社会影响力三驾马车并驾齐驱，“强”在已形成南科大精神内核、南科大人之间强大的凝聚力。</p>
<p>　　【南方日报记者】姚瑶 吴少敏</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  陈伟峰
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="j-catlink">教育快讯</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191745664.htm" target="_blank">最新！广州期货交易所有望在年内挂牌运营</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191745328.htm" target="_blank">定了！第三届亚青会明年11月在汕头举行，会徽吉祥物口号公布</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191744780.htm" target="_blank">​【世界5G大会之粤见5G】新型研发机构成为助推5G行业应用的生力军</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191744754.htm" target="_blank">智眼看5G丨对话华为公司中国区副总裁周建军：做好5“机”协同，聚焦应用孵化，5G未来可期</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191744715.htm" target="_blank">5G与工业互联网论坛嘉宾寄语2020世界5G大会</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191744712.htm" target="_blank">​【世界5G大会之粤见5G】新型研发机构成为助推5G行业应用的生力军</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191744109.htm" target="_blank">《2020全球城市指数报告》发布：广州综合排名大幅上升8名</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-11/21/content_191744173.htm" target="_blank">珠海：跨境金融的“ 三通 ”与“ 三问 ”</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2020-11-20 15:55"><a href="http://news.southcn.com/rsdd/content/2020-11/20/content_153051626.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201120/68f728b29e2f2121bc1337.jpg" border="0">吉林、湖南、贵州、云南4省省委主要负责同志职务调整</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2020-11-21 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2020-11/21/content_191743981.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201121/4487cd23659821229ae058.jpg" border="0">2020年“读懂中国”国际会议在广州开幕｜潮州在粤率先开展“数字住房”系统试点建设</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-10 23:20"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/10/content_190044354.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200110/6c4b908da8781f82ddda27.jpg" border="0">解码国家科学技术奖励大会的广东成绩单</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2020-11-19 17:10"><a href="http://news.southcn.com/nfplus/zsjgc/content/2020-11/19/content_190935255.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201119/68f728b29e2f21207d4432.jpg" border="0">珠西枢纽江门站正式开通 枢纽新城楼市价值几何？</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2020-06-17 20:23"><a href="http://news.southcn.com/nfplus/sx/content/2020-06/17/content_191040743.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200617/68f728b29e2f205451591f.jpg" border="0">惊艳！广州出现双彩虹！</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2020-11-21 13:21"><a href="http://news.southcn.com/nfplus/nftz/content/2020-11/21/content_191745379.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201121/4487cd23659821230f763d.jpg" border="0">茂名警方通报男子被浸猪笼：系因情感纠纷引起</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2020-11-20 18:58"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2020-11/20/content_191735327.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201120/68f728b29e2f2121e70408.jpg" border="0">今年前10月佛山市纪委监委处分1013人 其中县处级干部21人</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2020-11-20 16:54"><a href="http://news.southcn.com/nfplus/ddkp/content/2020-11/20/content_191740126.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201120/68f728b29e2f2121c9a441.jpg" border="0">山东为菜煎饼制定标准，为何惹民怨？</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2020-11-07 09:00"><a href="http://news.southcn.com/nfplus/ttsy/content/2020-11/07/content_191682777.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201107/7427eaa176f5211083ca17.jpg" border="0">今日立冬：谁说广东未“冬”不能补？养生重在养阴润燥</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2020-11-20 15:45"><a href="http://news.southcn.com/nfplus/gdjx/content/2020-11/20/content_191741236.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201120/68f728b29e2f2121ba4b33.jpg" border="0">涉黑团伙打掉后 广东这个村猪肉价降了几块钱！</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2020-03-22 08:29"><a href="http://news.southcn.com/nfplus/cjzxw/content/2020-03/22/content_190625520.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200322/54e1ad2cde531fe1051217.jpg" border="0">财经早新闻|我国新冠疫苗开始人体注射实验</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2020-11-20 15:38"><a href="http://news.southcn.com/nfplus/gdjytt/content/2020-11/20/content_191740518.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201120/68f728b29e2f2121b9d032.jpg" border="0">教育部启动一省一策思政课行动 广东由华南师大牵头</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2020-11-20 16:50"><a href="http://news.southcn.com/nfplus/nfh/content/2020-11/20/content_191741969.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201120/68f728b29e2f2121c8fe40.jpg" border="0">南方法治智库获评广东国家机关谁执法谁普法优秀项目</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2020-11-12 07:57"><a href="http://news.southcn.com/nfplus/gdhz/content/2020-11/12/content_191706518.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201112/4487cd2365982116ea0c20.jpg" border="0">再获国家级殊荣！韩江潮州段全国示范河湖建设通过国家验收</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2020-11/21/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201121/54e1ad2cde5321228fdb07.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/336/node_405052.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20201112/6c4b908da8782116b02a04.jpg" border="0"><h3>2020年 第22期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>