<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="190592252" />
<meta name="publishdate" content="2020-03-16" />
<meta name="author" content="张霜" />
<meta name="source" content="南方网" />
<title>补习申请退款遭拒、返款遥遥无期……遇到这些教育消费纠纷怎么办?_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="据悉，疫情期间，广东出现不少教育服务的消费纠纷。让我们一起来了解一下这些案例。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=243201;var __$contentid=190592252;var __$title='补习申请退款遭拒、返款遥遥无期……遇到这些教育消费纠纷怎么办?';var __$Editor="张霜";var __$Liability="杨智明";var __$pubtime="2020-03-16 19:25:24";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
		<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
	<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>	
	<div class="m-header">
		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
		<div class="m-adr"><a class="j-crm" href=""></a></div>
		
	<div class="m-navd" id="m-navb">
			<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
		</div>
		<div class="m-memu">
			<ul>
				<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
				<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
				<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
				<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
				<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
				<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
				<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
				<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
				<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
				<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
				<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
				<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
				<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
				<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>
			
				<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
				<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

				<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
				<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

				<li><a href="http://www.southei.com/" target="_blank">双创</a></li>
				<li><a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a></li>
				<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
			</ul>
	
			<p>广东各地市</p>
			<ul>
				<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>
	
				<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>
	
	
				<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>
	
	
				<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>
	
				<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
			</ul>
	
		</div>
	
	</div>
	
	<div class="m-nfwheader">
<div class="m-shdmin">
	<div class="m-shd g-wp f-cb">
		<div class="p-logo">
			<a href="http://www.southcn.com/">
				<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
			</a>
		</div>
	
		<div class="m-link">
			<span class="m-nfby j-nfby">南方报业</span>
			<a href="http://club.southcn.com/" class="m-club">@南方</a>
			<span class="m-dzwz j-dzwz">党政网站</span>
			<span class="m-wx">官方微信</span>
			<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
		</div>
	
		<div class="m-wechat" style="display: none;">
			<img src="http://www.southcn.com/public/2019/img/nfwwxgzh.png" alt=""></div>
	
		<div class="m-nfbyl m-smenu" style="display: none;">
			<i></i>
			<ul class="sub-menu">
				<li>
					<h2 class="paper_icon">报纸</h2>
					<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
					<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
					<a href="http://www.infzm.com/" target="_blank">南方周末</a>
	
					<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
					<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
					<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>
	
					<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
				</li>
				<li>
					<h2 class="magazine_icon">杂志</h2>
					<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
					<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
					<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
				</li>
				<li>
					<h2 class="website_icon">网站</h2>
					<a href="http://www.southcn.com/" target="_blank">南方网</a>
					<a href="http://www.oeeee.com" target="_blank">奥一网</a>
	
					<a href="http://gd.qq.com" target="_blank">大粤网</a>
					<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
					<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
				</li>
				<li>
					<h2 class="press_icon">出版社</h2>
					<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
				</li>
				<li class="last">
					<h2 class="press_icon">移动端</h2>
					<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank" style="width:200px;">南方+客户端</a>
				</li>
			</ul>
		</div>
	
		<div class="m-dzwzl m-smenu" style="display: none;">
			<i></i>
			<ul class="sub-menu">
				<h2>党务政务网站</h2>
				<li>
					<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
					<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
					<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
					<a href="http://www.gdwsxf.gov.cn/" target="_blank">广东信访网</a>
					<a href="http://gdio.southcn.com/" target="_blank">广东新闻发布平台</a>
					<a href="http://gd.wenming.cn/" target="_blank">岭南文明网</a>
				</li>
				<li>
					<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
					<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
					<a href="http://www.fzgd.org/" target="_blank">法治广东网</a>
					<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
				</li>
				<li>
					<a href="http://www.gd.gov.cn/" target="_blank">广东省政府门户网</a>
					<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局</a>
					<a href="http://www.cnbayarea.org.cn/" target="_blank">广东省粤港澳大湾区门户网</a>
					<a href="http://www.mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教网</a>
					<a href="http://www.gdfire.gov.cn/" target="_blank">广东消防网</a>
					<a href="http://www.gdfao.gov.cn/" target="_blank">广东外事网</a>
					<a href="http://www.qb.gd.gov.cn/" target="_blank">广东侨网</a>
					<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
					<a href="http://pufa.gdsf.gov.cn/" target="_blank">广东普法网</a>
					<a href="http://www.hmo.gd.gov.cn/" target="_blank">广东省港澳办</a>
					<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
	
				</li>
				<li>
					<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
					<a href="http://lj.southcn.com/" target="_blank">广东省“两建”工作发布平台</a>
					<a href="http://www.pwccw.gd.gov.cn/" target="_blank">广东妇女儿童发展规划信息网</a>
					<a href="http://www.cdcp.org.cn/" target="_blank">广东省疾病预防控制中心</a>
	
				</li>
				<li>
					<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
					<a href="http://www.grzx.com.cn/" target="_blank">工人在线</a>
					<a href="http://www.gdzyz.cn/" target="_blank">粤志愿</a>
					<a href="http://www.gdwomen.org.cn/" target="_blank">女性Ｅ家园</a>
					<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
					<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					<a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					<a href="http://www.gddsw.com.cn/" target="_blank">广东党史网</a>
					<a href="http://gdsc.southcn.com/" target="_blank">广东科学中心</a>
					<a href="http://www.gddpf.org.cn/" target="_blank">广东省残联</a>
					<a href="http://www.12355.net/" target="_blank">广东青年之声</a>
					<a href="http://www.gdllw.org/" target="_blank">广东老龄网</a>
				</li>
				<li>
					<a href="http://www.gdmj.org.cn/" target="_blank">民进广东省委</a>
					<a href="http://www.gdwsw.gov.cn/" target="_blank">文史广东</a>
				</li>
				<li>
					<a href="http://mznjl.southcn.com/" target="_blank">广东中华民族凝聚力研究会</a>
					<a href="http://www.gdfxh.org.cn/" target="_blank">广东省法学会</a>
					<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
					<a href="http://www.gdccp.com/" target="_blank">广东中华民族文化促进会</a>
					<a href="http://www.gdwea.cn/" target="_blank">南粤女企业家协会网站</a>
					<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
					<a href="http://www.gdwcf.cn/" target="_blank">广东省妇女儿童基金会</a>
				</li>
				<li>
					<a href="http://www.gz.gov.cn/" target="_blank">广州市政府网站</a>
					<a href="http://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
					<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
					<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
					<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
	
	
				</li>
				<li class="last">
					<a href="http://www.thnet.gov.cn/" target="_blank">天河区门户网站</a>
					<a href="http://www.by.gov.cn/" target="_blank">白云区门户网站</a>
					<a href="http://www.gzns.gov.cn/" target="_blank">南沙区门户网站</a>
				</li>
			</ul>
		</div>
	
	
			
	
	</div>
	
</div>	
	
	
	
	
	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>
	
			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>　
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://live.southcn.com/" target="_blank">直播</a>
				<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>　
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>　
				<a href="http://theory.southcn.com/" target="_blank">理论</a>
	
				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://kb.southcn.com/" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://law.southcn.com/" target="_blank">法治</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
				
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
				
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
						<a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
					</div>	
				</span>
			</div>
	
			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">
	
							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>
	
						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>
	
	
			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>	
<div class="m-cnav">
	<div class="f-wp">
        <a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
      <a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
      <a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
      <a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
      <a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
      <a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
      <a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
      <a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
      <a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
      <a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
      <a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
      <a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
      <a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
      <a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
      <a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
      <a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
      <a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
      <a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
      <a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
      <a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
      <a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
    </div>
</div>

		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="">教育快讯</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_self"  class="crm-link">教育快讯</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
补习申请退款遭拒、返款遥遥无期……遇到这些教育消费纠纷怎么办?</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">据悉，疫情期间，广东出现不少教育服务的消费纠纷。让我们一起来了解一下这些案例。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2020-03-16 19:25</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>190592252</articleid><date>2020-03-16 19:25:24.0</date><author></author><title>补习申请退款遭拒、返款遥遥无期……遇到这些教育消费纠纷怎么办?</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>243201</nodeid><nodename>教育快讯</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　南方网讯 （记者/杨智明 通讯员/粤消宣）据悉，疫情期间，广东出现不少教育服务的消费纠纷。让我们一起来了解一下这些案例。</p>
<p><strong>　　培训中心因疫情停课</strong></p>
<p><strong>　　消委会助消费者转学</strong></p>
<p>　　消费者赖女士1月份在端州区某舞蹈培训中心报名参加舞蹈课程，并支付预付款588元。但春节期间，全国爆发新冠肺炎疫情，培训中心计划延迟开课。1月底，赖女士与商家协商，表示自己后期将不在肇庆居住，要求商家退还预付的剩余学费500元，但遭到商家拒绝。</p>
<p>　　经肇庆市端州区消委会调解，双方沟通协商后，同意将预付款剩余费用500元转至赖女士新住所所在地广州的舞蹈培训中心继续使用，最终双方达成协议。</p>
<p>　　【案例点评】</p>
<p>　　《消费者权益保护法》第53条规定：“经营者以预收款方式提供商品或者服务的，应当按照约定提供。未按照约定提供的，应当按照消费者的要求履行约定或者退回预付款;并应当承担预付款的利息、消费者必须支付的合理费用。”</p>
<p>　　线下教育培训是人群密集型活动，因此应当认为此次疫情构成阻碍教育培训合同履行的不可抗力。对于未授课部分的费用，消费者主张退还的，经营者应予退还。若培训机构主张通过增加学时、延期上课等形式解决，属于在原合同基础上对合同的内容进行修改或补充的合同变更，必须征得消费者的同意、协商一致方可。</p>
<p><strong>　　湖北籍男子求助</strong></p>
<p><strong>　　消委会尽职解难</strong></p>
<p>　　2月25日，湖北籍消费者卢先生来到乳源县消委会反映，一年多前曾预付1000元到韶关市乳源某商家学习电脑技术，当时商家承诺其能学会。卢先生在学了一个小时的课程后，因家中有事返乡回到老家湖北，一直没能完成学习。2019年整年因长期不在乳源地区，也未曾尝试联系商家协商相关事宜。2019年底，卢先生再次来到韶关地区，希望在此找到一份合适工作，未果。后因新冠肺炎疫情爆发，道路封锁，卢先生想回家过年未能成行，在韶关火车站旁的宾馆滞留了二十多天，手中钱财耗费较大，于是想起一年多前的电脑培训预付款项。遂与该商家协联系，要求退还除去一次学习费用外剩余800元，但协商不成。后来卢先生在乳城派出所民警的指引下，向韶关市乳源县消委会求助。</p>
<p>　　乳源县消委会接到卢先生的诉求后，进行了调查，发现解决该问题有不少难点。但考虑到情况特殊，消费者确实遇到了困难，于是通过反复沟通，做工作，商家最终同意退还剩余款项800元给卢先生，并在乳城派出所民警与乳源县消费会乳城分会工作人员见证下，退还800元给卢先生。</p>
<p><strong>　　补习费返款时间未定</strong></p>
<p><strong>　　经调解消费者拿回退款</strong></p>
<p>　　东莞消费者罗女士反映疫情发生前，在东莞黄江镇某教育机构交了两个小朋友的补习费，购买的是今年春季补习班，可是疫情还没过去，补习班不能现场授课，商家要求改为线上补习，罗女士认为线上补习没效果，要求退款。商家同意，但返款时间未确定，于是罗女士向消委会投诉。东莞市消委会黄江分会调解人员多次电话协商调解，最终商家予以退还款项7000余元，消费者表示满意。</p>
<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  张霜
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="j-catlink">教育快讯</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190594392.htm" target="_blank">李希到阳江调研检查统筹推进疫情防控和经济社会发展工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190594357.htm" target="_blank">马兴瑞赴河源调研脱贫攻坚及经济社会发展工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190592128.htm" target="_blank">广东速度又被刷新！医护人员10秒为患者换上“新肺”</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190590942.htm" target="_blank">广东自3月6日起无本土病例，境外输入病例已成新增病例主体</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190590667.htm" target="_blank">广东省信访局召开第六十三批省信访督查专员和第一批专员助理工作总结会</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190588710.htm" target="_blank">钢铁防线</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190588490.htm" target="_blank">荆粤联合报道｜广东援洪医疗队21名新党员在洪湖市烈士陵园宣誓入党</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-03/16/content_190588332.htm" target="_blank">听这首逆行者的赞歌！钟南山院士领衔“英雄就在你身旁”</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2020-03-15 13:28"><a href="http://news.southcn.com/rsdd/content/2020-03/15/content_190581956.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200315/90fba609e32f1fd8027d3c.jpg" border="0">广东公布一批人事任免名单 张春新任省政府副秘书长</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2020-03-16 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2020-03/16/content_190585006.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200316/54e1ad2cde531fd9005929.jpg" border="0">广州七个区调整为低风险等级、火车学生票使用时间延长至5月31日……</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-10 23:20"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/10/content_190044354.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200110/6c4b908da8781f82ddda27.jpg" border="0">解码国家科学技术奖励大会的广东成绩单</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2020-03-05 12:17"><a href="http://news.southcn.com/nfplus/zsjgc/content/2020-03/05/content_189587712.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200305/68f728b29e2f1fcac66710.jpg" border="0">口罩产业链中的珠三角企业</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2020-02-15 11:16"><a href="http://news.southcn.com/nfplus/sx/content/2020-02/15/content_190334502.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200215/68f728b29e2f1fb1a92f3a.jpg" border="0">最爱的你，一定要平安归来！</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2020-03-16 07:01"><a href="http://news.southcn.com/nfplus/nftz/content/2020-03/16/content_190585125.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200316/54e1ad2cde531fd90e5220.jpg" border="0">再见！“滞留酒店”</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2020-03-16 13:03"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2020-03/16/content_190588481.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200316/68f728b29e2f1fd94e0238.jpg" border="0">广东检察机关依法对彭定邦决定逮捕</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2020-03-16 19:36"><a href="http://news.southcn.com/nfplus/ddkp/content/2020-03/16/content_190593790.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200316/6c4b908da8781fd9c92401.jpg" border="0">归国隔离女子非矿泉水不喝？请收起你的傲娇</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2020-02-19 08:55"><a href="http://news.southcn.com/nfplus/ttsy/content/2020-02/19/content_190368352.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200219/8c89a5f54c991fb6ed912b.jpg" border="0">雨水：祛寒湿，保安康，养生重在健脾胃</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2020-03-15 08:26"><a href="http://news.southcn.com/nfplus/gdjx/content/2020-03/15/content_190574873.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200315/68f728b29e2f1fd7bedf23.jpg" border="0">男子虚开增值税发票后潜逃终在深圳落网 涉案金额超1亿</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2020-01-19 09:07"><a href="http://news.southcn.com/nfplus/cjzxw/content/2020-01/19/content_189904398.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200119/54e1ad2cde531f8df12803.jpg" border="0">武汉新增17例新型冠状病毒肺炎病例、二代征信报告今可查询……</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2020-03-15 20:05"><a href="http://news.southcn.com/nfplus/gdjytt/content/2020-03/15/content_190584329.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200315/6c4b908da8781fd88dcd30.jpg" border="0">南方+云学校3月16日上新“粤课堂”78节精品课！收藏直达课程</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2020-03-16 11:15"><a href="http://news.southcn.com/nfplus/nfh/content/2020-03/16/content_190586743.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200316/68f728b29e2f1fd932eb06.jpg" border="0">4！11！需警惕，需严防！</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2020-03-15 20:12"><a href="http://news.southcn.com/nfplus/gdhz/content/2020-03/15/content_190581979.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200315/6c4b908da8781fd861092d.jpg" border="0">广东在建水利工程复工率近八成，累计到岗逾6万人</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2020-03/16/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200316/68f728b29e2f1fd8f5a401.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/320/node_400752.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200305/6c4b908e2c6a1fca976024.jpg" border="0"><h3>2020年 第4期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>