<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="190362068" />
<meta name="publishdate" content="2020-02-18" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>用“心”战“疫” ，他们成为助人者的守护者_教育快讯_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="“你保护世界，我保护你！”在抗击新冠肺炎疫情期间，这句台词成了许许多多普通人的选择，他们自发为一线抗“疫”人员提供着各种支持和服务，成为战“疫”的强大后援。在这支后援“大军”中，也有着北师港浸大人的身影。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=243201;var __$contentid=190362068;var __$title='用“心”战“疫” ，他们成为助人者的守护者';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2020-02-18 15:48:14";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
		<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
	<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>	
	<div class="m-header">
		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
		<div class="m-adr"><a class="j-crm" href=""></a></div>
		
	<div class="m-navd" id="m-navb">
			<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
		</div>
		<div class="m-memu">
			<ul>
				<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
				<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
				<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
				<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
				<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
				<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
				<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
				<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
				<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
				<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
				<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
				<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
				<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
				<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>
			
				<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
				<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

				<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
				<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

				<li><a href="http://www.southei.com/" target="_blank">双创</a></li>
				<li><a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a></li>
				<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
			</ul>
	
			<p>广东各地市</p>
			<ul>
				<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>
	
				<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>
	
	
				<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>
	
	
				<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>
	
				<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
			</ul>
	
		</div>
	
	</div>
	
	<div class="m-nfwheader">
<div class="m-shdmin">
	<div class="m-shd g-wp f-cb">
		<div class="p-logo">
			<a href="http://www.southcn.com/">
				<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
			</a>
		</div>
	
		<div class="m-link">
			<span class="m-nfby j-nfby">南方报业</span>
			<a href="http://club.southcn.com/" class="m-club">@南方</a>
			<span class="m-dzwz j-dzwz">党政网站</span>
			<span class="m-wx">官方微信</span>
			<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
		</div>
	
		<div class="m-wechat" style="display: none;">
			<img src="http://www.southcn.com/public/2019/img/nfwwxgzh.png" alt=""></div>
	
		<div class="m-nfbyl m-smenu" style="display: none;">
			<i></i>
			<ul class="sub-menu">
				<li>
					<h2 class="paper_icon">报纸</h2>
					<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
					<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
					<a href="http://www.infzm.com/" target="_blank">南方周末</a>
	
					<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
					<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
					<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>
	
					<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
				</li>
				<li>
					<h2 class="magazine_icon">杂志</h2>
					<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
					<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
					<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
				</li>
				<li>
					<h2 class="website_icon">网站</h2>
					<a href="http://www.southcn.com/" target="_blank">南方网</a>
					<a href="http://www.oeeee.com" target="_blank">奥一网</a>
	
					<a href="http://gd.qq.com" target="_blank">大粤网</a>
					<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
					<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
				</li>
				<li>
					<h2 class="press_icon">出版社</h2>
					<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
				</li>
				<li class="last">
					<h2 class="press_icon">移动端</h2>
					<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank" style="width:200px;">南方+客户端</a>
				</li>
			</ul>
		</div>
	
		<div class="m-dzwzl m-smenu" style="display: none;">
			<i></i>
			<ul class="sub-menu">
				<h2>党务政务网站</h2>
				<li>
					<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
					<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
					<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
					<a href="http://www.gdwsxf.gov.cn/" target="_blank">广东信访网</a>
					<a href="http://gdio.southcn.com/" target="_blank">广东新闻发布平台</a>
					<a href="http://gd.wenming.cn/" target="_blank">岭南文明网</a>
				</li>
				<li>
					<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
					<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
					<a href="http://www.fzgd.org/" target="_blank">法治广东网</a>
					<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
				</li>
				<li>
					<a href="http://www.gd.gov.cn/" target="_blank">广东省政府门户网</a>
					<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局</a>
					<a href="http://www.cnbayarea.org.cn/" target="_blank">广东省粤港澳大湾区门户网</a>
					<a href="http://www.mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教网</a>
					<a href="http://www.gdfire.gov.cn/" target="_blank">广东消防网</a>
					<a href="http://www.gdfao.gov.cn/" target="_blank">广东外事网</a>
					<a href="http://www.qb.gd.gov.cn/" target="_blank">广东侨网</a>
					<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
					<a href="http://pufa.gdsf.gov.cn/" target="_blank">广东普法网</a>
					<a href="http://www.hmo.gd.gov.cn/" target="_blank">广东省港澳办</a>
					<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
	
				</li>
				<li>
					<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
					<a href="http://lj.southcn.com/" target="_blank">广东省“两建”工作发布平台</a>
					<a href="http://www.pwccw.gd.gov.cn/" target="_blank">广东妇女儿童发展规划信息网</a>
					<a href="http://www.cdcp.org.cn/" target="_blank">广东省疾病预防控制中心</a>
	
				</li>
				<li>
					<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
					<a href="http://www.grzx.com.cn/" target="_blank">工人在线</a>
					<a href="http://www.gdzyz.cn/" target="_blank">粤志愿</a>
					<a href="http://www.gdwomen.org.cn/" target="_blank">女性Ｅ家园</a>
					<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
					<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					<a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					<a href="http://www.gddsw.com.cn/" target="_blank">广东党史网</a>
					<a href="http://gdsc.southcn.com/" target="_blank">广东科学中心</a>
					<a href="http://www.gddpf.org.cn/" target="_blank">广东省残联</a>
					<a href="http://www.12355.net/" target="_blank">广东青年之声</a>
					<a href="http://www.gdllw.org/" target="_blank">广东老龄网</a>
				</li>
				<li>
					<a href="http://www.gdmj.org.cn/" target="_blank">民进广东省委</a>
					<a href="http://www.gdwsw.gov.cn/" target="_blank">文史广东</a>
				</li>
				<li>
					<a href="http://mznjl.southcn.com/" target="_blank">广东中华民族凝聚力研究会</a>
					<a href="http://www.gdfxh.org.cn/" target="_blank">广东省法学会</a>
					<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
					<a href="http://www.gdccp.com/" target="_blank">广东中华民族文化促进会</a>
					<a href="http://www.gdwea.cn/" target="_blank">南粤女企业家协会网站</a>
					<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
					<a href="http://www.gdwcf.cn/" target="_blank">广东省妇女儿童基金会</a>
				</li>
				<li>
					<a href="http://www.gz.gov.cn/" target="_blank">广州市政府网站</a>
					<a href="http://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
					<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
					<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
					<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
	
	
				</li>
				<li class="last">
					<a href="http://www.thnet.gov.cn/" target="_blank">天河区门户网站</a>
					<a href="http://www.by.gov.cn/" target="_blank">白云区门户网站</a>
					<a href="http://www.gzns.gov.cn/" target="_blank">南沙区门户网站</a>
				</li>
			</ul>
		</div>
	
	
			
	
	</div>
	
</div>	
	
	
	
	
	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>
	
			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>　
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://live.southcn.com/" target="_blank">直播</a>
				<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>　
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>　
				<a href="http://theory.southcn.com/" target="_blank">理论</a>
	
				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://kb.southcn.com/" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://law.southcn.com/" target="_blank">法治</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
				
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
				
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
						<a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
					</div>	
				</span>
			</div>
	
			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">
	
							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>
	
						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>
	
	
			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>	
<div class="m-cnav">
	<div class="f-wp">
        <a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
      <a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
      <a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
      <a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
      <a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
      <a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
      <a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
      <a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
      <a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
      <a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
      <a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
      <a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
      <a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
      <a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
      <a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
      <a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
      <a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
      <a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
      <a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
      <a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
      <a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
    </div>
</div>

		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="">教育快讯</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_self"  class="crm-link">教育快讯</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
用“心”战“疫” ，他们成为助人者的守护者</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">“你保护世界，我保护你！”在抗击新冠肺炎疫情期间，这句台词成了许许多多普通人的选择，他们自发为一线抗“疫”人员提供着各种支持和服务，成为战“疫”的强大后援。在这支后援“大军”中，也有着北师港浸大人的身影。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2020-02-18 15:48</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>190362068</articleid><date>2020-02-18 15:48:14.0</date><author></author><title>用“心”战“疫” ，他们成为助人者的守护者</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>243201</nodeid><nodename>教育快讯</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/jygd/content/images/attachement/jpg/site4/20200218/507b9d4659ae1fb5d7232c.jpg</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　南方网讯（记者/柯丹洁 通讯员/<span>陈晓虹</span>）“你保护世界，我保护你！”在抗击新冠肺炎疫情期间，这句台词成了许许多多普通人的选择，他们自发为一线抗“疫”人员提供着各种支持和服务，成为战“疫”的强大后援。在这支后援“大军”中，也有着北师港浸大人的身影。</p>

<p>　　早于1月22日，北师港浸大社会工作与社会行政专业（简称SWSA）老师黄匡忠教授已通过无国界社工公众号，发布了《社会工作者如何回应新型冠状病毒倡议书》，倡议社工个人与团体共同抗击疫情。</p>


<p>　　SWSA 2011届毕业生周甜是无国界社工湖北代表处的督导，她在春节前也已经行动起来了。1月23日，周甜加入了“NCP生命支援网络”线上志愿服务项目，成为前期的骨干成员之一。项目为武汉及周边居家隔离的患者和家属提供医疗咨询和心理疏导关怀服务。从那天起，周甜的压力与工作量与日俱增，同时，越来越多的志同道合的师友和她走到了一起，大家拧成了一股绳。</p>




<p>　　<strong>培训和分享，给一线人员以“武装”</strong></p>

<p>　　面对这场巨大的灾难，危机介入知识对于志愿者来说显得尤为有价值。1月25日，黄匡忠教授、周甜和无国界社工同事励娜等为武汉社会工作联合会医护人员支持行动的志愿者开展了危机介入线上培训；1月29日，又为武汉社区线上服务的社工团队提供了社区危机介入行动的主题培训。其后，他们也为东莞的社工团队提供了线上培训。</p>
<p align="center"><img style="BORDER-BOTTOM: #000000 0px solid; BORDER-LEFT: #000000 0px solid; BORDER-TOP: #000000 0px solid; BORDER-RIGHT: #000000 0px solid" id="14271940" title="" border="0" align="center" src="http://edu.southcn.com/jygd/content/images/attachement/jpg/site4/20200218/507b9d4659ae1fb5d7232c.jpg" width="606" height="1078" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>


<p style="TEXT-ALIGN: center" align="center">黄匡忠教授给武汉社工联合会医护人员支持行动志愿者做培训</p>

<p>　　不久后，周甜开始转入自己的“主战场”，作为资深社工，她和自己的大学老师黄匡忠教授、同门师弟胡文浩、同事励娜等组织专业的志愿者督导队伍，开始为一线的回应工作者（First Responders）， 包括社工、心理咨询师、医生等提供危机介入培训、心理疏导和情绪支持。他们都是国际重大事件压力基金会（ICISF）认证的危机介入培训师。</p>

<p>　　为了使危机介入知识传播得更广，给到急需的广大一线工作者，在中国社会工作教育协会的邀请下，黄匡忠教授、周甜、励娜等开始筹备录制公开课。经过5天的日夜奋战，他们录制了总时长约300分钟、共8节的《危机介入实务课程》，于2月8日在“社会工作教学与研究”公众号发布。课程内容包括危机介入的知识结构、工作流程、危机介入简介会（CMB）的要点、钻石沟通法等，干货满满。截至2月17日，已有3000多人次进行学习。</p>



<p>　　此外，北师港浸大社工专业课程主任陈锦棠博士、黄匡忠教授和梁镗烈博士还在国家开放大学社会工作学院的网络平台上做了防疫社工服务的公益讲座。</p>



<p>　　<strong>师生并肩，给助人者以“守护”</strong></p>

<p>　　随着疫情的发展，很多一线志愿者日夜不停地工作的同时，不断接收负面的消息，出现很多心理压力，一些人产生无助、焦虑、沮丧、失落、易怒、悲伤等情绪，这些负能量持续累积，有些一线志愿者心态接近崩溃。</p>

<p>　　2月7日，黄教授开始在SWSA校友微信群上招募后援志愿者，校友们积极响应，很快就建立了一支30多人的SWSA校友抗疫线上支援队，为一线的志愿者提供督导及团体辅导的服务。周甜肩负起了培训校友的任务。</p>




<p>　　2月10日，SWSA校友抗疫线上支援队开始参加无国界社工给武汉一线社工和志愿者提供督导。武汉当地团队主要为方舱医院、酒店集中隔离点、社区居家隔离的患者和家属提供服务。SWSA校友抗疫线上支援队共参与督导了6-7个群组，每个群组约20人。他们通过简短压力分享会的形式，让一线志愿者参与到讨论中，讲述自己的工作内容，释放压力。同时教会大家应对压力、调适自我的方法。</p>



<p>　　“如果遇到悲伤的事情发生，例如某位患者不幸离世，悲伤情绪会在群组当中蔓延，一线社工会马上介入提供哀伤辅导，但这些悲伤累积多了也会蔓延到社工自己身上。那么我们作为督导，就会在晚上给我们的一线社工增能，听他们倾诉，协助他们自我调适。”</p>

<p>　　“灾后的心理创伤，有人可能要一段时间之后才显现，要一段很长的时间才能抚平，当下我们的线上志愿者看似可以做的不多，但是，及时的支持和危机介入，可以很大程度减轻之后的创伤反应，也可以为之后的服务做铺垫。疫情要持续一段时间，我们做好了持久战的准备。”周甜说。</p>


<p>　　周甜的微信里已有三十个抗“疫”社工和志愿者群，从志愿者培训、人力协调、个案督导，到经验分享，她几乎每天都要工作到深夜。过去这半个多月，周甜说，就像过了一个世纪那么漫长。所幸有一群师友和伙伴，大家肩并肩、日复一日地坚守和前行。</p>
<p align="center"><img style="BORDER-BOTTOM: #000000 0px solid; BORDER-LEFT: #000000 0px solid; BORDER-TOP: #000000 0px solid; BORDER-RIGHT: #000000 0px solid" id="14271944" title="" border="0" align="center" src="http://edu.southcn.com/jygd/content/images/attachement/jpg/site4/20200218/507b9d4659ae1fb5d78938.jpg" width="601" height="341" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>


<p style="TEXT-ALIGN: center" align="center">社工专业老师和校友部分抗“疫”工作群</p>

<p>　　在社会的链条中，作为社工的他们或许不明显，但他们是社会心灵的安全阀。他们与冲在一线的医护人员和志愿者一起打起“配合战”，驱散阴霾，让阳光重新照进人们心中。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="j-catlink">教育快讯</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190366818.htm" target="_blank">马兴瑞到汕尾调研疫情防控和复工复产工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190366795.htm" target="_blank">抗疫粤警的小爱大义 一线民警及家属的动人故事</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190366683.htm" target="_blank">荆州日记Vlog丨走出重症病房的“白衣战士”会做些啥</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190365989.htm" target="_blank">李希到中山调研检查疫情防控和复工复产工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190365545.htm" target="_blank">开创融合新格局——《粤港澳大湾区发展规划纲要》推出一周年</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190365311.htm" target="_blank">H5 | 让我记住你的脸</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190365266.htm" target="_blank">傅华调研指导广东省文化和旅游厅疫情防控工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-02/18/content_190364895.htm" target="_blank">磷酸氯喹证实有效！广东已拟在援湖北医疗机构中临床应用</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2020-02-13 12:01"><a href="http://news.southcn.com/rsdd/content/2020-02/13/content_190315006.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200213/4487cd2365981faf0fd601.jpg" border="0">应勇任湖北省委书记 王忠林任武汉市委书记</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2020-02-18 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2020-02/18/content_190357692.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200218/6c4b908da8781fb5664e5b.jpg" border="0">昨夜，广州全城为“逆行者”亮灯｜钟南山：返程带来新的疫情高峰可能性不大</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-10 23:20"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/10/content_190044354.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200110/6c4b908da8781f82ddda27.jpg" border="0">解码国家科学技术奖励大会的广东成绩单</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2020-02-11 07:51"><a href="http://news.southcn.com/nfplus/zsjgc/content/2020-02/11/content_190288958.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200211/4487cd2365981fac31dc27.jpg" border="0">珠三角“世界工厂”复工首日，呈现与往年五大不同</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2020-02-15 11:16"><a href="http://news.southcn.com/nfplus/sx/content/2020-02/15/content_190334502.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200215/68f728b29e2f1fb1a92f3a.jpg" border="0">最爱的你，一定要平安归来！</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2020-02-16 21:24"><a href="http://news.southcn.com/nfplus/nftz/content/2020-02/16/content_190346204.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200216/6c4b908da8781fb3940f4c.jpg" border="0">“钱大妈”员工感染新冠肺炎？广东学生5月再返校？真相来了</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2020-02-17 11:06"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2020-02/17/content_190349325.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200217/4487cd2365981fb477de03.jpg" border="0">安徽省高级人民法院原院长张坚被决定逮捕</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2020-02-18 15:45"><a href="http://news.southcn.com/nfplus/ddkp/content/2020-02/18/content_190363160.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200218/4487cd2365981fb62a8536.jpg" border="0">女性医护人员集体剪光头，恐有作秀之嫌</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2020-01-20 10:31"><a href="http://news.southcn.com/nfplus/ttsy/content/2020-01/20/content_190101905.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200120/4487cd2365981f8f76d25c.jpg" border="0">大寒之后又立春，养生注意这四个“防”！</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2020-02-18 20:09"><a href="http://news.southcn.com/nfplus/gdjx/content/2020-02/18/content_190365651.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200218/4487cd2365981fb62a4235.jpg" border="0">销售假劣口罩超800万元，广州一窝点被端</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2020-01-19 09:07"><a href="http://news.southcn.com/nfplus/cjzxw/content/2020-01/19/content_189904398.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200119/54e1ad2cde531f8df12803.jpg" border="0">武汉新增17例新型冠状病毒肺炎病例、二代征信报告今可查询……</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2020-02-17 10:42"><a href="http://news.southcn.com/nfplus/gdjytt/content/2020-02/17/content_190349258.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpeg/site4/20200217/4487cd2365981fb4768953.jpeg" border="0">向电脑里的国旗敬礼！广东中小学“云开学” 这一幕令人感动</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2020-02-18 17:44"><a href="http://news.southcn.com/nfplus/nfh/content/2020-02/18/content_190364557.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200218/4487cd2365981fb6295c33.jpg" border="0">记疫：一栋“隔离楼”的危机与应对</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2020-01-24 06:23"><a href="http://news.southcn.com/nfplus/gdhz/content/2020-01/24/content_190126327.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200124/54e1ad2cde531f94751645.jpg" border="0">新春走基层|“年廿八，洗邋遢” ，看民间大小河长怎样巡河测水质！</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2020-02/18/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200218/68f728b29e2f1fb5569a4d.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/z20200110/node_399993.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/png/site4/20200114/6c4b908e2c6a1f87528c27.png" border="0"><h3>2020年 赢在后劲</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>