<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="189592191" />
<meta name="publishdate" content="2019-11-22" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>从冼玉清《广东之鉴藏家》一文谈起_教育快讯_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="冼玉清（1894—1965）是广东著名的文献学家、收藏家和书画家。幼居澳门，尝执贽于新会学者陈子褒之门，专事经史，来穗掌记室于江孔殷太史府。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=243201;var __$contentid=189592191;var __$title='从冼玉清《广东之鉴藏家》一文谈起';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2019-11-22 09:26:11";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_self"  class="crm-link">教育快讯</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
从冼玉清《广东之鉴藏家》一文谈起</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">冼玉清（1894—1965）是广东著名的文献学家、收藏家和书画家。幼居澳门，尝执贽于新会学者陈子褒之门，专事经史，来穗掌记室于江孔殷太史府。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-11-22 09:26</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu">黎向群</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>189592191</articleid><date>2019-11-22 09:26:11.0</date><author>黎向群</author><title>从冼玉清《广东之鉴藏家》一文谈起</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>243201</nodeid><nodename>教育快讯</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/jygd/content/images/attachement/jpg/site4/20191122/507b9d4659ae1f41829601.jpg</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　冼玉清（1894—1965）是广东著名的文献学家、收藏家和书画家。幼居澳门，尝执贽于新会学者陈子褒之门，专事经史，来穗掌记室于江孔殷太史府。先后执教于岭南大学、中山大学，并任图书馆、博物馆、文献馆主任，广东文史研究馆副馆长等职，著有《冼玉清文集》等。</p>
<p>　　冼玉清1940年发表于《广东文物》的《广东之鉴藏家》一文，引言中云：“吾粤鉴藏之风，嘉道后始盛。大抵游宦京沪者，受彼都风雅之影响，始事蓄聚。吴氏筠清馆倡之于前，潘氏听颿楼、叶氏风满楼、孔氏岳雪楼继于后。留传著录，彰彰在人。以后激流扬波，此风益炽。”该文共收录了从明代至近代等50家，每家分小传及收藏剧迹二段。“均采录诸家记载，未敢凭空悬撰，其藏物不可考者略之，姓名序次，以年代为先后，故生卒年及室名别名均所注重。其闻见所不及者，姑略之以俟异日充补。”她还按藏品性质分为金石彝鼎、金石书画、琴砚石、鼻烟及烟壶、铜鼓、唐宋写经等七大类。</p>
<p>　　岭南偏于一隅，收藏的风气相对于中原、江左地区滞后。嘉道以降，岭南政治、经济、文化的发展，粤籍官员宦游京沪地区不断增多，受到这些地区风雅的影响，出现了象温汝遂、吴荣光、孔广陶、潘正亨、潘正炜、叶衍兰、鲍俊、李文田、梁九章、梁九图、张荫桓、何昆玉、何瑗玉、梁于渭、康有为、辛耀文等一批收藏大家。于是乎，鉴藏之风开始在岭南地区盛行，以南海、顺德、番禺为中心，辐射岭南各地，形成了阵容强大的群体。</p>
<p align="center"><img id="14177530" title="" border="0" align="center" src="http://edu.southcn.com/jygd/content/images/attachement/jpg/site4/20191122/507b9d4659ae1f41829601.jpg" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p>　　此文还引用了清代钱泳将收藏家分为好事、鉴赏、谋利三等次。一类“家多资力，贪财好胜，遇物收置，不过听声，此谓好事。”二类“若鉴赏则天资高明，多阅传录，或深得精意，每得一物，则终日晤对，虽声色之奉，不能或夺。”三类“至于谋利者或割裂真迹，或冒为赝品，俗不可医，适足为病耳。”一类属于附庸风雅的好事者，三类属于谋利者和伪造者，实不可取。</p>
<p>　　冼玉清所列广东上述50家，均属于二类别的“鉴赏”等次。以温汝遂兄弟、吴荣光、谢兰生、叶梦龙，孔广镛、孔广陶兄弟，潘正亨、潘正炜、潘仕成家族，梁九章、梁九图、叶衍兰、李文田、何昆玉、何瑗玉，梁于渭、康有为等为代表。现当代以容庚、商承祚、卢子枢、黄文宽、吴南生、欧初、王贵忱等人为代表，他们大多有著作传录和法帖，家族有传承脉络。</p>
<p>　　从收藏的历史来看，中国历代的书画作品浩瀚，清代以前，艺术精品都作为贡品供皇家鉴赏，一般文人学士是很难欣赏到这些精品的，许许多书画精品依然在民间流传，因此，出现了一批官员、商贾、文人学者收藏大家，形成了庞大的收藏群体，广东的收藏家的特点是以“留传著录，彰彰在人”为宗旨，以保存、鉴赏、研习为目的，吴荣光的《辛丑消夏记》、《筠清馆帖》，潘正炜的《听颿楼书画记》、叶梦龙的《风满楼集帖》，孔广陶的《岳雪楼鉴真法帖》、《岳雪楼书画记》等都是这一时期他们自筹资金出版的著录留传，起到保存、鉴赏和传播的作用。清中以来，金石考据学兴盛，文人学者重视朴学和考据学以及字画碑帖收藏，做学问研究均以一手资料作为研究重要参考依据，书画家应以看到真迹、原拓本作为研习的经典。当今的学者，随着社会分工越来越细化，走专业化之路，拥有书画家和收藏家双重身份的占比重不大，资料来源大都借助文博部门的图片和古籍文献资料，往往缺乏一手资料作学术支撑，研究成果原创性难以体现。</p>
<p>　　清政权的瓦解，民国政府将故宫变为了国家博物院，皇家故物全部收归国有。各地方政府也相继成立博物馆、美术馆，设立文物鉴定委员会，负责将各地的藏品保管起来。一是从私器变为公器，收藏的性质改变了。一来免遭文物流失海外；二来可供广大学者研究和大众欣赏。二是即使有文博部门负责搜集保管，仍有大量作品散落民间，民间收藏书画之风依然盛行。三是民间收藏书画缺乏专业的鉴定等知识，以致大量的赝品充斥艺术市场，对书画收藏事业起到阻碍的作用。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/jygd/node_243201.htm"  target="_blank"  class="j-catlink">教育快讯</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189595850.htm" target="_blank">魔性抖肩舞来啦，看华附国际部学霸如何“抖”出经济学知识点</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189595677.htm" target="_blank">“高空为乘客吸尿”两医生均获单位嘉奖！其中一人已确定奖10万</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189595676.htm" target="_blank">260博士欲“嫁”入东莞，年薪最高百万！</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189591186.htm" target="_blank">佛山计划明年配售300套共有产权房</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189591181.htm" target="_blank">草根的力量 制造业的崛起</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189591075.htm" target="_blank">一家公立医院“阵痛”中待改制</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189591074.htm" target="_blank">MS&amp;AD保险集团控股公司总裁兼首席执行官柄泽康喜谈金融开放：提升国际金融资源配置能力</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-11/22/content_189591016.htm" target="_blank">加拿大工程院院士叶思宇谈广东新能源发展：攻克核心技术难题 加快完善氢能源布局</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-11-11 19:15"><a href="http://news.southcn.com/rsdd/content/2019-11/11/content_189485708.htm" target="_blank">广州市发改委原主任曾进泽任珠海市副市长</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-11-22 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-11/22/content_189589903.htm" target="_blank">2020年元旦休一天｜广东明确未来3年养老服务发展时间表</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-11-19 17:33"><a href="http://news.southcn.com/nfplus/yyl/content/2019-11/19/content_189564479.htm" target="_blank">大湾区邮轮母港上演“三足鼎立”！是同质竞争还是抱团“出海”？</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-11-10 21:01"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-11/10/content_189475280.htm" target="_blank">穿越千年来看你，广州GDP增速领跑一线城市背后</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-10-31 11:18"><a href="http://news.southcn.com/nfplus/sx/content/2019-10/31/content_189381049.htm" target="_blank">焦虑、压抑、迷茫……谁动了你的工作？这位职业规划师告诉你</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-11-21 14:06"><a href="http://news.southcn.com/nfplus/nftz/content/2019-11/21/content_189582531.htm" target="_blank">寻人！珠海16岁少年秋游在黄杨山迷路，已失联6天</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-11-21 17:10"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-11/21/content_189583667.htm" target="_blank">外逃7年，韶关市“红通人员”黄鹭回国投案！</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-11-22 11:49"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-11/22/content_189595173.htm" target="_blank">大家谈|“时间银行”是什么东西？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-11-22 06:32"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-11/22/content_189590233.htm" target="_blank">今日小雪，广东有点冷，注意添衣</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-11-20 18:40"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-11/20/content_189540901.htm" target="_blank">9岁小朋友眼里的民警爸爸：爱抓小偷爱管闲事</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-11-04 07:56"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-11/04/content_189408230.htm" target="_blank">阿尔茨海默原研药上市；罗永浩被法院限制消费</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-11-20 17:38"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-11/20/content_189508019.htm" target="_blank">2019年国家杰青名单公布：广东有19人，你的学校有几位？</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-11-20 06:01"><a href="http://news.southcn.com/nfplus/nfh/content/2019-11/20/content_189567511.htm" target="_blank">为什么有些人喝咖啡能提神，有些人依旧犯困?</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-11-20 08:32"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-11/20/content_189566438.htm" target="_blank">180公里省级碧道试点全面铺开建设，广州蕉门河等3个试点基本建成</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-11/22/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20191122/6c4b908e2c6a1f4157494a.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/314/node_398432.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20191120/68f728a378131f3f031f26.jpg" border="0"><h3>2019年 第22期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	
<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  var $cover = document.querySelector('#cover img')
  if ($cover) {
    NFWechatShare({
      cover: $cover.src
    })  
  } else {
    NFWechatShare()
  }
</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>