<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="192608877" />
<meta name="publishdate" content="2021-07-10" />
<meta name="author" content="潘沈思" />
<meta name="source" content="南方网" />
<title>每个区至少5所！广州开展小学生暑期托管服务工作_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="期托管坚持自愿和就近原则，由学生家长自主自愿报名、就近参加。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=117531;var __$contentid=192608877;var __$title='每个区至少5所！广州开展小学生暑期托管服务工作';var __$Editor="潘沈思";var __$Liability="杨智明";var __$pubtime="2021-07-10 10:18:57";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	



<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-header">
	<div class="m-logo"><a href="http://www.southcn.com/"><img
				src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
	<div class="m-adr"><a class="j-crm" href=""></a></div>

	<div class="m-navd" id="m-navb">
		<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
	</div>
	<div class="m-memu">
		<ul>
			<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
			<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
			<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
			<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
			<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
			<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
			<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
			<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
			<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
			<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
			<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
			<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
			<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
			<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>

			<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
			<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

			<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
			<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

			<li><a href="https://country.southcn.com/xczx" target="_blank">乡村</a></li>
			<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
		</ul>

		<p>广东各地市</p>
		<ul>
			<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
		</ul>

	</div>

</div>

<div class="m-nfwheader">
	<div class="m-shdmin">
		<div class="m-shd g-wp f-cb">
			<div class="p-logo">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
				</a>
			</div>

			<div class="m-link">
				<span class="m-nfby j-nfby">南方报业</span>
				<a href="http://club.southcn.com/" class="m-club">@南方</a>
				<span class="m-dzwz j-dzwz">党政网站</span>
				<span class="m-wx">官方微信</span>
				<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
			</div>


			<div class="m-wechat">
				<ul>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfxww.jpg" />
						<p>南方网</p>
					</li>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfrb.jpg" />
						<p>南方日报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfdsb.jpg" />
						<p>南方都市报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfzz.jpg" />
						<p>南方杂志</p>
					</li>
				</ul>
			</div>

			<div class="m-nfbyl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<li>
						<h2 class="paper_icon">报纸</h2>
						<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
						<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
						<a href="http://www.infzm.com/" target="_blank">南方周末</a>

						<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
						<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
						<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>

						<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
					</li>
					<li>
						<h2 class="magazine_icon">杂志</h2>
						<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
						<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
						<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
					</li>
					<li>
						<h2 class="website_icon">网站</h2>
						<a href="http://www.southcn.com/" target="_blank">南方网</a>
						<a href="http://www.oeeee.com" target="_blank">奥一网</a>

						<a href="http://gd.qq.com" target="_blank">大粤网</a>
						<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
						<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
					</li>
					<li>
						<h2 class="press_icon">出版社</h2>
						<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
					</li>
					<li class="last">
						<h2 class="press_icon">移动端</h2>
						<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank"
							style="width:200px;">南方+客户端</a>
					</li>
				</ul>
			</div>

			<div class="m-dzwzl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<h2>党务政务网站</h2>
					<li>
						<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
						<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
						<a href="https://www.gdzz.gov.cn/" target="_blank">广东组工网</a>
						<a href="http://www.gdjubao.cn/" target="_blank">广东互联网违法和不良信息举报中心</a>
						<a href="http://gd.wenming.cn/" target="_blank">广东文明网</a>
						<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
						<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
                        <a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					</li>
					<li>
						<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
						<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
						<a href="http://www.gd.jcy.gov.cn/" target="_blank">阳光检务网</a>
						<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
					</li>
					<li>
						<a href="http://www.gd.gov.cn/" target="_blank">广东省人民政府网</a>
						<a href="http://www.gdzwfw.gov.cn/hzjl/forum-36-1.html" target="_blank">广东省互助交流服务平台</a>
						<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局网</a>
					</li>
					<li>
						<a href="http://whly.gd.gov.cn/" target="_blank">广东省文化和旅游厅网</a>
						<a href="http://sft.gd.gov.cn/" target="_blank">广东省司法厅网</a>
						<a href="http://gdyjzx.gd.gov.cn/" target="_blank">广东省政府发展研究中心网</a>
						<a href="http://gdjr.gd.gov.cn/" target="_blank">广东省地方金融监督管理局网</a>
						<a href="http://czt.gd.gov.cn/" target="_blank">广东省财政厅</a>
						<a href="http://yjgl.gd.gov.cn/" target="_blank">广东省应急管理厅</a>
						<a href="http://amr.gd.gov.cn/" target="_blank">广东省市场监督管理局</a>
						<a href="http://guangdong.chinatax.gov.cn/gdsw/index.shtml" target="_blank">广东省税务局</a>
						<a href="http://www.southei.com/" target="_blank">南方双创汇</a>
						<a href="http://dva.gd.gov.cn/" target="_blank">广东省退役军人事务厅网</a>
						<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
						<a href="http://hmo.gd.gov.cn/" target="_blank">广东省人民政府港澳事务办公室网</a>
						<a href="http://gdwsxf.gd.gov.cn/" target="_blank">广东省信访局网</a>
						<a href="http://mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教事务委员会网</a>
						<a href="http://gdaudit.gd.gov.cn/" target="_blank">广东省审计厅网</a>
						<a href="http://hsa.gd.gov.cn/" target="_blank">广东省医疗保障局网</a>
						<a href="http://td.gd.gov.cn/" target="_blank">广东省交通运输厅网</a>
						<a href="https://sqzc.gd.gov.cn/sqzc/m/home/index" target="_blank">粤企政策通</a>
						<a href="http://dara.gd.gov.cn/" target="_blank">广东省农业农村厅网</a>
						<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
						<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					</li>
					<li>
						<a href="http://www.gdwomen.org.cn/" target="_blank">广东女性E家园</a>
						<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
						<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
						<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
						<a href="http://www.gdmj.org.cn/" target="_blank">广东民进网</a>
						<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
						<a href="http://www.cnbayarea.org.cn/" target="_blank">粤港澳大湾区门户网</a>
						<a href="http://www.gddpf.org.cn/" target="_blank">广东省残疾人联合会</a>
					</li>
					<li class="last">
						<a href="http://www.gz.gov.cn/" target="_blank">广州市人民政府网</a>
						<a href="http://www.haizhu.gov.cn/" target="_blank">广州市海珠区门户网站</a>
						<a href="http://www.thnet.gov.cn/" target="_blank">广州市天河区门户网站</a>
						<a href="http://www.by.gov.cn/" target="_blank">广州市白云区门户网站</a>
						<a href="http://www.gzns.gov.cn/" target="_blank">广州市南沙区门户网站</a>
						<a href="http://cg.gz.gov.cn/" target="_blank">广州市城市管理和综合执法局网</a>
						<a href="http://sfj.gz.gov.cn/" target="_blank">广州市司法局网</a>
						<a href="http://www.gd-n-tax.gov.cn/gdsw/gzsw/gzsw_index.shtml" target="_blank">广州市税务局</a>
						<a href="http://yjglj.gz.gov.cn/" target="_blank">广州市应急管理局</a>
						<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
						<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
						<a href="https://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
						<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
					</li>


				</ul>
			</div>




		</div>

	</div>




	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>

			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
				<a href="http://news.southcn.com/n/node_407692.htm" target="_blank">党建</a>　
				<a href="http://news.southcn.com/gd/" target="_blank">广东</a>
				<a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
				<a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/community/" target="_blank">社会</a>
				<a href="http://live.southcn.com/default.htm" target="_blank">直播</a>

				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>
						<a href="http://opinion.southcn.com/" target="_blank">网评</a>
						<a href="http://theory.southcn.com/" target="_blank">理论</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/default.htm" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://news.southcn.com/nfsj/default.htm" target="_blank">视界</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="https://country.southcn.com/xczx" target="_blank">乡村</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://economy.southcn.com/node_368900.htm" class="last" target="_blank">大湾区</a>
					</div>
				</span>
			</div>

			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">

							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>

						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>


			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>
<div class="m-cnav">
	<div class="f-wp">
		<a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
		<a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
		<a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
		<a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
		<a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
		<a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
		<a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
		<a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
		<a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
		<a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
		<a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
		<a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
		<a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
		<a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
		<a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
		<a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
		<a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
		<a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
		<a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
		<a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
		<a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
	</div>
</div>


<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb adverta" >
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="">教育头条</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
每个区至少5所！广州开展小学生暑期托管服务工作</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">期托管坚持自愿和就近原则，由学生家长自主自愿报名、就近参加。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2021-07-10 10:18</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>192608877</articleid><date>2021-07-10 10:18:57.0</date><author></author><title>每个区至少5所！广州开展小学生暑期托管服务工作</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　暑期临近，为满足广大家长需求、着力解决学生暑期“看护难”问题，广州市教育局日前印发了《关于做好小学生暑期托管服务工作的通知》（以下简称《通知》），将于今年暑假期间开展小学生校内托管服务试点工作。</p>
<p>　　《通知》明确，全市11个区均开展小学生暑期托管工作，每个区选取不少于2个学区（片区）、开放不少于5所暑期托管学校，具体学校、托管时间由各区确定。各试点学校根据属地区教育部门安排，面向本学区（片区）内小学一至五年级学生提供暑期托管服务，优先满足双职工家庭需求。</p>
<p>　　暑期托管坚持自愿和就近原则，由学生家长自主自愿报名、就近参加。服务内容包括基本托管服务和素质拓展服务，不得组织学科培训和集体上课。学校为学生提供学习和运动场所，开放自习室、图书馆、阅览室、运动场馆等资源，开展体育美育科技等高水平团队训练、实施体艺科技类兴趣课程、社团活动和综合实践等，进一步增强学生综合素质。</p>
<p>　　在成本分担、教师取酬方面，可参照省、市校内课后服务政策执行，遵循公益普惠原则。对家庭经济困难学生免收相应费用。各区要统筹合理安排教师志愿参与，保障教师权益和必要的暑假休息时间。各区和试点学校要高度重视并落实好学生安全工作，严格落实疫情防控各项要求。</p>
<p>　　暑期托管服务以区为主、因地制宜组织实施，具体试点学校、托管规模、时间和报名方式等，请广大家长关注本区教育行政部门后续发布的具体信息。同时，希望广大家长关心重视孩子暑假生活，加强亲子陪伴，合理安排孩子暑期作业进度，与学校共同做好孩子暑期体育锻炼、劳动体验和作息管理等，使孩子的暑假生活更加丰富多彩。</p>
<p><strong>　　链接：</strong></p>
<p><strong>　　《广州市教育局关于做好小学生暑期托管服务工作的通知》</strong></p>
<p>　　各区教育局：</p>
<p>　　为扎实推进“我为群众办实事”实践活动，着力缓解暑期小学生看护难问题，减轻学生过重课业负担，根据教育部和省教育厅有关文件和会议精神，我市决定于2021年暑假期间开展小学生校内托管服务试点工作。现将有关事项通知如下。</p>
<p>　　一、试点范围</p>
<p>　　全市11区均开展小学生暑期托管工作，每区选取不少于2个学区（片区）、开放不少于5所暑期托管学校，具体学校由各区确定。学区（片区）内学生以就近和自愿原则参加托管服务。</p>
<p>　　同时，我市重点选取越秀区和番禺区作为暑期托管试点区，更大范围开放暑期托管学校，更深程度探索组织实施、服务模式、服务内容等方面经验。</p>
<p>　　二、服务对象</p>
<p>　　各暑期托管学校根据属地区教育部门安排，面向本学区（片区）内小学和本校一至五年级学生提供暑期托管服务，优先满足双职工家庭需求，由学生家长自主自愿报名参加。</p>
<p>　　三、服务内容</p>
<p>　　（一）基本托管服务。学校为学生提供学习和运动场所，开放自习室、图书馆、阅览室、运动场馆等资源，并组织工作人员带班，确保学生活动安全有序。</p>
<p>　　（二）素质拓展服务。学校在暑期开展体育美育科技等高水平团队训练、实施体艺科技类兴趣课程、社团活动和综合实践等，进一步增强学生综合素质。</p>
<p>　　（三）各学校不得组织学科培训和集体授课，严禁违规补课、讲授新课。</p>
<p>　　四、组织实施</p>
<p>　　（一）由各区制定本区实施方案，以区为主组织实施。提倡选取场地充裕、场馆设施齐备、硬件条件较好的学校提供托管服务。</p>
<p>　　（二）各区可统筹安排学区（片区）内小学教职工志愿参与，也可由区教育局统一向第三方社会机构购买服务，还可通过发挥少年宫、青少年活动中心、社区居委会、家长委员会、大学生志愿者等社会力量开展，但不得引入学科类校外培训机构参与。鼓励各区教育局与在穗高校主动对接沟通，将大学生暑期社会实践与小学生暑期托管服务有机结合。</p>
<p>　　（三）在成本分担、教师取酬方面，可参照省、市校内课后服务政策执行。遵循公益普惠原则，同一区内的试点学校收费标准应保持一致，并对家庭经济困难学生免收相应费用。</p>
<p>　　五、工作要求</p>
<p>　　（一）各区要提高政治意识，迅速行动，加强与民政、文化、妇联、共青团、关工委、高校、街道、社区等部门协调沟通，统筹学校、家庭和社会三方力量，因地制宜盘活各类资源，结合实际开放托管服务学校，解决家长暑期看护孩子困难。</p>
<p>　　（二）各区、各中小学校应切实落实学生减负工作要求，合理控制暑期作业总量，科学安排暑期作业进度，密切家校沟通，引导家长共同做好学生暑期体育锻炼、劳动体验和作息管理等。</p>
<p>　　（三）各区、各试点学校要增强服务的针对性、精准性，并提供多元化的服务内容，助力学生健康成长、全面发展。</p>
<p>　　（四）各区要利用今年暑期试点阶段，进行大胆有益的探索，尤其在保障教师权益、建立和完善收费机制、信息化集约管理机制、第三方准入与服务评价等方面进行重点探索。</p>
<p>　　（五）各区和试点学校要高度重视并落实好学生安全工作，严格落实疫情防控各项要求，实行校园封闭管理。各区和试点学校要主动做好政策解读和正面引导，争取社会、家长、教职工理解，营造良好的工作氛围。</p>
<p>　　特此通知。</p>
<p>　　广州市教育局</p>
<p>　　2021年7月9日</p>
<p>　　南方日报记者 马立敏</p>
<p>　　通讯员 穗教宣</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  潘沈思
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608752.htm" target="_blank">处处是课堂！广东阳江学党史出新出彩</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608763.htm" target="_blank">广州花都:"菜稻轮作"让"菜篮子"提质增效</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608853.htm" target="_blank">构建全链条体系 东莞松山湖布局七大专项</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608855.htm" target="_blank">百灵•藏|国字号非遗-莞香制作技艺</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608854.htm" target="_blank">百灵· 秀|肇庆广宁大心粽</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608751.htm" target="_blank">阳江与中国铁建签订战略合作框架协议，26个重大项目集中动工、竣工、签约</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608720.htm" target="_blank">坚持融会贯通学用结合 把学习成效转化为发展实践</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-07/10/content_192608713.htm" target="_blank">7月9日广东新增境外输入确诊病例1例，广州报告</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 推荐 -->
		 <li data-pubtime="2021-07-10 08:29"><a href="http://news.southcn.com/nfplus/nfpjx/content/2021-07/10/content_192608731.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/68f728b31deb22532f501c.jpg" border="0">铁军故里，诞生中国共产党直接领导的第一支正规武装丨穿越百年肇庆</a></li><li data-pubtime="2021-07-10 08:16"><a href="http://news.southcn.com/nfdsb/content/2021-07/10/content_192608725.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/68f728b31deb22532c5907.jpg" border="0">66%！今年广州普高录取率近三年最高</a></li><li data-pubtime="2021-07-10 08:09"><a href="http://news.southcn.com/21sjjjbd/content/2021-07/10/content_192608723.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/68f728b31deb22532aa704.jpg" border="0">日化消费变局</a></li><li data-pubtime="2021-07-10 08:15"><a href="http://news.southcn.com/nfplus/nftz/content/2021-07/10/content_192607811.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/6c4b908da87822532bf727.jpg" border="0">风暴眼中的暑期培训班</a></li><li data-pubtime="2021-07-10 08:13"><a href="http://news.southcn.com/nfplus/gdjytt/content/2021-07/10/content_192607373.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/6c4b908da87822532b8d1f.jpg" border="0">稻穗金灿灿！“中国天稻”收割啦！</a></li><li data-pubtime="2021-07-10 08:08"><a href="http://news.southcn.com/nfplus/gdjx/content/2021-07/10/content_192607536.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/6c4b908da87822532a7c16.jpg" border="0">@广东企业：小心中招！警惕冒充 “税务稽查部门”的诈骗电话</a></li><li data-pubtime="2021-07-10 08:06"><a href="http://news.southcn.com/nfplus/hld/content/2021-07/10/content_192607718.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210710/6c4b908da878225329f215.jpg" border="0">广州将优化调整电动自行车管理政策，近期将全面征求公众意见</a></li><li data-pubtime="2021-07-09 23:11"><a href="http://news.southcn.com/nfplus/gdjktt/content/2021-07/09/content_192607955.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210709/eca86b61fd552252ad0324.jpg" border="0">36家医院990人支援！广州支援市八医院医疗队整体撤离</a></li><li data-pubtime="2021-07-09 10:29"><a href="http://news.southcn.com/nfplus/nfh/content/2021-07/09/content_192606391.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210709/90fba609e32f2251fa1230.jpg" border="0">收好！广东这份全面小康成绩单</a></li><li data-pubtime="2021-07-09 09:48"><a href="http://news.southcn.com/nfplus/nfpjx/content/2021-07/09/content_192606327.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210709/68f728b29e2f2251f5320f.jpg" border="0">小小旅店，见证惊心动魄的“粤港秘密大营救”｜穿越百年惠州</a></li>
		
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2021-07/10/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/png/site4/20210710/68f728b31deb2253190723.png" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/351/node_408172.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210708/68f728b29e2f2250807839.jpg" border="0"><h3>2021年 第14期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>