<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="192532515" />
<meta name="publishdate" content="2021-06-09" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方日报" />
<title>广东新高考物理历史英语呈这些特点_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="新高考下，情境式命题的比重有所增加，考查学生的学科素养与思维能力，以及与生活联系的能力。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=117531;var __$contentid=192532515;var __$title='广东新高考物理历史英语呈这些特点';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2021-06-09 09:40:46";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	


<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-header">
	<div class="m-logo"><a href="http://www.southcn.com/"><img
				src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
	<div class="m-adr"><a class="j-crm" href=""></a></div>

	<div class="m-navd" id="m-navb">
		<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
	</div>
	<div class="m-memu">
		<ul>
			<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
			<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
			<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
			<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
			<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
			<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
			<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
			<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
			<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
			<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
			<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
			<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
			<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
			<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>

			<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
			<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

			<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
			<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

			<li><a href="https://country.southcn.com/xczx" target="_blank">乡村</a></li>
			<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
		</ul>

		<p>广东各地市</p>
		<ul>
			<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
		</ul>

	</div>

</div>

<div class="m-nfwheader">
	<div class="m-shdmin">
		<div class="m-shd g-wp f-cb">
			<div class="p-logo">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
				</a>
			</div>

			<div class="m-link">
				<span class="m-nfby j-nfby">南方报业</span>
				<a href="http://club.southcn.com/" class="m-club">@南方</a>
				<span class="m-dzwz j-dzwz">党政网站</span>
				<span class="m-wx">官方微信</span>
				<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
			</div>


			<div class="m-wechat">
				<ul>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfxww.jpg" />
						<p>南方网</p>
					</li>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfrb.jpg" />
						<p>南方日报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfdsb.jpg" />
						<p>南方都市报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfzz.jpg" />
						<p>南方杂志</p>
					</li>
				</ul>
			</div>

			<div class="m-nfbyl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<li>
						<h2 class="paper_icon">报纸</h2>
						<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
						<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
						<a href="http://www.infzm.com/" target="_blank">南方周末</a>

						<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
						<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
						<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>

						<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
					</li>
					<li>
						<h2 class="magazine_icon">杂志</h2>
						<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
						<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
						<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
					</li>
					<li>
						<h2 class="website_icon">网站</h2>
						<a href="http://www.southcn.com/" target="_blank">南方网</a>
						<a href="http://www.oeeee.com" target="_blank">奥一网</a>

						<a href="http://gd.qq.com" target="_blank">大粤网</a>
						<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
						<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
					</li>
					<li>
						<h2 class="press_icon">出版社</h2>
						<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
					</li>
					<li class="last">
						<h2 class="press_icon">移动端</h2>
						<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank"
							style="width:200px;">南方+客户端</a>
					</li>
				</ul>
			</div>

			<div class="m-dzwzl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<h2>党务政务网站</h2>
					<li>
						<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
						<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
						<a href="https://www.gdzz.gov.cn/" target="_blank">广东组工网</a>
						<a href="http://www.gdjubao.cn/" target="_blank">广东互联网违法和不良信息举报中心</a>
						<a href="http://gd.wenming.cn/" target="_blank">广东文明网</a>
						<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
						<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
                        <a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					</li>
					<li>
						<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
						<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
						<a href="http://www.gd.jcy.gov.cn/" target="_blank">阳光检务网</a>
						<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
					</li>
					<li>
						<a href="http://www.gd.gov.cn/" target="_blank">广东省人民政府网</a>
						<a href="http://www.gdzwfw.gov.cn/hzjl/forum-36-1.html" target="_blank">广东省互助交流服务平台</a>
						<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局网</a>
					</li>
					<li>
						<a href="http://whly.gd.gov.cn/" target="_blank">广东省文化和旅游厅网</a>
						<a href="http://sft.gd.gov.cn/" target="_blank">广东省司法厅网</a>
						<a href="http://gdyjzx.gd.gov.cn/" target="_blank">广东省政府发展研究中心网</a>
						<a href="http://gdjr.gd.gov.cn/" target="_blank">广东省地方金融监督管理局网</a>
						<a href="http://czt.gd.gov.cn/" target="_blank">广东省财政厅</a>
						<a href="http://yjgl.gd.gov.cn/" target="_blank">广东省应急管理厅</a>
						<a href="http://amr.gd.gov.cn/" target="_blank">广东省市场监督管理局</a>
						<a href="http://guangdong.chinatax.gov.cn/gdsw/index.shtml" target="_blank">广东省税务局</a>
						<a href="http://www.southei.com/" target="_blank">南方双创汇</a>
						<a href="http://dva.gd.gov.cn/" target="_blank">广东省退役军人事务厅网</a>
						<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
						<a href="http://hmo.gd.gov.cn/" target="_blank">广东省人民政府港澳事务办公室网</a>
						<a href="http://gdwsxf.gd.gov.cn/" target="_blank">广东省信访局网</a>
						<a href="http://mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教事务委员会网</a>
						<a href="http://gdaudit.gd.gov.cn/" target="_blank">广东省审计厅网</a>
						<a href="http://hsa.gd.gov.cn/" target="_blank">广东省医疗保障局网</a>
						<a href="http://td.gd.gov.cn/" target="_blank">广东省交通运输厅网</a>
						<a href="https://sqzc.gd.gov.cn/sqzc/m/home/index" target="_blank">粤企政策通</a>
						<a href="http://dara.gd.gov.cn/" target="_blank">广东省农业农村厅网</a>
						<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
						<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					</li>
					<li>
						<a href="http://www.gdwomen.org.cn/" target="_blank">广东女性E家园</a>
						<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
						<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
						<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
						<a href="http://www.gdmj.org.cn/" target="_blank">广东民进网</a>
						<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
						<a href="http://www.cnbayarea.org.cn/" target="_blank">粤港澳大湾区门户网</a>
						<a href="http://www.gddpf.org.cn/" target="_blank">广东省残疾人联合会</a>
					</li>
					<li class="last">
						<a href="http://www.gz.gov.cn/" target="_blank">广州市人民政府网</a>
						<a href="http://www.haizhu.gov.cn/" target="_blank">广州市海珠区门户网站</a>
						<a href="http://www.thnet.gov.cn/" target="_blank">广州市天河区门户网站</a>
						<a href="http://www.by.gov.cn/" target="_blank">广州市白云区门户网站</a>
						<a href="http://www.gzns.gov.cn/" target="_blank">广州市南沙区门户网站</a>
						<a href="http://cg.gz.gov.cn/" target="_blank">广州市城市管理和综合执法局网</a>
						<a href="http://sfj.gz.gov.cn/" target="_blank">广州市司法局网</a>
						<a href="http://www.gd-n-tax.gov.cn/gdsw/gzsw/gzsw_index.shtml" target="_blank">广州市税务局</a>
						<a href="http://yjglj.gz.gov.cn/" target="_blank">广州市应急管理局</a>
						<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
						<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
						<a href="https://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
						<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
					</li>


				</ul>
			</div>




		</div>

	</div>




	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>

			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://news.southcn.com/gd/" target="_blank">广东</a>
				<a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
				<a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/community/" target="_blank">社会</a>
				<a href="http://live.southcn.com/default.htm" target="_blank">直播</a>

				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>
						<a href="http://opinion.southcn.com/" target="_blank">网评</a>
						<a href="http://theory.southcn.com/" target="_blank">理论</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/default.htm" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://news.southcn.com/nfsj/default.htm" target="_blank">视界</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="https://country.southcn.com/xczx" target="_blank">乡村</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://economy.southcn.com/node_368900.htm" class="last" target="_blank">大湾区</a>
					</div>
				</span>
			</div>

			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">

							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>

						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>


			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>
<div class="m-cnav">
	<div class="f-wp">
		<a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
		<a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
		<a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
		<a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
		<a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
		<a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
		<a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
		<a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
		<a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
		<a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
		<a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
		<a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
		<a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
		<a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
		<a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
		<a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
		<a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
		<a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
		<a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
		<a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
		<a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
	</div>
</div>


<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb adverta" >
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="">教育头条</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
广东新高考物理历史英语呈这些特点</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">新高考下，情境式命题的比重有所增加，考查学生的学科素养与思维能力，以及与生活联系的能力。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2021-06-09 09:40</span>
                    <span id="source_baidu">来源：南方日报</span>
<span id="author_baidu">马立敏 钟哲 姚瑶 王雅铄</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>192532515</articleid><date>2021-06-09 09:40:46.0</date><author>马立敏 钟哲 姚瑶 王雅铄</author><title>广东新高考物理历史英语呈这些特点</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　“今年的高考英语作文没有李华，好可惜啊，他在一篇篇练习中陪伴了我们好多年。”6月8日，广东新高考落地首年第二日考试，华南师范大学附属中学考生聂新果走出考场，开玩笑地说。</p>

<p>　　新高考“3+1+2”模式中，“3”为全国统一高考的语文、数学、外语，“1”由考生在物理、历史2门中选择1门，“2”由考生在思想政治、地理、化学、生物学4门中选择2门。</p>

<p>　　8日考的是物理、历史、英语科目。考生普遍反映，新高考下，情境式命题的比重有所增加，考查学生的学科素养与思维能力，以及与生活联系的能力。</p>

<p>　　<strong>物理</strong></p>

<p><strong>　　密切联系生活情境</strong></p>

<p>　　华南师范大学附属中学物理科组长赵建辉说，物理试题富有新意且有两个特点。第一个特点是侧重基础、突出能力，选择题主要是侧重基础性的必备知识的考查；实验题和计算题方面比较突出科学探究和科学思维等关键能力的考查。</p>

<p>　　“第二个特点是既考知识也考素养。”赵建辉说，今年物理卷中，情境化材料大量出现。在试卷当中，古代耕地用的犁、计算用的算盘、端午节龙舟比赛、天和核心舱的成功发射都有所出现。同时，还和生产生活密切联系，比如说出现护士打针的过程、车库入口的到达等材料。“这些情境化材料很好地把物理知识和生产生活的实际、传统文化、科学技术的进步和发展等有机地结合起来，这也充分体现了物理学科的应用性特点。”赵建辉说。</p>

<p>　　广州市铁一中学考生简英钊说，物理卷有不少情境类的题目，和生活密切联系。他说，物理是他的强项科目，平时大概考95分，希望高考也能好好发挥。</p>

<p>　　赵建辉说，试题也考查学生利用物理知识解决实际问题的能力，这也体现新的课程改革强调的一个方向，就是要培养学生从解题向解决问题的能力转变。</p>

<p>　　“试题整体有一定区分度。”赵建辉说，第14题考查花瓣型的电子加速器，运动过程比较复杂，对于学生构建物理模型、分析力的运动过程的能力要求比较高。</p>

<p>　　广州市天河中学考点的考生陈永珊、广州市铁一中学考生冯钰婷都提到，花瓣型的电子加速器这道题比较新颖。</p>

<p>　　<strong>历史</strong></p>

<p><strong>　　注重立德树人</strong></p>

<p>　　华南师范大学附属中学历史科组长李健说，今年的高考历史考题特别注重立德树人，在家国情怀、核心素养方面有所侧重。</p>

<p>　　李健说，论述题比较创新，例如有论述题要求学生结合时代背景，分析对中国民族文化的认同，“这个跟我们现在提倡的文化自信关系密切”。</p>

<p>　　“今年的历史题比较关注现实，题目和国情、热点等结合得很紧密。”李健说，有一道题要求从唯物史观的角度来分析工业革命的影响，谈生产力的发展对整个社会的变革性影响，这就要求学生要用唯物史观分析社会问题。</p>

<p>　　李健说，历史科要重视培养学生的核心素养，包括唯物史观、时空观念、史料实证、历史解释、家国情怀等五个方面。</p>

<p>　　广州市铁一中学学生吴雨萱说，历史试卷的小论文题目以初中的教科书引入讲到中国文化的演变、外交等，让学生选择一个主题进行分析，她选的是文化演变。</p>

<p><strong>　　英语</strong></p>

<p><strong>　　考必备知识和关键能力</strong></p>

<p>　　英语科目考试结束后，考生廖炫俊和李卓城结伴走出广州市天河中学考点。说起印象深刻的题目，两人不约而同地说是完形填空。他们说，一开始没有看太懂，看到后半部分才明白大概意思，再返回边读题边修改答案。</p>

<p>　　广州市铁一中学学生石骐宁说，英语试卷的完形填空、语法填空有一些词汇比较陌生，做题时间比平时长一些。</p>

<p>　　广州大学附属中学高三备课组长郑允贤说，今年高考英语的应用文写作以投稿文章的形式，有效地考查了学生的必备知识和关键能力，其中必备知识包括语法知识、篇章知识、功能知识和社会语言知识；关键能力包括书面表达能力、语用能力和语言使用策略，涵盖了文字内容、词汇语法、篇章结构、写作规范等4个方面。</p>

<p>　　如何写好这篇应用文？郑允贤说，考生必须具备关于学校英文报的背景常识。考生要能从报刊名称“Youth”中解读出与中学生个人成长的相关性，在写作中能突出主题“Youth and Me”。考生既要有简要叙述读报经历的能力（记叙），又要有表达喜爱某个栏目原因的能力（说明），还要有表达期待和祝福的得体语句（交际功能）等，把三个要点有机地结合在一起，形成内在的逻辑连贯。在德智体美劳五育并举中，突出读报活动的育人主题。</p>

<p>　　郑允贤说，今年高考英语的读后续写，是人与自我主题语境中的“生活与学习，做人与做事”。该题也有效地考查了学生必备知识（做早餐的过程）和关键能力（理解和表达），也体现五育并举中德育和劳育这两方面的价值，另外尊敬长辈、孝敬长辈也是中华民族优良传统，母亲节也是学生熟悉的生活情境。</p>

<p>　　考生如何才能写好读后续写文？郑允贤说，考生需要通过阅读，理解文章主旨大意，把握主题，梳理故事情节和兄妹俩的情感态度变化，合理预测故事的发展和走向；然后学习和运用故事中的相关词汇和修辞，合理构思，准确表达，把人物形象刻画鲜明。人物在做早餐的过程中，经受挫折甚至伤痛，但仍坚持并克服困难，最终，在父亲的帮助和指引下，完成自己的心愿，从而得到成长，对母亲的爱也得以表达。</p>

<p>　　佛山市南海区石门中学高三英语备课组长卢少颜说，读后续写选取母亲节当天为母亲做早饭的语篇，旨在引导学生形成热爱劳动的观念以及树立和谐的家庭氛围。短文续写的材料内容贴近日常生活，情节简单清楚，语言通俗易懂，学生不仅能够读懂，还可以产生共鸣与联想，从而写出恰当的续篇。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532558.htm" target="_blank">广州志愿者“战疫”群像</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532556.htm" target="_blank">深圳出台政策支持卫星及应用产业发展</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532555.htm" target="_blank">佛山公安全力做好高考护航保障</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532548.htm" target="_blank">百灵·炫丨球王故里茶香飘</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532547.htm" target="_blank">百灵·靓∣南澳乌屿 候鸟天堂</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532459.htm" target="_blank">广东省档案馆开展国际档案日系列活动</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532423.htm" target="_blank">广东6月8日新增7例本土确诊病例，另有无症状转确诊1例</a></li>    <li><a href="http://news.southcn.com/gd/content/2021-06/09/content_192532422.htm" target="_blank">肇庆：湾区新秀 绿色崛起</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2021-06-07 16:53"><a href="http://news.southcn.com/rsdd/content/2021-06/07/content_192527213.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210607/68f728b29e2f222824051a.jpg" border="0">吕玉印任肇庆市委书记 范中杰另有任用</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2021-05-31 07:52"><a href="http://news.southcn.com/nfplus/nfzbc/content/2021-05/31/content_192503853.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210531/54e1ad2cde53221e6a8144.jpg" border="0">广州高考时间不变，广佛高一高二学生线上学习|离穗旅客须持有72小时内核酸检测阴性证明</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-10 23:20"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/10/content_190044354.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200110/6c4b908da8781f82ddda27.jpg" border="0">解码国家科学技术奖励大会的广东成绩单</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2021-04-29 17:55"><a href="http://news.southcn.com/nfplus/zsjgc/content/2021-04/29/content_192392926.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210429/68f728b29e2f21f4d21f5a.jpg" border="0">集群论英雄！从一份名单读懂粤港澳大湾区制造业</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2020-06-17 20:23"><a href="http://news.southcn.com/nfplus/sx/content/2020-06/17/content_191040743.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200617/68f728b29e2f205451591f.jpg" border="0">惊艳！广州出现双彩虹！</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2021-06-08 16:58"><a href="http://news.southcn.com/nfplus/nftz/content/2021-06/08/content_192530475.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210608/68f728b29e2f222978b412.jpg" border="0">这辆出租车，开往“四个人的考场”</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2021-06-06 20:26"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2021-06/06/content_192525034.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210606/68f728b29e2f222704772b.jpg" border="0">中央纪委国家监委公开通报六起违反中央八项规定精神典型问题</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2021-06-08 17:19"><a href="http://news.southcn.com/nfplus/ddkp/content/2021-06/08/content_192530484.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210608/68f728b29e2f22297b801c.jpg" border="0">隐瞒旅居史被刑拘，这样的教训够不够深刻？</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2021-05-05 08:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2021-05/05/content_192407865.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210505/4487cd23659821fc378b16.jpg" border="0">夏天，从这里翻开！</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2021-06-08 16:21"><a href="http://news.southcn.com/nfplus/gdjx/content/2021-06/08/content_192527615.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210608/68f728b29e2f22296ddf5d.jpg" border="0">手持铁叉暴力攻击民警！从化一旅馆住客不配合疫情检测被刑拘</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2020-03-22 08:29"><a href="http://news.southcn.com/nfplus/cjzxw/content/2020-03/22/content_190625520.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200322/54e1ad2cde531fe1051217.jpg" border="0">财经早新闻|我国新冠疫苗开始人体注射实验</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2021-06-09 11:32"><a href="http://news.southcn.com/nfplus/gdjytt/content/2021-06/09/content_192532727.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210609/90fba609e32f222a7bcf1c.jpg" border="0">高考结束，防疫不松！广东权威发布高三师生考后防疫指引</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2021-06-08 17:15"><a href="http://news.southcn.com/nfplus/nfh/content/2021-06/08/content_192530482.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210608/68f728b29e2f22297aaf1b.jpg" border="0">高考生传题因5G信号屏蔽漏洞？屏蔽器：这锅不背</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2021-06-04 19:02"><a href="http://news.southcn.com/nfplus/gdhz/content/2021-06/04/content_192520935.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20210604/68f728b29e2f22244d8945.jpg" border="0">水利部表彰来了！广东河湖长制工作受表彰集体及个人总数居全国之首</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2021-06/09/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/png/site4/20210609/90fba609e32f222a3b0002.png" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/348/node_407772.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/png/site4/20210602/6c4b908da8782220fec90c.png" border="0"><h3>2021年第11期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>