<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="191416683" />
<meta name="publishdate" content="2020-09-04" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>中山大学新华学院秋季学期开学啦！迎学生分批错峰返校_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="8月30日至9月3日，中山大学新华学院根据教育部、广东省教育厅关于2020年秋季学期学校疫情防控工作安排，结合学校新冠疫情防控期间学生秋季开学返校工作的整体部署，安排大二、大三、大四学生分批错峰返校。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=117531;var __$contentid=191416683;var __$title='中山大学新华学院秋季学期开学啦！迎学生分批错峰返校';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2020-09-04 11:27:22";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	
<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-header">
	<div class="m-logo"><a href="http://www.southcn.com/"><img
				src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
	<div class="m-adr"><a class="j-crm" href=""></a></div>

	<div class="m-navd" id="m-navb">
		<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
	</div>
	<div class="m-memu">
		<ul>
			<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
			<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
			<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
			<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
			<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
			<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
			<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
			<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
			<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
			<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
			<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
			<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
			<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
			<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>

			<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
			<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

			<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
			<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

			<li><a href="http://www.southei.com/" target="_blank">双创</a></li>
			<li><a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a></li>
			<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
		</ul>

		<p>广东各地市</p>
		<ul>
			<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
		</ul>

	</div>

</div>

<div class="m-nfwheader">
	<div class="m-shdmin">
		<div class="m-shd g-wp f-cb">
			<div class="p-logo">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
				</a>
			</div>

			<div class="m-link">
				<span class="m-nfby j-nfby">南方报业</span>
				<a href="http://club.southcn.com/" class="m-club">@南方</a>
				<span class="m-dzwz j-dzwz">党政网站</span>
				<span class="m-wx">官方微信</span>
				<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
			</div>


			<div class="m-wechat">
				<ul>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfxww.jpg" />
						<p>南方网</p>
					</li>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfrb.jpg" />
						<p>南方日报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfdsb.jpg" />
						<p>南方都市报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfzz.jpg" />
						<p>南方杂志</p>
					</li>
				</ul>
			</div>

			<div class="m-nfbyl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<li>
						<h2 class="paper_icon">报纸</h2>
						<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
						<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
						<a href="http://www.infzm.com/" target="_blank">南方周末</a>

						<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
						<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
						<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>

						<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
					</li>
					<li>
						<h2 class="magazine_icon">杂志</h2>
						<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
						<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
						<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
					</li>
					<li>
						<h2 class="website_icon">网站</h2>
						<a href="http://www.southcn.com/" target="_blank">南方网</a>
						<a href="http://www.oeeee.com" target="_blank">奥一网</a>

						<a href="http://gd.qq.com" target="_blank">大粤网</a>
						<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
						<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
					</li>
					<li>
						<h2 class="press_icon">出版社</h2>
						<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
					</li>
					<li class="last">
						<h2 class="press_icon">移动端</h2>
						<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank"
							style="width:200px;">南方+客户端</a>
					</li>
				</ul>
			</div>

			<div class="m-dzwzl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<h2>党务政务网站</h2>
					<li>
						<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
						<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
						<a href="https://www.gdzz.gov.cn/" target="_blank">广东组工网</a>
						<a href="http://www.gdjubao.cn/" target="_blank">广东互联网违法和不良信息举报中心</a>
						<a href="http://gd.wenming.cn/" target="_blank">广东文明网</a>
						<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
						<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
                        <a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					</li>
					<li>
						<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
						<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
						<a href="http://www.gd.jcy.gov.cn/" target="_blank">阳光检务网</a>
						<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
					</li>
					<li>
						<a href="http://www.gd.gov.cn/" target="_blank">广东省人民政府网</a>
						<a href="http://www.gdzwfw.gov.cn/hzjl/forum-36-1.html" target="_blank">广东省互助交流服务平台</a>
						<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局网</a>
					</li>
					<li>
						<a href="http://whly.gd.gov.cn/" target="_blank">广东省文化和旅游厅网</a>
						<a href="http://sft.gd.gov.cn/" target="_blank">广东省司法厅网</a>
						<a href="http://gdyjzx.gd.gov.cn/" target="_blank">广东省政府发展研究中心网</a>
						<a href="http://gdjr.gd.gov.cn/" target="_blank">广东省地方金融监督管理局网</a>
						<a href="http://czt.gd.gov.cn/" target="_blank">广东省财政厅</a>
						<a href="http://yjgl.gd.gov.cn/" target="_blank">广东省应急管理厅</a>
						<a href="http://amr.gd.gov.cn/" target="_blank">广东省市场监督管理局</a>
						<a href="http://guangdong.chinatax.gov.cn/gdsw/index.shtml" target="_blank">广东省税务局</a>
						<a href="http://www.southei.com/" target="_blank">南方双创汇</a>
						<a href="http://dva.gd.gov.cn/" target="_blank">广东省退役军人事务厅网</a>
						<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
						<a href="http://hmo.gd.gov.cn/" target="_blank">广东省人民政府港澳事务办公室网</a>
						<a href="http://gdwsxf.gd.gov.cn/" target="_blank">广东省信访局网</a>
						<a href="http://mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教事务委员会网</a>
						<a href="http://gdaudit.gd.gov.cn/" target="_blank">广东省审计厅网</a>
						<a href="http://hsa.gd.gov.cn/" target="_blank">广东省医疗保障局网</a>
						<a href="http://td.gd.gov.cn/" target="_blank">广东省交通运输厅网</a>
						<a href="https://sqzc.gd.gov.cn/sqzc/m/home/index" target="_blank">粤企政策通</a>
						<a href="http://dara.gd.gov.cn/" target="_blank">广东省农业农村厅网</a>
						<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
						<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					</li>
					<li>
						<a href="http://www.gdwomen.org.cn/" target="_blank">广东女性E家园</a>
						<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
						<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
						<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
						<a href="http://www.gdmj.org.cn/" target="_blank">广东民进网</a>
						<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
						<a href="http://www.cnbayarea.org.cn/" target="_blank">粤港澳大湾区门户网</a>
						<a href="http://www.gddpf.org.cn/" target="_blank">广东省残疾人联合会</a>
					</li>
					<li class="last">
						<a href="http://www.gz.gov.cn/" target="_blank">广州市人民政府网</a>
						<a href="http://www.haizhu.gov.cn/" target="_blank">广州市海珠区门户网站</a>
						<a href="http://www.thnet.gov.cn/" target="_blank">广州市天河区门户网站</a>
						<a href="http://www.by.gov.cn/" target="_blank">广州市白云区门户网站</a>
						<a href="http://www.gzns.gov.cn/" target="_blank">广州市南沙区门户网站</a>
						<a href="http://cg.gz.gov.cn/" target="_blank">广州市城市管理和综合执法局网</a>
						<a href="http://sfj.gz.gov.cn/" target="_blank">广州市司法局网</a>
						<a href="http://www.gd-n-tax.gov.cn/gdsw/gzsw/gzsw_index.shtml" target="_blank">广州市税务局</a>
						<a href="http://yjglj.gz.gov.cn/" target="_blank">广州市应急管理局</a>
						<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
						<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
						<a href="https://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
						<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
					</li>


				</ul>
			</div>




		</div>

	</div>




	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>

			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://news.southcn.com/gd/" target="_blank">广东</a>
				<a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
				<a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/community/" target="_blank">社会</a>
				<a href="http://live.southcn.com/default.htm" target="_blank">直播</a>

				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>
						<a href="http://opinion.southcn.com/" target="_blank">网评</a>
						<a href="http://theory.southcn.com/" target="_blank">理论</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/default.htm" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://news.southcn.com/nfsj/default.htm" target="_blank">视界</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://economy.southcn.com/node_368900.htm" class="last" target="_blank">大湾区</a>
					</div>
				</span>
			</div>

			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">

							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>

						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>


			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>
<div class="m-cnav">
	<div class="f-wp">
		<a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
		<a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
		<a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
		<a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
		<a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
		<a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
		<a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
		<a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
		<a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
		<a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
		<a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
		<a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
		<a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
		<a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
		<a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
		<a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
		<a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
		<a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
		<a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
		<a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
		<a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
	</div>
</div>


<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="">教育头条</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
中山大学新华学院秋季学期开学啦！迎学生分批错峰返校</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">8月30日至9月3日，中山大学新华学院根据教育部、广东省教育厅关于2020年秋季学期学校疫情防控工作安排，结合学校新冠疫情防控期间学生秋季开学返校工作的整体部署，安排大二、大三、大四学生分批错峰返校。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2020-09-04 11:27</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>191416683</articleid><date>2020-09-04 11:27:22.0</date><author></author><title>中山大学新华学院秋季学期开学啦！迎学生分批错峰返校</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf4f309.png</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　“一到校门口，就看到了熟悉的老师和风景。”</p>
<p>　　“终于回来学校啦，超级开心。”</p>
<p>　　八月的阳光从枝叶交错的缝隙中漏出，一阵风吹来，绿叶就在眼前轻快地翻涌，校园里的一切都在欢迎着同学们重新回家。</p>
<p>　　春风十里，不如校园有你。8月30日至9月3日，中山大学新华学院根据教育部、广东省教育厅关于2020年秋季学期学校疫情防控工作安排，结合学校新冠疫情防控期间学生秋季开学返校工作的整体部署，安排大二、大三、大四学生分批错峰返校。阔别校园8个月，同学们佩戴着口罩拉着行李，安全、有序地返回到学校，以喜悦激动的心情迎接疫情常态化防控下的新学期生活。</p>
<p align="center"><img id="14438394" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf4f309.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">中山大学新华学院广州、东莞两校区学子分批返校</p>
<p>　　<strong>学校领导班子靠前指挥 信网技术助力校园防疫</strong></p>
<p>　　为做好秋季学期学生开学返校工作，学校党政领导班子在暑期多次召开专题会议，部署各项准备工作。学校发布《关于做好2020年秋季学期开学学生返校工作安排的通知》，为切实加强各项开学工作提供坚实的组织保障。</p>
<p>　　在学校疫情防控工作领导小组指导下，领导班子靠前指挥，带领各院系、职能部门进一步对校园疫情防控查漏补缺，完善疫情联防联控工作机制，做好应急处置预案等工作，并在学生返校分赴穗莞两校区实地了解学生返校工作情况。</p>
<p>　　疫情暴发后，校内各单位严格落实“日报告、零报告”和健康状况日报制度，同学们在学校自主研发的“iXH信息服务平台”小程序每日进行健康打卡。学校对计划返校学生进行精准摸排、重点排查，对学生返程信息做到及时登记、精准掌握。</p>
<p>　　“iXH信息服务平台”小程序是学校面向疫情防控常态化要求设计的信息平台，用于师生返校、每日晨检、等场景扫码获取身份标识信息。学校借助信息网络技术助力校园防疫，辅以校园内智能体温筛查的红外测温仪，实现了“绿码在手、新华畅游”，为学生的生命安全和身体健康保驾护航，满足常态化疫情防控工作需要。</p>
<p align="center"><img id="14438397" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf5270a.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">王庭槐校长（左一）新学期检查实验室教学准备情况</p>
<p align="center"><img id="14438401" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf5340b.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">王庭槐校长巡视学生返校后的线下考试考场</p>
<p style="TEXT-ALIGN: center" align="center"><img id="14438405" title="" border="0" align="默认" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf5400c.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">周云书记新学期检查学生分批返校情况体验进校流程</p>
<p style="TEXT-ALIGN: center" align="center"><img id="14438411" title="" border="0" align="默认" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf54f0d.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">周云书记检查指导学生返校工作</p>
<p>　<strong>　返校服务指引周到细致 学生入校流程环环相扣</strong></p>
<p>　　8月30日清晨，学生处、保卫处、总务处、信息与网络管理处等职能部门的教职工，以及相关院系的辅导员、教师早早来到校门口迎接同学们的到来。麻涌镇当地公安、交警等执法同志也在学校入口帮助学校维护秩序，宣传安全知识，共同为学生生命健康筑起坚固的防线。</p>
<p>　　根据学校疫情防控工作要求，返校学生在校门口进行体温检测，通过后扫描“iXH健康绿码”后方可由指定通道进入校门。校道两侧悬挂的横幅“春风十里，不如校园有你”“亲爱的同学们，欢迎回家”“做好个人防护，勤洗手、多通风、少揉眼”“疫情就是命令，防控就是责任”“重视自身健康，做好自我防护”等横幅诉说着对同学们的叮咛与思念，令重返校园的中大新华学子感到格外亲切。</p>
<p>　　学校严格做好校门管控，所有进出校门的人都要查验身份，而且要检查健康码。为解决学生行李搬运不便的问题，学校教职工和学生志愿队化身“行李搬运志愿者”，学校校车化作“摆渡车”，共同帮助学生运送行李，校园内到处充满了生机活力与温暖正能量。　　</p>
<p align="center"><img id="14438417" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf57f0e.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">学生入校前对行李消毒点统一进行消毒</p>
<p align="center"><img id="14438419" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf58d0f.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">返校学生在校园内增设的洗手台洗手</p>
<p style="TEXT-ALIGN: center" align="center"><img id="14438421" title="" border="0" align="默认" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf5ac10.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">校园安保人员对返校学生进行体温测量</p>
<p style="TEXT-ALIGN: center" align="center"><img id="14438423" title="" border="0" align="默认" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf5b811.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">返校学生在临时观察点休息并测量体温</p>
<p align="center"><img id="14438425" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20200904/507b9d4659ae20bbf5d412.png" sourcename="本地文件" sourcedescription="编辑提供的本地文件"/></p>
<p style="TEXT-ALIGN: center" align="center">返校学生通过红外测温仪通道检测体温</p>
<p>　　<strong>久别重逢归来无恙情意暖 规范管理“硬核”文明返校</strong></p>
<p>　　为迎接师生返校，学校食堂各档口工作人员早早开始打扫卫生，一如既往地为同学们提供干净整洁的就餐环境和营养美味的饭菜。学校超市、店铺严格检查临期、过期商品，货架上的商品焕然一新，全力做好返校学生生活服务保障工作。</p>
<p>　　在学生食堂入口处，健康洗手说明随处可见。同学们自觉进行餐前洗手，有序排队进入食堂。同学们纷纷表示，热气腾腾的饭菜依旧是熟悉的“中大新华味道”。</p>
<p>　　目前，学校图书馆、自习室、电子阅览室等公共场所已全面开放，并接受师生借还图书。返校后，同学们在保持安全距离的前提下，前往图书馆借还图书，为新学期的在学习做准备。</p>
<p>　　“我终于回学校了”，药学院曾水宣同学返校后迅速地投入到了复习之中，“接下来我还要完成线下考试，为上学期的线上学习画上一个圆满的句号！”</p>
<p>　　甘锦涛说，“在家待了8个多月后，终于即将抵达心心念念的校园。返校后我们要按照老师的要求做好防护个人措施，以饱满的姿态迎接新的挑战，期待下学期书写属于自己的奋斗故事。”</p>
<p>　　“回到学校，走在回宿舍的小路上，那种久违的亲切感扑面而来，冲淡了心中的不安。”许文强笑着说，“许久未见的舍友们彼此有了些变化，大家聊着家常，一起收拾阔别九个月的宿舍，彼此的感情在无形中升温。”</p>
<p>　　“今天回校的心情很激动，也很紧张。我见到了许久未见的同学和老师，回到了熟悉的校园和街道，开心之余还要准备第二天的考试。上学期是我第一次接触网络教学，十分新颖。在家期间，我学会了做更多的饭菜，还长胖了！”张昕宇同学笑着说。</p>
<p>　　现阶段，疫情防控已步入常态化，在学校疫情防控领导小组，党政班子领导，各院系、各部门齐心协力“硬核”护航下，中大新华万余名学子已分批、错峰、分期平安返回到阔别已久的新华园。此时此刻，希望同学们严格遵守学校疫情防控期间各项校园管理规定，加强个人防护，提高安全意识，同心构筑校园健康安全“防护网”，以积极向上的姿态开启新学期的安全、文明、美好、和谐、有序的校园生活。</p>
<p>　　秋风起兮白云飞，草木黄落兮雁南归。中大新华张开怀抱，喜迎四面八方学子们返校。久别重逢，甚是欢喜。新学期，让我们携手并进，共同书写新学年新学期的新篇章。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191418498.htm" target="_blank">广东卫监：将健全医美“黑名单”制度，加大震慑力度</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191418481.htm" target="_blank">记者亲测最新国家4A景区，永庆坊要打造“最广州”城市名片</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191418190.htm" target="_blank">阳茂高速公路改扩建项目完成全线跨线桥架设 预计2021年建成通车</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191417532.htm" target="_blank">85后“老古董”陈旭南：让传统工艺变“生鲜”的人</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191417192.htm" target="_blank">广州用心“浇灌”，贵州深山开出幸福花</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191416985.htm" target="_blank">黔南州妇幼保健院：有广州医生在，我们才有底气做下去</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191416008.htm" target="_blank">【岭南记忆】广东抗战纪事</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-09/04/content_191416009.htm" target="_blank">【工匠精神】《孔雀东南飞》里的乐器，他复原出来了</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2020-09-03 14:58"><a href="http://news.southcn.com/rsdd/content/2020-09/03/content_153048295.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200903/68f728b29e2f20bad9f11d.jpg" border="0">廖国勋任天津市副市长、代理市长</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2020-09-04 07:03"><a href="http://news.southcn.com/nfplus/nfzbc/content/2020-09/04/content_191415501.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bbd4aa01.jpg" border="0">深圳地铁确定延至东莞惠州｜国庆中秋放假安排出炉……</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-10 23:20"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/10/content_190044354.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200110/6c4b908da8781f82ddda27.jpg" border="0">解码国家科学技术奖励大会的广东成绩单</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2020-09-04 07:17"><a href="http://news.southcn.com/nfplus/zsjgc/content/2020-09/04/content_191413182.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bbd3b42c.jpg" border="0">探索财税分成 中国两座万亿级城市新试验</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2020-06-17 20:23"><a href="http://news.southcn.com/nfplus/sx/content/2020-06/17/content_191040743.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200617/68f728b29e2f205451591f.jpg" border="0">惊艳！广州出现双彩虹！</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2020-09-04 08:11"><a href="http://news.southcn.com/nfplus/nftz/content/2020-09/04/content_191414897.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bbccf00a.jpg" border="0">耄耋老人揭阳寻亲成功：75年没放弃 父亲名字是唯一线索</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2020-09-04 15:33"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2020-09/04/content_191364726.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bc33ee3f.jpg" border="0">湛江市纪委原副书记、市监委原副主任冯伯山严重违纪违法被开除党籍和公职</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2020-09-03 07:19"><a href="http://news.southcn.com/nfplus/ddkp/content/2020-09/03/content_191408800.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200903/68f728b29e2f20ba6dde33.jpg" border="0">民警私用且不归还被扣押手机，不能止于党纪处分</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2020-08-22 08:24"><a href="http://news.southcn.com/nfplus/ttsy/content/2020-08/22/content_191355563.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200822/6c4b908da87820aad2a430.jpg" border="0">今日处暑：暑气止，但对你的“热”爱不止</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2020-09-04 07:17"><a href="http://news.southcn.com/nfplus/gdjx/content/2020-09/04/content_191415356.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bbc05832.jpg" border="0">广州从化少女失联17天被找回：离家出走前往男友家中</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2020-03-22 08:29"><a href="http://news.southcn.com/nfplus/cjzxw/content/2020-03/22/content_190625520.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200322/54e1ad2cde531fe1051217.jpg" border="0">财经早新闻|我国新冠疫苗开始人体注射实验</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2020-09-04 07:17"><a href="http://news.southcn.com/nfplus/gdjytt/content/2020-09/04/content_191412990.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bbbfce30.jpg" border="0">岭南师院“搭台传艺”传承岭南纺织服饰文化</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2020-09-04 09:54"><a href="http://news.southcn.com/nfplus/nfh/content/2020-09/04/content_191415842.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200904/68f728b29e2f20bbe3bd45.jpg" border="0">粤芯副总裁李海明：挣脱“卡脖子”，要当有“芯”人</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2020-08-17 07:30"><a href="http://news.southcn.com/nfplus/gdhz/content/2020-08/17/content_191323559.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200817/68f728b29e2f20a4134d08.jpg" border="0">佛山河湖治理最新资讯看这里！南方+佛山河长频道上线</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2020-09/04/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/png/site4/20200904/90fba609e32f20bbb92506.png" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/332/node_403572.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200901/54e1ad2cde5320b7d93004.jpg" border="0"><h3>2020年 第17期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>