<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="190929599" />
<meta name="publishdate" content="2020-05-21" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>6月2日起，全省幼儿园、特教学校学生（幼儿）分期分批返校_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="6月2日以后，经各地检查验收、审批同意后，校外培训机构可以开展线下培训服务。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=117531;var __$contentid=190929599;var __$title='6月2日起，全省幼儿园、特教学校学生（幼儿）分期分批返校';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2020-05-21 08:32:27";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	
<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-header">
	<div class="m-logo"><a href="http://www.southcn.com/"><img
				src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
	<div class="m-adr"><a class="j-crm" href=""></a></div>

	<div class="m-navd" id="m-navb">
		<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
	</div>
	<div class="m-memu">
		<ul>
			<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
			<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
			<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
			<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
			<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
			<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
			<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
			<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
			<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
			<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
			<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
			<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
			<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
			<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>

			<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
			<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

			<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
			<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

			<li><a href="http://www.southei.com/" target="_blank">双创</a></li>
			<li><a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a></li>
			<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
		</ul>

		<p>广东各地市</p>
		<ul>
			<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>


			<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
			<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>

			<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
		</ul>

	</div>

</div>

<div class="m-nfwheader">
	<div class="m-shdmin">
		<div class="m-shd g-wp f-cb">
			<div class="p-logo">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
				</a>
			</div>

			<div class="m-link">
				<span class="m-nfby j-nfby">南方报业</span>
				<a href="http://club.southcn.com/" class="m-club">@南方</a>
				<span class="m-dzwz j-dzwz">党政网站</span>
				<span class="m-wx">官方微信</span>
				<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
			</div>


			<div class="m-wechat">
				<ul>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfxww.jpg" />
						<p>南方网</p>
					</li>
					<li> <img src="http://www.southcn.com/public/2020/img/20200310nfrb.jpg" />
						<p>南方日报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfdsb.jpg" />
						<p>南方都市报</p>
					</li>
					<li><img src="http://www.southcn.com/public/2020/img/20200310nfzz.jpg" />
						<p>南方杂志</p>
					</li>
				</ul>
			</div>

			<div class="m-nfbyl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<li>
						<h2 class="paper_icon">报纸</h2>
						<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
						<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
						<a href="http://www.infzm.com/" target="_blank">南方周末</a>

						<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
						<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
						<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>

						<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
					</li>
					<li>
						<h2 class="magazine_icon">杂志</h2>
						<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
						<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
						<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
					</li>
					<li>
						<h2 class="website_icon">网站</h2>
						<a href="http://www.southcn.com/" target="_blank">南方网</a>
						<a href="http://www.oeeee.com" target="_blank">奥一网</a>

						<a href="http://gd.qq.com" target="_blank">大粤网</a>
						<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
						<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
					</li>
					<li>
						<h2 class="press_icon">出版社</h2>
						<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
					</li>
					<li class="last">
						<h2 class="press_icon">移动端</h2>
						<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank"
							style="width:200px;">南方+客户端</a>
					</li>
				</ul>
			</div>

			<div class="m-dzwzl m-smenu" style="display: none;">
				<i></i>
				<ul class="sub-menu">
					<h2>党务政务网站</h2>
					<li>
						<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
						<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
						<a href="https://www.gdzz.gov.cn/" target="_blank">广东组工网</a>
						<a href="http://www.gdjubao.cn/" target="_blank">广东互联网违法和不良信息举报中心</a>
						<a href="http://gd.wenming.cn/" target="_blank">广东文明网</a>
						<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
						<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
                        <a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					</li>
					<li>
						<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
						<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
						<a href="http://www.gd.jcy.gov.cn/" target="_blank">阳光检务网</a>
						<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
					</li>
					<li>
						<a href="http://www.gd.gov.cn/" target="_blank">广东省人民政府网</a>
						<a href="http://www.gdzwfw.gov.cn/hzjl/forum-36-1.html" target="_blank">广东省互助交流服务平台</a>
						<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局网</a>
					</li>
					<li>
						<a href="http://whly.gd.gov.cn/" target="_blank">广东省文化和旅游厅网</a>
						<a href="http://sft.gd.gov.cn/" target="_blank">广东省司法厅网</a>
						<a href="http://gdyjzx.gd.gov.cn/" target="_blank">广东省政府发展研究中心网</a>
						<a href="http://gdjr.gd.gov.cn/" target="_blank">广东省地方金融监督管理局网</a>
						<a href="http://czt.gd.gov.cn/" target="_blank">广东省财政厅</a>
						<a href="http://yjgl.gd.gov.cn/" target="_blank">广东省应急管理厅</a>
						<a href="http://amr.gd.gov.cn/" target="_blank">广东省市场监督管理局</a>
						<a href="http://guangdong.chinatax.gov.cn/gdsw/index.shtml" target="_blank">广东省税务局</a>
						<a href="http://www.southei.com/" target="_blank">南方双创汇</a>
						<a href="http://dva.gd.gov.cn/" target="_blank">广东省退役军人事务厅网</a>
						<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
						<a href="http://hmo.gd.gov.cn/" target="_blank">广东省人民政府港澳事务办公室网</a>
						<a href="http://gdwsxf.gd.gov.cn/" target="_blank">广东省信访局网</a>
						<a href="http://mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教事务委员会网</a>
						<a href="http://gdaudit.gd.gov.cn/" target="_blank">广东省审计厅网</a>
						<a href="http://hsa.gd.gov.cn/" target="_blank">广东省医疗保障局网</a>
						<a href="http://td.gd.gov.cn/" target="_blank">广东省交通运输厅网</a>
						<a href="https://sqzc.gd.gov.cn/sqzc/m/home/index" target="_blank">粤企政策通</a>
						<a href="http://dara.gd.gov.cn/" target="_blank">广东省农业农村厅网</a>
						<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
						<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					</li>
					<li>
						<a href="http://www.gdwomen.org.cn/" target="_blank">广东女性E家园</a>
						<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
						<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
						<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
						<a href="http://www.gdmj.org.cn/" target="_blank">广东民进网</a>
						<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
						<a href="http://www.cnbayarea.org.cn/" target="_blank">粤港澳大湾区门户网</a>
						<a href="http://www.gddpf.org.cn/" target="_blank">广东省残疾人联合会</a>
					</li>
					<li class="last">
						<a href="http://www.gz.gov.cn/" target="_blank">广州市人民政府网</a>
						<a href="http://www.haizhu.gov.cn/" target="_blank">广州市海珠区门户网站</a>
						<a href="http://www.thnet.gov.cn/" target="_blank">广州市天河区门户网站</a>
						<a href="http://www.by.gov.cn/" target="_blank">广州市白云区门户网站</a>
						<a href="http://www.gzns.gov.cn/" target="_blank">广州市南沙区门户网站</a>
						<a href="http://cg.gz.gov.cn/" target="_blank">广州市城市管理和综合执法局网</a>
						<a href="http://sfj.gz.gov.cn/" target="_blank">广州市司法局网</a>
						<a href="http://www.gd-n-tax.gov.cn/gdsw/gzsw/gzsw_index.shtml" target="_blank">广州市税务局</a>
						<a href="http://yjglj.gz.gov.cn/" target="_blank">广州市应急管理局</a>
						<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
						<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
						<a href="https://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
						<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
					</li>


				</ul>
			</div>




		</div>

	</div>




	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>

			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://news.southcn.com/gd/" target="_blank">广东</a>
				<a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
				<a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/community/" target="_blank">社会</a>
				<a href="http://live.southcn.com/default.htm" target="_blank">直播</a>

				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>
						<a href="http://opinion.southcn.com/" target="_blank">网评</a>
						<a href="http://theory.southcn.com/" target="_blank">理论</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/default.htm" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://news.southcn.com/nfsj/default.htm" target="_blank">视界</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://economy.southcn.com/node_368900.htm" class="last" target="_blank">大湾区</a>
					</div>
				</span>
			</div>

			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">

							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>

						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>


			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
</div>
<div class="m-cnav">
	<div class="f-wp">
		<a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
		<a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
		<a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
		<a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
		<a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
		<a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
		<a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
		<a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
		<a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
		<a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
		<a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
		<a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
		<a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
		<a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
		<a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
		<a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
		<a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
		<a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
		<a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
		<a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
		<a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
	</div>
</div>


<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="">教育头条</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
6月2日起，全省幼儿园、特教学校学生（幼儿）分期分批返校</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">6月2日以后，经各地检查验收、审批同意后，校外培训机构可以开展线下培训服务。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2020-05-21 08:32</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>190929599</articleid><date>2020-05-21 08:32:27.0</date><author></author><title>6月2日起，全省幼儿园、特教学校学生（幼儿）分期分批返校</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/e/images/attachement/jpg/site4/20200520/507b9d4659ae202f326100.jpg</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　5月19日下午，广东省人民政府新闻办公室召开疫情防控第61场新闻发布会，通报我省新冠肺炎疫情和防控工作情况。省委教育工委委员，省教育厅党组成员、副厅长王创出席发布会并回答记者提问，介绍幼儿园、特殊教育学校学生返园返校安排及校园疫情防控要求。</p>




<p>　　问：刚才通报中有提到幼儿园、特殊教育学校学生（幼儿）也将逐步返园返校，请问省教育厅王创副厅长，具体后续的安排是怎样的？</p>

<p>　　答：经省新冠肺炎疫情防控指挥部研究决定，全省幼儿园、特殊教育学校按照国家和省有关规定进行现场检查验收、审批同意后，自6月2日起可分期、分批组织学生（幼儿）返园返校。</p>

<p>　　6月2日起，具备开园条件的幼儿园可陆续开园，安排幼儿分期、分批返园，具体返园时间由各地视情况确定。家长根据自愿原则，确定幼儿入园需求。</p>

<p>　　6月2日起，特殊教育学校学生可返校复课，具体返校时间由各地视情况确定。</p>

<p>　　符合返园返校条件的幼儿园、特殊教育学校，可在学生（幼儿）返校（园）前安排教职员工返岗，提前做好疫情防控、教育教学等准备工作。</p>

<p>　　接下来，各地要继续强化属地管理责任和幼儿园、特殊教育学校主体责任，全面落实学生（幼儿）安全返校（园）和校园疫情防控各项措施。按照“四精准”“六分”“一独立”“三全”“五管”校园疫情防控有关要求，抓实抓细各项工作，切实筑牢校园疫情防控安全网。具体防疫工作按照国家卫健委和教育部联合印发的《中小学校和托幼机构新冠肺炎疫情防控技术方案》的要求执行。</p>

<p>　　此外，6月2日以后，经各地检查验收、审批同意后，校外培训机构可以开展线下培训服务。</p>
<p align="center"><img style="BORDER-BOTTOM: #000000 0px solid; BORDER-LEFT: #000000 0px solid; BORDER-TOP: #000000 0px solid; BORDER-RIGHT: #000000 0px solid" id="14356855" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/jpg/site4/20200520/507b9d4659ae202f326100.jpg" width="376" height="510" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p>　　【记者】吴少敏 关喜如意 龚春辉 张子俊</p>

<p>　　【摄影】石磊</p>

<p>　　【剪辑】王俊涛</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190935106.htm" target="_blank">头盔猛涨价公安部及全国多地严禁哄抬价格，广东要求不得囤积居奇</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190935105.htm" target="_blank">2020方向盘！秒懂言读全国两会</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190935103.htm" target="_blank">广东代表团召开全体会议，推选李玉妹为广东代表团团长</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190935101.htm" target="_blank">全国人大代表刘希娅建议：有性侵记录者不得从事未成年人相关工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190934687.htm" target="_blank">过去一年，在粤全国人大代表履职如何？来，一图读懂这份成绩单</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190934090.htm" target="_blank">“天琴一号”完成在轨技术验证 结果优于任务目标</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190932933.htm" target="_blank">新白广城际铁路离开通又迈进一步！广州北至机场T2段设3车站</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-05/21/content_190931500.htm" target="_blank">东莞援鄂医疗队员周明“520”领证，兑现驰援武汉时许下的诺言</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2020-05-18 14:00"><a href="http://news.southcn.com/rsdd/content/2020-05/18/content_190916907.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200518/6c4b908da878202c726403.jpg" border="0">深圳市政府调整领导班子成员工作分工</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2020-05-21 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2020-05/21/content_190930605.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200521/6c4b908da878203008c006.jpg" border="0">广东战略性产业集群培育路线图出炉｜广东7市空气质量排全国前20</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-10 23:20"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/10/content_190044354.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200110/6c4b908da8781f82ddda27.jpg" border="0">解码国家科学技术奖励大会的广东成绩单</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2020-05-15 20:43"><a href="http://news.southcn.com/nfplus/zsjgc/content/2020-05/15/content_190905248.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200515/68f728b29e2f2028d3e750.jpg" border="0">跨珠三角都市圈规划将出台！对标纽约东京，大广州、大深圳呼之欲出</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2020-02-15 11:16"><a href="http://news.southcn.com/nfplus/sx/content/2020-02/15/content_190334502.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200215/68f728b29e2f1fb1a92f3a.jpg" border="0">最爱的你，一定要平安归来！</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2020-05-17 16:32"><a href="http://news.southcn.com/nfplus/nftz/content/2020-05/17/content_190913464.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200517/68f728b29e2f202b3cdd41.jpg" border="0">离婚至少要等一个月！“深圳离婚排号”上热搜</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2020-05-19 16:34"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2020-05/19/content_190924038.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200519/4487cd236598202ddf974c.jpg" border="0">省水利厅原巡视员彭泽英受贿案一审宣判，获刑14年</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2020-05-21 16:51"><a href="http://news.southcn.com/nfplus/ddkp/content/2020-05/21/content_190921357.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200521/54e1ad2cde532030868001.jpg" border="0">与中国“脱钩”太不现实</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2020-05-20 06:42"><a href="http://news.southcn.com/nfplus/ttsy/content/2020-05/20/content_190926941.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200520/8c89a5f54c99202ecfb20b.jpg" border="0">小满：一年湿热最重时，养生须把握尺度！</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2020-05-20 16:31"><a href="http://news.southcn.com/nfplus/gdjx/content/2020-05/20/content_190929738.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200520/4487cd236598202f642211.jpg" border="0">全国禁毒“拔钉追逃”行动中，首名逃犯被广州警方抓获</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2020-03-22 08:29"><a href="http://news.southcn.com/nfplus/cjzxw/content/2020-03/22/content_190625520.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200322/54e1ad2cde531fe1051217.jpg" border="0">财经早新闻|我国新冠疫苗开始人体注射实验</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2020-05-19 16:31"><a href="http://news.southcn.com/nfplus/gdjytt/content/2020-05/19/content_190924036.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200519/4487cd236598202ddea04b.jpg" border="0">返校复课后，学生如何吃的安全？广东开展专项监督检查</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2020-05-21 21:02"><a href="http://news.southcn.com/gd/content/2020-05/21/content_190935105.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200521/54e1ad2cde532030c15831.jpg" border="0">2020方向盘！秒懂言读全国两会</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2020-05-21 14:34"><a href="http://news.southcn.com/nfplus/gdhz/content/2020-05/21/content_190932935.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200521/6c4b908da878203077630a.jpg" border="0">广州公布2019年度“河湖长制”考核结果：3个区优秀，8个区良好</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2020-05/21/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200521/68f728b29e2f202ff9ef08.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/324/node_401472.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200504/68f728a378132019bfa137.jpg" border="0"><h3>2020年 第08期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/nfbyjt/content/2019-05/17/content_187473107.htm" target="_blank">南方报业传媒集团简介</a>-
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>-
      <a href="http://www.southcn.com/jtcg/node_376813.htm" target="_blank">物资采购</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>