<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="190007754" />
<meta name="publishdate" content="2020-01-06" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>广东290名援藏援疆教师凯旋归来_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="广东省第一批“援藏援疆万名教师支教计划”290名支教教师圆满完成1年半支教任务分批返粤。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css?version=123">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css?version=123">
	
<script>var __$nodeid=117531;var __$contentid=190007754;var __$title='广东290名援藏援疆教师凯旋归来';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2020-01-06 09:49:40";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
		<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
	<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>	
	<div class="m-header">
		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2019/img/mlogo.png" /></a></div>
		<div class="m-adr"><a class="j-crm" href=""></a></div>
		
	<div class="m-navd" id="m-navb">
			<img src="http://www.southcn.com/public/2019/img/m_more.png" alt="">
		</div>
		<div class="m-memu">
			<ul>
				<li> <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a></li>
				<li><a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a></li>
				<li><a href="http://economy.southcn.com/" target="_blank">经济</a></li>
				<li> <a href="http://live.southcn.com/l/node_382932.htm?type=mobile" target="_blank">直播</a></li>
				<li> <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a></li>
				<li> <a href="http://opinion.southcn.com/o/m/node_343852.htm" target="_blank">网评</a></li>
				<li> <a href="http://theory.southcn.com/lilun/node_399712.htm" target="_blank">理论</a></li>
				<li><a href="http://kb.southcn.com/" target="_blank">快报</a></li>
				<li><a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a></li>
				<li><a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a></li>
				<li><a href="http://finance.southcn.com/f/node_335087.htm" target="_blank">财经</a></li>
				<li><a href="http://car.southcn.com/7/node_365692.htm" target="_blank">汽车</a></li>
				<li><a href="http://law.southcn.com/c/node_353872.htm" target="_blank">法治</a></li>
				<li><a href="http://edu.southcn.com/jytt/node_295231.htm" target="_blank">教育</a></li>
			
				<li><a href="http://sports.southcn.com/tiyunews/node_399635.htm" target="_blank">体育</a></li>
				<li><a href="http://www.southcn.com/m2018/gdtoday/m/node_384272.htm" target="_blank">英文</a></li>

				<li><a href="http://life.southcn.com/lifenews/node_399633.htm" target="_blank">生活</a></li>
				<li><a href="http://tv.southcn.com/" target="_blank">视频</a></li>

				<li><a href="http://www.southei.com/" target="_blank">双创</a></li>
				<li><a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a></li>
				<li><a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a></li>
			</ul>
	
			<p>广东各地市</p>
			<ul>
				<li><a href="http://pc.nfapp.southcn.com/guangzhouyaowen">广州市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shenzhenyaowen">深圳市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/foshanyaowen">佛山市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhuhaiyaowen">珠海市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhongshanyaowen">中山市</a></li>
	
				<li><a href="http://pc.nfapp.southcn.com/dongguanyaowen">东莞市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/huizhouyaowen">惠州市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shantouyaowen">汕头市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/jieyangyaowen">揭阳市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/chaozhouyaowen">潮州市</a></li>
	
	
				<li><a href="http://pc.nfapp.southcn.com/shanweiyaowen">汕尾市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/shaoguanyaowen">韶关市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhaoqingyaowen">肇庆市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/maomingyaowen">茂名市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/yangjiangyaowen">阳江市</a></li>
	
	
				<li><a href="http://pc.nfapp.southcn.com/jiangmenyaowen">江门市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/zhanjiangyaowen">湛江市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/qingyuanyaowen">清远市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/yunfuyaowen">云浮市</a></li>
				<li><a href="http://pc.nfapp.southcn.com/heyuanyaowen">河源市</a></li>
	
				<li><a href="http://pc.nfapp.southcn.com/meizhouyaowen">梅州市</a></li>
			</ul>
	
		</div>
	
	</div>
	
	
<div class="m-shdmin">
	<div class="m-shd g-wp f-cb">
		<div class="p-logo">
			<a href="http://www.southcn.com/">
				<img src="http://www.southcn.com/public/2019/img/logo.png" width="140" alt="南方网">
			</a>
		</div>
	
		<div class="m-link">
			<span class="m-nfby j-nfby">南方报业</span>
			<a href="http://club.southcn.com/" class="m-club">@南方</a>
			<span class="m-dzwz j-dzwz">党政网站</span>
			<span class="m-wx">官方微信</span>
			<a href="http://report.12377.cn:13225/toreportinputNormal_anis.do" class="m-yhjb">网络有害信息举报专区</a>
		</div>
	
		<div class="m-wechat" style="display: none;">
			<img src="http://www.southcn.com/public/2019/img/nfwwxgzh.png" alt=""></div>
	
		<div class="m-nfbyl m-smenu" style="display: none;">
			<i></i>
			<ul class="sub-menu">
				<li>
					<h2 class="paper_icon">报纸</h2>
					<a href="http://epaper.southcn.com/nfdaily/" target="_blank">南方日报</a>
					<a href="http://www.oeeee.com/" target="_blank">南方都市报</a>
					<a href="http://www.infzm.com/" target="_blank">南方周末</a>
	
					<a href="http://epaper.nfncb.cn" target="_blank">南方农村报</a>
					<a href="http://www.21jingji.com/" target="_blank">21世纪经济报道</a>
					<a href="http://www.nffzb.cn/" target="_blank">南方法治报</a>
	
					<a href="http://www.xjrb.com/" target="_blank">西江日报</a>
				</li>
				<li>
					<h2 class="magazine_icon">杂志</h2>
					<a href="http://www.nfzz.net.cn/" target="_blank">南方</a>
					<a href="http://www.21cbr.com/" target="_blank">21世纪商业评论</a>
					<a href="http://www.nfpeople.com/" target="_blank">南方人物周刊</a>
				</li>
				<li>
					<h2 class="website_icon">网站</h2>
					<a href="http://www.southcn.com/" target="_blank">南方网</a>
					<a href="http://www.oeeee.com" target="_blank">奥一网</a>
	
					<a href="http://gd.qq.com" target="_blank">大粤网</a>
					<a href="http://www.21jingji.com/" target="_blank">21经济网</a>
					<a href="javascript:void(0)" target="_self">南方新视界传媒</a>
				</li>
				<li>
					<h2 class="press_icon">出版社</h2>
					<a href="javascript:void(0)" target="_self" style="width:200px;">广东南方日报出版社有限公司</a>
				</li>
				<li class="last">
					<h2 class="press_icon">移动端</h2>
					<a href="http://nfplus.southcn.com/nfapp/index.html" target="_blank" style="width:200px;">南方+客户端</a>
				</li>
			</ul>
		</div>
	
		<div class="m-dzwzl m-smenu" style="display: none;">
			<i></i>
			<ul class="sub-menu">
				<h2>党务政务网站</h2>
				<li>
					<a href="http://www.gdjct.gd.gov.cn/" target="_blank">南粤清风网</a>
					<a href="http://www.gdzf.org.cn/" target="_blank">广东省政法网</a>
					<a href="http://www.gdszjgdj.org/" target="_blank">广东省直机关党建网</a>
					<a href="http://www.gdwsxf.gov.cn/" target="_blank">广东信访网</a>
					<a href="http://gdio.southcn.com/" target="_blank">广东新闻发布平台</a>
					<a href="http://gd.wenming.cn/" target="_blank">岭南文明网</a>
				</li>
				<li>
					<a href="http://www.gdrd.cn/" target="_blank">广东人大网</a>
					<a href="http://www.gdszx.gov.cn/" target="_blank">广东政协网</a>
					<a href="http://www.fzgd.org/" target="_blank">法治广东网</a>
					<a href="http://www.gdcourts.gov.cn/" target="_blank">广东法院网</a>
				</li>
				<li>
					<a href="http://www.gd.gov.cn/" target="_blank">广东省政府门户网</a>
					<a href="http://zfsg.gd.gov.cn/" target="_blank">广东省政务服务数据管理局</a>
					<a href="http://www.cnbayarea.org.cn/" target="_blank">广东省粤港澳大湾区门户网</a>
					<a href="http://www.mzzjw.gd.gov.cn/" target="_blank">广东省民族宗教网</a>
					<a href="http://www.gdfire.gov.cn/" target="_blank">广东消防网</a>
					<a href="http://www.gdfao.gov.cn/" target="_blank">广东外事网</a>
					<a href="http://www.qb.gd.gov.cn/" target="_blank">广东侨网</a>
					<a href="http://www.gdfp.gov.cn/" target="_blank">广东省扶贫信息网</a>
					<a href="http://pufa.gdsf.gov.cn/" target="_blank">广东普法网</a>
					<a href="http://www.hmo.gd.gov.cn/" target="_blank">广东省港澳办</a>
					<a href="http://dfz.gd.gov.cn/" target="_blank">广东省情网</a>
	
				</li>
				<li>
					<a href="http://www.pprd.org.cn/" target="_blank">泛珠三角合作信息网</a>
					<a href="http://lj.southcn.com/" target="_blank">广东省“两建”工作发布平台</a>
					<a href="http://www.pwccw.gd.gov.cn/" target="_blank">广东妇女儿童发展规划信息网</a>
					<a href="http://www.cdcp.org.cn/" target="_blank">广东省疾病预防控制中心</a>
	
				</li>
				<li>
					<a href="http://www.gdftu.org.cn/" target="_blank">广东省总工会</a>
					<a href="http://www.grzx.com.cn/" target="_blank">工人在线</a>
					<a href="http://www.gdzyz.cn/" target="_blank">粤志愿</a>
					<a href="http://www.gdwomen.org.cn/" target="_blank">女性Ｅ家园</a>
					<a href="http://www.gdpplgopss.gov.cn/" target="_blank">广东省社科规划网</a>
					<a href="http://www.southacademic.com/" target="_blank">中国(南方)学术网</a>
					<a href="http://gddazx.southcn.com/" target="_blank">广东档案在线</a>
					<a href="http://www.gddsw.com.cn/" target="_blank">广东党史网</a>
					<a href="http://gdsc.southcn.com/" target="_blank">广东科学中心</a>
					<a href="http://www.gddpf.org.cn/" target="_blank">广东省残联</a>
					<a href="http://www.12355.net/" target="_blank">广东青年之声</a>
					<a href="http://www.gdllw.org/" target="_blank">广东老龄网</a>
				</li>
				<li>
					<a href="http://www.gdmj.org.cn/" target="_blank">民进广东省委</a>
					<a href="http://www.gdwsw.gov.cn/" target="_blank">文史广东</a>
				</li>
				<li>
					<a href="http://mznjl.southcn.com/" target="_blank">广东中华民族凝聚力研究会</a>
					<a href="http://www.gdfxh.org.cn/" target="_blank">广东省法学会</a>
					<a href="http://www.gdsfxj.com/" target="_blank">广东省反邪教网</a>
					<a href="http://www.gdccp.com/" target="_blank">广东中华民族文化促进会</a>
					<a href="http://www.gdwea.cn/" target="_blank">南粤女企业家协会网站</a>
					<a href="http://www.gdlqw.com/" target="_blank">广东老区网</a>
					<a href="http://www.gdwcf.cn/" target="_blank">广东省妇女儿童基金会</a>
				</li>
				<li>
					<a href="http://www.gz.gov.cn/" target="_blank">广州市政府网站</a>
					<a href="http://www.zhanjiang.gov.cn/" target="_blank">湛江市政府网站</a>
					<a href="http://fsjjjc.foshan.gov.cn" target="_blank">廉洁佛山网</a>
					<a href="http://dgjj.dg.gov.cn/" target="_blank">东莞纪检监察网</a>
					<a href="http://www.maoming.gov.cn/" target="_blank">茂名市政府门户网站</a>
	
	
				</li>
				<li class="last">
					<a href="http://www.thnet.gov.cn/" target="_blank">天河区门户网站</a>
					<a href="http://www.by.gov.cn/" target="_blank">白云区门户网站</a>
					<a href="http://www.gzns.gov.cn/" target="_blank">南沙区门户网站</a>
				</li>
			</ul>
		</div>
	
	
			
	
	</div>
	
</div>	
	
	
	
	
	<div class="m-hd m-xf">
		<div class="g-wp f-cb">
			<div class="m-logob">
				<a href="http://www.southcn.com/">
					<img src="http://www.southcn.com/public/2019/img/logo2.png" width="100" alt="南方网">
				</a>
			</div>
	
			<div class="m-nav">
				<a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>　
				<a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>　
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://live.southcn.com/" target="_blank">直播</a>
				<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_blank">融媒</a>　
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>　
				<a href="http://theory.southcn.com/" target="_blank">理论</a>
	
				<span>
					<img src="http://www.southcn.com/public/2019/img/m-nav-more.png" />
					<div class="more-list">
						<a href="http://kb.southcn.com/" target="_blank">快报</a>
						<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
						<a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
						<a href="http://finance.southcn.com/" target="_blank">财经</a>
						<a href="http://car.southcn.com/" target="_blank">汽车</a>
						<a href="http://law.southcn.com/" target="_blank">法治</a>
						<a href="http://edu.southcn.com/" target="_blank">教育</a>
				
						<a href="http://sports.southcn.com/" target="_blank">体育</a>
						<a href="http://www.newsgd.com/" target="_blank">英文</a>
				
						<a href="http://life.southcn.com/" target="_blank">生活</a>
						<a href="http://tv.southcn.com/" target="_blank">视频</a>
						<a href="http://culture.southcn.com/" target="_blank">文化</a>
						<a href="http://www.southei.com/" target="_blank">双创</a>
						<a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
						<a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
					</div>	
				</span>
			</div>
	
			<div class="m-search">
				<form id="searchForm">
					<div class="search_form">
						<div class="search_text">
	
							<input type="text" name="search" autocomplete="off" title="请输入查找内容" value="请输入查找内容"
								onfocus="if (this.value == '请输入查找内容') {this.value = '';}"
								onblur="if (this.value == '') {this.value = '请输入查找内容';}" class="search" id="search">
						</div>
	
						<button class="search_btn" id="search_btn">搜索</button>
					</div>
				</form>
			</div>
	
	
			<div class="m-meta">
				<a class="tras m-jian active">简</a>
				<a class="tras m-fan">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
			</div>
		</div>
	</div>
<div class="m-cnav">
	<div class="f-wp">
        <a href="http://pc.nfapp.southcn.com/guangzhou" target="_blank" title="广州">广州</a>
      <a href="http://pc.nfapp.southcn.com/shenzhen" target="_blank" title="深圳">深圳</a>
      <a href="http://pc.nfapp.southcn.com/zhuhai" target="_blank" title="珠海">珠海</a>
      <a href="http://pc.nfapp.southcn.com/shantou" target="_blank" title="汕头">汕头</a>
      <a href="http://pc.nfapp.southcn.com/foshan" target="_blank" title="佛山">佛山</a>
      <a href="http://pc.nfapp.southcn.com/shaoguan" target="_blank" title="韶关">韶关</a>
      <a href="http://pc.nfapp.southcn.com/heyuan" target="_blank" title="河源">河源</a>
      <a href="http://pc.nfapp.southcn.com/meizhou" target="_blank" title="梅州">梅州</a>
      <a href="http://pc.nfapp.southcn.com/huizhou" target="_blank" title="惠州">惠州</a>
      <a href="http://pc.nfapp.southcn.com/shanwei" target="_blank" title="汕尾">汕尾</a>
      <a href="http://pc.nfapp.southcn.com/dongguan" target="_blank" title="东莞">东莞</a>
      <a href="http://pc.nfapp.southcn.com/zhongshan" target="_blank" title="中山">中山</a>
      <a href="http://pc.nfapp.southcn.com/jiangmen" target="_blank" title="江门">江门</a>
      <a href="http://pc.nfapp.southcn.com/yangjiang" target="_blank" title="阳江">阳江</a>
      <a href="http://pc.nfapp.southcn.com/zhanjiang" target="_blank" title="湛江">湛江</a>
      <a href="http://pc.nfapp.southcn.com/maoming" target="_blank" title="茂名">茂名</a>
      <a href="http://pc.nfapp.southcn.com/zhaoqing" target="_blank" title="肇庆">肇庆</a>
      <a href="http://pc.nfapp.southcn.com/qingyuan" target="_blank" title="清远">清远</a>
      <a href="http://pc.nfapp.southcn.com/chaozhou" target="_blank" title="潮州">潮州</a>
      <a href="http://pc.nfapp.southcn.com/jieyang" target="_blank" title="揭阳">揭阳</a>
      <a href="http://pc.nfapp.southcn.com/yunfu" target="_blank" title="云浮">云浮</a>
    </div>
</div>

		
<div class="z-title" style="display:none"><a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="">教育头条</a></div>

	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
		<div class="m-share">
		<span class="swechat">
			<div class="qr1w"><span class="qrp"></span><img class="qr1"	src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm">
			</div>
		</span>
		<a class="sqqzone"></a>
		<a class="sweibo"></a>
		<span class="slike" id="agr_count" style="display: none;">0</span>
	</div>
			<div class="m-article">
				<h2 id="article_title">
广东290名援藏援疆教师凯旋归来</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">广东省第一批“援藏援疆万名教师支教计划”290名支教教师圆满完成1年半支教任务分批返粤。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2020-01-06 09:49</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>190007754</articleid><date>2020-01-06 09:49:40.0</date><author></author><title>广东290名援藏援疆教师凯旋归来</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　南方网讯（记者/柯丹洁 通讯员/粤教宣）1月3日，广东省第一批“援藏援疆万名教师支教计划”290名支教教师圆满完成1年半支教任务分批返粤，省教育厅二级巡视员朱俊文、省教育厅相关处室负责人及有关地市教育局领导到白云机场迎接。</p>




<p>　　“援藏援疆万名教师支教计划”是教育部会同国家发展改革委、财政部、人力资源和社会保障部联合印发实施的项目，旨在建立西藏、新疆与内地学校共享优质教育资源的常态化机制，缓解西藏、新疆受援地优秀教师不足的矛盾，辐射带动西藏、新疆受援学校教育教学水平，全面提高西藏、新疆基础教育质量，培养爱党爱国的社会主义事业合格建设者和可靠接班人。</p>

<p>　　广东共派出290名援藏援疆教师，采取“组团式”的方式支援受援地14所中小学校，包括支援西藏林芝市2所中学，支援新疆喀什地区12所中小学校。支教教师充分发挥骨干示范作用，在承担学科教学和班级管理任务的同时，组织教研活动，开展业务培训和教学指导，与当地教师组成教学团队，带动受援学校整体提升学校教学水平和育人管理能力，帮助受援地打造一支“带不走”的高素质专业化教师队伍。</p>

<p>　　据了解，广东援疆教师深入推进教育“五个一工程”，彰显广东特色的教育援疆品牌和模式：一是实施“种子”工程，“两县一师”（疏附县、伽师县和兵团第三师）4所种子学校（疏附二中、伽师二小、第三师四十一团学校，第三师五十一团中学）充分发挥辐射作用，受援学校升学率显著提高，引领受援地教育发展。二是实施“育苗”工程，组织受援地115名青年骨干教师，到广东优质学校开展跟岗培训活动，三是实施“造林”工程，积极发挥支教教师“传、帮、带”作用，组织培训当地教师201批 15145人次，有效提升了受援地师资队伍素质。四是实施“园艺”工程，加强受援地教学科研人员队伍建设，协助受援学校成功申报课题44项，有效提高受援学校教学科研水平。五是实施“新芽”工程，协助受援学校开设37项特色文化教育项目，组织夏令营、足球比赛、“手拉手”结对实地交流等多种形式活动，开展98次两地青少年交流交往交融书信活动，书信来往达4万多封，有力促进“五个认同”，夯实长治久安的基础。省教育厅相关负责人表示，“五个一工程”的深入实施，对提升受援地师资素质和教育水平发挥了显著作用，受到了受援地主管部门的充分肯定和教师学生的广泛好评。</p>

<p>　　据悉，第二批“援藏援疆万名教师支教计划”，广东将派出390名教师，于2020年春季开学前统一赴疆、藏两地开展支教工作。</p>
<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
			<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
 
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190007286.htm" target="_blank">取消省界收费站并入全国一张网，广东高速公路出行有这些新变化</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190007283.htm" target="_blank">深圳最牛街道老旧片区 将建“全球采购中心”</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190007282.htm" target="_blank">广州去年侦破网络犯罪案件1500多起</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190007271.htm" target="_blank">珠海3.5级地震 港珠澳大桥无恙</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190007010.htm" target="_blank">佛山顺德村改样本：首个千亩园区诞生记</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190006996.htm" target="_blank">揭阳惠来举办首届冬瓜王大赛 冬瓜王重37.85千克</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190006995.htm" target="_blank">江门医疗卫生许可实现“两证合一”</a></li>    <li><a href="http://news.southcn.com/gd/content/2020-01/06/content_190006994.htm" target="_blank">广东发出首本“多审合一、多证合一”《建设项目用地预审与选址意见书》 助力黄茅海跨海通道快速开工</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
			
        </div>  
        <ul class="m-list3 j-lists2 j-lists">
		 <!-- 广东人事 -->
		 <li data-pubtime="2020-01-04 18:37"><a href="http://news.southcn.com/rsdd/content/2020-01/04/content_190003453.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200104/eca86b61fd551f7ab0ea02.jpg" border="0">骆惠宁任香港中联办主任</a></li>
		 <!-- 新闻早班车 -->
		 <li data-pubtime="2020-01-06 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2020-01/06/content_190006941.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200106/4487cd2365981f7cb77532.jpg" border="0">广东排查消防车通道近25%不合格｜广东出台疫苗安全事件应急预案……</a></li>
		 <!-- 粤有料  -->
		 <li data-pubtime="2020-01-03 22:50"><a href="http://news.southcn.com/nfplus/yyl/content/2020-01/03/content_190000071.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200103/68f728b29e2f1f799a2506.jpg" border="0">市长要负责最低生猪出栏量了！“二师兄”供应稳了</a></li>
		 <!-- 珠三角观察 -->
		 <li data-pubtime="2019-12-16 11:45"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-12/16/content_189816066.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20191216/6c4b908e2c6a1f61434019.jpg" border="0">我们调研了大湾区珠三角城市，发现除广深外，外资最喜欢莞珠两市</a></li>
		 <!-- 世象 -->
		 <li data-pubtime="2019-12-20 07:40"><a href="http://news.southcn.com/nfplus/sx/content/2019-12/20/content_187759714.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20191220/54e1ad2cde531f664f8745.jpg" border="0">爱情学业普通话……澳门学子在暨南园收获，在濠江畔成长</a></li>
		 <!-- 南方探针 -->
		 <li data-pubtime="2020-01-03 16:56"><a href="http://news.southcn.com/nfplus/nftz/content/2020-01/03/content_189922509.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200103/68f728b29e2f1f79471110.jpg" border="0">机票越搜越贵、退票费还那么贵……究竟谁在“坑”你？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2020-01-04 11:13"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2020-01/04/content_190001587.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200104/7427eaa176f51f7a482220.jpg" border="0">陕西省政府原党组成员、副省长陈国强严重违纪违法被开除党籍和公职</a></li>
					    <!-- 叮咚快评  -->
					    <li data-pubtime="2020-01-05 08:41"><a href="http://news.southcn.com/nfplus/ddkp/content/2020-01/05/content_189998267.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200105/54e1ad2cde531f7b763330.jpg" border="0">向飞机扔硬币被罚12万一点也不冤</a></li>
					    <!-- 谈天说粤  -->

							<li data-pubtime="2020-01-06 10:38"><a href="http://news.southcn.com/nfplus/ttsy/content/2020-01/06/content_190008202.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200106/54e1ad2cde531f7ce3111e.jpg" border="0">立夏不热，小寒不寒！广东今日最高气温25℃</a></li>
							
							  <!-- 广东警讯 -->							  
			<li data-pubtime="2020-01-05 22:14"><a href="http://news.southcn.com/nfplus/gdjx/content/2020-01/05/content_190006609.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200106/4487cd2365981f7cc30d34.jpg" border="0">收到“逮捕令”，广州越秀区一女子险被骗60万元</a></li>					  
							  					  
							  
							    <!-- 财经早新闻  -->
	<li data-pubtime="2019-12-18 08:31"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-12/18/content_189813687.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20191218/54e1ad2cde531f63b8cb3c.jpg" border="0">财经早新闻|我国首艘国产航母正式服役！</a></li>	
								
								  <!-- 广东教育头条  -->							  
								  	<li data-pubtime="2020-01-05 08:43"><a href="http://news.southcn.com/nfplus/gdjytt/content/2020-01/05/content_190004119.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200105/54e1ad2cde531f7b768831.jpg" border="0">“新工科”人才咋培养？华工广州国际校区来“交卷”</a></li>	
								  
								    <!-- 南方号 -->									
				<li data-pubtime="2020-01-05 17:46"><a href="http://news.southcn.com/nfplus/nfh/content/2020-01/05/content_190006052.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200105/6c4b908da8781f7c03ce01.jpg" border="0">去年1—11月粤规模以上工业利润增4.5%</a></li>	
										
									  <!-- 广东河长  -->					  
									  	<li data-pubtime="2020-01-01 14:22"><a href="http://news.southcn.com/nfplus/gdhz/content/2020-01/01/content_189982927.htm" target="_blank"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200101/4487cd2365981f76962d38.jpg" border="0">立法明确五级河湖长职责!《广东省河道管理条例》今起施行</a></li>	
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2020-01/06/node_2.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20200106/6c4b908da8781f7ca9c20a.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/317/node_399573.htm"><img src="http://www.southcn.com/public/2019aside/content/images/attachement/jpg/site4/20191227/54e1ad2cde531f6f90b539.jpg" border="0"><h3>2019年 第25期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>

	<div class="m-sidebar">
		<a href="http://www.southcn.com/" class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2019/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-

      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话： 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2019/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js?version=123"></script>
    <script src="http://www.southcn.com/public/2019/js/jquery.pin.js?version=123"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js?version=123"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>