<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="189815421" />
<meta name="publishdate" content="2019-12-16" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>南粤古驿道第三届少儿绘画大赛全省总决赛举行_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="12月14日至15日，“艺道游学·中国南粤古驿道第三届少儿绘画大赛”全省总决赛在汕尾海丰举行。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=189815421;var __$title='南粤古驿道第三届少儿绘画大赛全省总决赛举行';var __$Editor="罗予岐";var __$Liability="翁子盈";var __$pubtime="2019-12-16 11:05:13";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
南粤古驿道第三届少儿绘画大赛全省总决赛举行</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">12月14日至15日，“艺道游学·中国南粤古驿道第三届少儿绘画大赛”全省总决赛在汕尾海丰举行。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-12-16 11:05</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>189815421</articleid><date>2019-12-16 11:05:13.0</date><author></author><title>南粤古驿道第三届少儿绘画大赛全省总决赛举行</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/e/images/attachement/jpg/site4/20191216/98eecb8f2d041f6137a752.jpg</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　南方网讯（记者/邹长森）12月14日至15日，“艺道游学·中国南粤古驿道第三届少儿绘画大赛”全省总决赛在汕尾海丰举行。</p>

<p>　　全省700多组优秀选手及家庭汇聚于这座广东历史文化名城，重走革命先辈的红色之路，用童真炫彩的笔触向世界讲述汕尾的红色故事、非遗民俗，展示当地特色美食以及名胜古迹，分享汕尾的发展成果。</p>
<p style="TEXT-ALIGN: center" align="center"><img id="14205035" src="http://edu.southcn.com/e/images/attachement/jpg/site4/20191216/98eecb8f2d041f6137a752.jpg"/></p>

<p>　　14日，总决赛选手分别在红宫红场、彭湃故居、新山村、丘东平故居纪念馆、羊蹄岭古道进行了游学采风活动，在整场游学过程中，参赛选手在主题游学手册、汕尾著名景点宣传资料等内容的辅助下，从革命历史、非遗民俗、名人故事、特色建筑等多线性的深度游学维度中自行探索，深刻体验汕尾海丰这座城市的亮眼之处。</p>

<p>　　组委会以农运中最具代表的农民协为会历史为背景设置互动游戏，通过再现协会中不同职能部门的作用为孩子们打造沉浸式互动场景。结合乡村振兴、历史名人、汕尾特色等主题设计的线上互动游戏也为参与者带来了别样的乐趣。展馆内生动专业的讲解帮助孩子们更好地理解和掌握当地的优秀传统文化，从而带动孩子们最大限度发挥了自己的感知力与创新力。</p>

<p>　　为让参赛选手及家庭更加全面、更加深入地感知汕尾海丰的历史文化底蕴。组委会还在红色文化广场前设置了一条文化长廊：展示了名人大家的史迹简介，科普了汕尾十大精品旅游线路。</p>
<p style="TEXT-ALIGN: center" align="center"><img src="http://edu.southcn.com/e/images/attachement/jpg/site4/20191216/98eecb8f2d041f6137a753.jpg" id="14205041"/></p>

<p>　　15日，选手们围绕汕尾海丰相关主题内容进行现场创作。现场创作考验的不仅是选手们的基础功底扎实与否，更是对选手在游学采风过程中抓取挖掘文化元素、表达创作理念能力的一次检验。选手们分别以素描、水彩、水粉、国画、版画、沙画、手撕画等多种形式向我们展示了一个的红色、绿色、蓝色、古色俱全的魅力汕尾。</p>
<p style="TEXT-ALIGN: center" align="center"><img src="http://edu.southcn.com/e/images/attachement/jpg/site4/20191216/98eecb8f2d041f6137a754.jpg" id="14205042"/></p>

<p>　　赛事主办单位代表广东省文化和旅游厅党组副书记、副厅长、省文物局局长曾颖如称，艺道游学·中国南粤古驿道少儿绘画大赛自启动以来依托南粤古驿道及其周边的历史文化资源，坚持创造性转化和创新性发展，开展了众多古驿道特色主题活动，不断赋予南粤传统文化新的时代内涵和现代表达。大赛通过家庭美育、游学创作、理论研究等多种方式和途径，引导孩子树立正确的历史观、民族观、国家观、文化观，让更多青少年儿童成为推动南粤古驿道历史文化传承的传播者。</p>

<p>　　广州美术学院建筑艺术设计学院副书记、硕士导师钱缨表示，“艺道游学”引领孩子们走进南粤古驿道、了解古驿道、探索古驿道，充分挖掘古驿道沿途的文化积淀，这些源远流长的文化都将随着同学们的所见、所闻、所想、所思化作灵感，形成一幅幅具有想象力和创造力的绘画作品，共同创作南粤文化之美。</p>

<p>　　据了解，今年是艺道游学·中国南粤古驿道少儿绘画大赛开展的第三年。据官方数据统计，三年来艺道游学以来，累计吸引77953名热爱绘画的少年儿童及43820组家庭参与其中，作品投稿量达142373幅，带动人数30万人次。</p>
<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189819115.htm" target="_blank">广东小伙改装面包车环游世界！游欧洲闯非洲，行驶75000公里</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189818859.htm" target="_blank">深港交界处缉私“地道战”！5人用绞轮机和地洞走私苹果手机被抓</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189818779.htm" target="_blank">广州“北2.5环”元旦开通 进出白云机场新增东部便捷通道</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189815801.htm" target="_blank">南方拍客看广东|一周精选 仰望天空</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189814674.htm" target="_blank">“布衣院士”的不变牵挂——记华南农业大学原校长、著名水稻遗传学家卢永根</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189813527.htm" target="_blank">广东省积极主动做好防旱工作 水库蓄水为防旱抗旱提供保障</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189812812.htm" target="_blank">深圳龙岗：开展特色组团推动非公党建整体提升</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-12/16/content_189812810.htm" target="_blank">广东取消高速省界站各工程基本完成</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-12-11 15:27"><a href="http://news.southcn.com/rsdd/content/2019-12/11/content_189772835.htm" target="_blank">人事观察：多名省部级干部跨地区、跨部门交流任职</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-12-16 05:31"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-12/16/content_189812337.htm" target="_blank">梅龙铁路动工！梅州1.5小时可达广深｜广东取消省界收费站各项工程建设基本完成</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-12-14 08:24"><a href="http://news.southcn.com/nfplus/yyl/content/2019-12/14/content_189802572.htm" target="_blank">20多家机构抢购，利率低至3.7%！走，一起去澳门发莲花债</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-12-16 11:45"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-12/16/content_189816066.htm" target="_blank">我们调研了大湾区珠三角城市，发现除广深外，外资最喜欢莞珠两市</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-10-31 11:18"><a href="http://news.southcn.com/nfplus/sx/content/2019-10/31/content_189381049.htm" target="_blank">焦虑、压抑、迷茫……谁动了你的工作？这位职业规划师告诉你</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-12-15 12:22"><a href="http://news.southcn.com/nfplus/nftz/content/2019-12/15/content_189809447.htm" target="_blank">2020年还没到，罗浮山盆菜宴已经上桌了</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-12-15 16:16"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-12/15/content_189803980.htm" target="_blank">在孙小果案中违纪违法 云南5名省管干部被通报</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-12-16 15:54"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-12/16/content_189757417.htm" target="_blank">帮农民工“讨薪”，不能只靠局长的“怒斥”</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-12-07 10:15"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-12/07/content_189733893.htm" target="_blank">大雪已至，广东急冻！最低5℃</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-12-16 15:54"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-12/16/content_189811052.htm" target="_blank">惊险！事主手握11张银行卡向骗子转账 幸好他们来了……</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-12-13 08:13"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-12/13/content_189791418.htm" target="_blank">中央定调2020年楼市：坚持“房住不炒”</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-12-16 15:54"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-12/16/content_189816777.htm" target="_blank">粤港澳教师队伍如何改革？百位专家提出这些好建议</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-12-16 06:01"><a href="http://news.southcn.com/nfplus/nfh/content/2019-12/16/content_189812339.htm" target="_blank">2020年四大湾区高等教育竞争力排行榜出炉，粤港澳高校谁的实力强？</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-12-12 08:16"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-12/12/content_189782358.htm" target="_blank">持续干旱？惠州水库不仅美美美，还这般“解渴”</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-12/16/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20191216/6c4b908da8781f60f8060c.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/316/node_399232.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20191211/eca86b61fd551f5a69f60d.jpg" border="0"><h3>2019年 第24期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	
<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  var $cover = document.querySelector('#cover img')
  if ($cover) {
    NFWechatShare({
      cover: $cover.src
    })  
  } else {
    NFWechatShare()
  }
</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>