<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="188464001" />
<meta name="publishdate" content="2019-07-29" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方日报" />
<title>这个暑假你家娃娃怎么过？_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="暑假不等于放假，老师下线家长上线。幼小衔接4500元、英语拓展5800元、游泳集训3700元……各类补习课、兴趣班、夏令营引燃广州家长假期消费。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=188464001;var __$title='这个暑假你家娃娃怎么过？';var __$Editor="罗予岐";var __$Liability="柯丹洁";var __$pubtime="2019-07-29 08:16:56";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
这个暑假你家娃娃怎么过？</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">暑假不等于放假，老师下线家长上线。幼小衔接4500元、英语拓展5800元、游泳集训3700元……各类补习课、兴趣班、夏令营引燃广州家长假期消费。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-07-29 08:16</span>
                    <span id="source_baidu">来源：南方日报</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>188464001</articleid><date>2019-07-29 08:16:56.0</date><author></author><title>这个暑假你家娃娃怎么过？</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　暑假不等于放假，老师下线家长上线。幼小衔接4500元、英语拓展5800元、游泳集训3700元……各类补习课、兴趣班、夏令营引燃广州家长假期消费。暑假还未过半，不少家庭开销已破万，一张张消费清单背后映射的到底是孩子的成长，还是家长的焦虑？</p>

<p>　　<strong>返璞归真，“无为”过暑假</strong></p>

<p>　　虽然“超前学”“拔高班”是很多家长的头号选择，但是记者通过采访发现，也有少数家长坚持“无为”过暑假：没有补习班，没有考试，搭配简单的娱乐活动，还给孩子一个单纯的暑假。</p>

<p>　　家住广州的邓女士表示这个暑假家里暂时没花什么钱。茂名老家的龙眼丰收没人摘，7岁的儿子回去帮爷爷摘龙眼，摘完以后整理好拿到镇上去卖。“我觉得挺好，一方面可以体验做农活的辛苦，一方面培养独立自主的能力，每天给他20块工钱。摆摊还能练练数学口算能力，一家人出动卖了320元。”邓女士说。</p>

<p>　　除了回归大自然，邓女士也给儿子在广州报了游泳班，花费大约1000元；去湛江海边游玩，食宿花费1000元。邓女士和儿子都很满意，她表示，“我们花的钱不多，我认为很值得，一方面满足孩子们的欲望，另一方面也算是在缓解养娃焦虑。”</p>

<p>　　<strong>快乐出游，轻松过暑假</strong></p>

<p>　　记者在采访中发现，“无为”过暑假的家长相对来说比较少，会根据孩子兴趣和自己的规划来选择适量补习班、计划出游的家长占了一定比例。范女士的孩子上小学三年级，目前为止花费15000元。“我们没有给孩子报班，暑假还是应该让他放松下。”范女士说，15000元的花费也并没有花在补习班上，而是用于出游。旅游费用13000元左右，此外，看演出预计消费2000元。“对于家长暑假砸钱报补习班、兴趣班的情况，我觉得一是要看孩子的兴趣，二是要看经济能力，不然到时付出与收获不匹配就会有落差。”范女士说。</p>

<p>　　平时在事业单位上班的王女士工作比较忙，表示想趁暑假弥补一下亲子时间。“出游方面，八月份计划一大家子去内蒙自驾游，费用大概在2、3万元左右。”王女士说，“原本孩子在上的培训班暑期都停课了，我想让孩子玩个痛快。他喜欢画画，暑假就给孩子报了去贵阳的绘画班夏令营，大约花了4300元。我觉得这钱花得很值得，儿子一边学画画一边接触自然，说明年还想参加。”</p>

<p>　　<strong>换个地方，假期继续学</strong></p>

<p>　　“孩子喜欢画画，而且已经学了两年，现在放弃有点可惜，所以暑假继续；加上硬笔书法课和拼音课，这个暑假报班的花费大约在5万元左右……”罗列完正上幼儿园大班孩子的暑期安排，家住上海的蔡女士感叹，确实花费不少，但是为了幼小衔接，也是必不可少的，“学科类的报班还是为了跟上大部队。”对比孩子班上的其他小朋友，蔡女士表示，很少有零基础入学的孩子，拼音基本上都学过一遍。</p>

<p>　　有像蔡女士一样想“跟上大部队”的家长，也有想超越大部队的家长。家住广州的许女士表示，这个暑假在两个孩子身上已经花费约76000元。所谓暑假，也只是换一个地方继续上课。</p>

<p>　　大女儿的乐器课程、学而思课程、数学英语拓展班和外教课、游泳集训、比赛费用加在一起已经超过6万元。小儿子的乐高、学而思等课程累计也已经近万元。对于暑假的高额花费，许女士表示，并不是因为焦虑才花钱，孩子本身就很优秀。“觉得焦虑的家长，可能是因为对‘回报’有要求，但我认为教育本来就不是一个等价交换的产业。平静认识自己的孩子不是天才，这样就不会焦虑了。”（马艺天 夏令）</p>

<p>　　■专家声音</p>

<p>　　孩子的成长就如一棵小树苗长成参天大树。在育儿过程中，特别是基础教育阶段，家长要有“培根”意识，把孩子时间和空间用在根部位置，比如培养良好的学习习惯、运动习惯、良好的品德等，根深才能叶茂。但现在很多家长把过多时间和精力放在“枝叶”上，放在知识的补充上，而知识的补充是一个无底洞，这难免会让部分家长产生焦虑情绪。至于暑假，既然国家规定了假期的存在，就应该好好规划这段时间，进行“根部”培养。可以鼓励孩子假期多阅读、练字，多参加社会实践（含家庭活动），多锻炼，多亲近自然，鼓励发展兴趣特长等，相比砸钱报班，这样对孩子的成长更有利。（骏景小学副校长陈天兰）</p>

<p>　　报班一定是基于孩子的个性特长需要，而不是盲目攀比。此外，相比各类砸钱拼出的奖项而言，返璞归真的假期生活更值得提倡：让孩子静心读读书、听听音乐，与家人一起策划一场旅行，坚持锻炼并干力所能及的家务，为下学期做一些简单规划……完善的人格、健康的体魄、认真做事的习惯是孩子适应未来社会必备的素养，假期是一个很好的缓冲期。（佛山市环湖小学东校区副校长夏秋玲）</p>

<p>　　■数读</p>

<p>　　记者在南方+平台上发起了关于暑假的投票，调查家长给孩子的假期安排以及花费。</p>

<p>　　◎在参与调查的家长中，有31.37%选择送孩子去暑假兴趣班；</p>

<p>　　◎43.14%的家长表示，暑假给孩子安排了1—3项活动，31.37%的家长表示没有给孩子安排活动；</p>

<p>　　◎49.02%的家长暑假开销在1000元—5000元之间；30000元以上开销的只占2.94%；</p>

<p>　　◎对于暑期夏令营热，32.35%的家长表示利大于弊，15.69%的家长表示弊大于利，51.96%的家长表示“不好说，看情况”。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188475103.htm" target="_blank">紫惠高速首座隧道顺利贯通 项目预计2020年通车</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188472831.htm" target="_blank">南方报业传媒集团智媒产业园落户黄埔临港经济区</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188472036.htm" target="_blank">南方拍客看广东|一周精选 南粤十二时辰</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188471317.htm" target="_blank">广州市人民政府门户网站荣获2018年度全省政府网站考评第一名</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188469276.htm" target="_blank">第十届“小荷风采”全国少儿舞蹈展演拉开序幕</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188469240.htm" target="_blank">广东日记|想当年，每位到广东发财的人，第一站都是这里…….</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188469254.htm" target="_blank">潮州文明旅游优惠季启动</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-07/29/content_188469251.htm" target="_blank">救火英雄：向秀丽</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-07-25 15:57"><a href="http://news.southcn.com/rsdd/content/2019-07/25/content_152235637.htm" target="_blank">广东省人大常委会会议表决通过一批人事任免事项</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-07-29 07:32"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-07/29/content_187877937.htm" target="_blank">南方+早班车|广东首次公布河湖长制2018年度工作考核结果</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-07-27 23:00"><a href="http://news.southcn.com/nfplus/yyl/content/2019-07/27/content_188440349.htm" target="_blank">高薪月嫂靠谱吗？广东要建专业月嫂“大众点评”库</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-07-23 21:08"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-07/23/content_188411960.htm" target="_blank">从世界500强榜单发布看广州的“500强基因”</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-07-27 07:33"><a href="http://news.southcn.com/nfplus/sx/content/2019-07/27/content_188455502.htm" target="_blank">讲道理不如去卖瓜！中山一家长买万斤西瓜让孩子去摆摊</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-07-21 06:56"><a href="http://news.southcn.com/nfplus/nftz/content/2019-07/21/content_188382037.htm" target="_blank">夜间探访广州城中村：间歇性停电居民室外纳凉</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-07-26 11:56"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-07/26/content_188436437.htm" target="_blank">原中国铁路建设投资公司党委副书记、总经理王东明接受纪律审查和监察调查</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-07-29 15:12"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-07/29/content_188374271.htm" target="_blank">叮咚快评|对“只张嘴不出声”的装哑干部，不能批评教育了事</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-07-23 06:49"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-07/23/content_188403069.htm" target="_blank">今日大暑：既要防“中暑”，也要防“阴暑”</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-07-28 15:58"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-07/28/content_188465767.htm" target="_blank">一男子在广州南站猥亵妇女！暴力抗拒抓捕被刑拘</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-07-27 08:11"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-07/27/content_188456151.htm" target="_blank">财经早新闻|暴风集团实控人冯鑫被抓，6.9万股民踩雷</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-07-28 17:03"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-07/28/content_188465766.htm" target="_blank">华南理工大学成功研制首款我国低升糖指数蔗糖 已在珠海实现量产</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-07-28 20:13"><a href="http://news.southcn.com/nfplus/nfh/content/2019-07/28/content_188466894.htm" target="_blank">苹果Siri被指泄露用户隐私 回应：是为改善服务质量，数据严格保密</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-07-28 19:40"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-07/28/content_188466799.htm" target="_blank">广东2018年度河湖长制工作考核结果：7市获评优秀</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-07/29/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190729/54e1ad2cde531ea8725601.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/307/node_395132.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190724/68f728b29e2f1ea1fe6201.jpg" border="0"><h3>2019年 第14期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>
	<div id="cover" style="display:none">
	  
	</div>
	
<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  var $cover = document.querySelector('#cover img')
  if ($cover) {
    NFWechatShare({
      cover: $cover.src
    })  
  } else {
    NFWechatShare()
  }
</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>