<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="188118401" />
<meta name="publishdate" content="2019-06-26" />
<meta name="author" content="罗予岐" />
<meta name="source" content="南方网" />
<title>有才有料有颜值！暨大专属“奥斯卡”典礼来啦！_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="6月25日，暨南大学2019届毕业启程礼在石牌校区礼堂广场举行。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=188118401;var __$title='有才有料有颜值！暨大专属“奥斯卡”典礼来啦！';var __$Editor="罗予岐";var __$Liability="张俊伟 ";var __$pubtime="2019-06-26 13:57:21";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
有才有料有颜值！暨大专属“奥斯卡”典礼来啦！</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">6月25日，暨南大学2019届毕业启程礼在石牌校区礼堂广场举行。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-06-26 13:57</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>188118401</articleid><date>2019-06-26 13:57:21.0</date><author></author><title>有才有料有颜值！暨大专属“奥斯卡”典礼来啦！</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/e/images/attachement/png/site4/20190626/68f728a82cc01e7d4e1304.png</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　南方网讯（记者/唐巧燕 通讯员/苏运生）6月25日，暨南大学2019届毕业启程礼在石牌校区礼堂广场举行。以“爱国青年志，追梦新征程”为主题，学校将美好的祝福和期盼寄托于这场启程礼上，校党委书记林如鹏，校长宋献中，副校长饶敏、张荣华、张宏受邀参加活动。</p>
<p align="center"><img id="13996674" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20190626/68f728a82cc01e7d4e1304.png" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p>　　暨南大学学校领导、部处领导、院系领导以及两院院士、长江学者、珠江学者、千人计划学者、国家杰青、知名学者教授、院系领导同各学生代表团走上红毯，为毕业生送上满满的祝福。各学院毕业生代表团也在红毯上留下他们的身影，在终点呐喊出他们的毕业宣言，每个人脸上都洋溢着青春和喜悦。各位领导老师也对同学们说出振奋人心的寄予，期待每一个毕业生前程似锦!</p>
<p>　　赶紧点击下方视频，一起来看看暨大专属“奥斯卡”典礼现场盛况吧！</p>
<div style="WIDTH: 100%" id="J_prismPlayer" class="prism-player">.</div>
<p>
<script type="text/javascript">
<!--
 

function ali_videoplay() {new window.prismplayer({id: "J_prismPlayer",autoplay: true,width: "100%",source: "http://gdvideo.southcn.com/178c355d7bc04de29f09358931c02344/eb3442afc4694fdb821facded097d4af-625b659217983870cbfac26359f7ac1a.mp4",cover: 'http://www.southcn.com/public/2016/img/videoPoster.jpg',waterMark:'http://www.southcn.com/public/2016/img/tv/nfvideologo.png|TR|0.15|0.5'});};ali_videoplay(); 
 

-->
</script>
</p>
<p>　　毕业启程礼结束后，在暨大石牌校区礼堂举办了暨南大学2019届毕业晚会，一大波现场图集看过来~</p>
<p align="center"><img id="13996666" title="" border="0" align="center" src="http://edu.southcn.com/e/images/attachement/png/site4/20190626/68f728a82cc01e7d4d9600.png" width="782" height="473" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p align="center"><img style="WIDTH: 771px; HEIGHT: 486px" id="13996668" title="" border="0" src="http://edu.southcn.com/e/images/attachement/png/site4/20190626/68f728a82cc01e7d4d9d01.png" width="821" height="518" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p align="center"><img id="13996670" title="" border="0" src="http://edu.southcn.com/e/images/attachement/png/site4/20190626/68f728a82cc01e7d4db002.png" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p align="center"><img id="13996672" title="" border="0" src="http://edu.southcn.com/e/images/attachement/png/site4/20190626/68f728a82cc01e7d4db903.png" width="772" height="489" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></p>
<p><span>　　记者了解到，6月26日开始，暨南大学开启“毕业典礼模式”，三地五校区将连续举办5场毕业典礼。</span></p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  罗予岐
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188117073.htm" target="_blank">广东：重温红军长征精神 历久弥新不忘初心</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188117072.htm" target="_blank">读懂过去 认识现在 照见未来</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188117030.htm" target="_blank">从革命红土到改革热土</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188112331.htm" target="_blank">深圳国资“晒家底”：总额逾4万亿元</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188112275.htm" target="_blank">广州市首批不规范地名逾九成已整改</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188112249.htm" target="_blank">首届粤港澳自然教育讲坛在广州召开</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188112179.htm" target="_blank">佛山科学技术学院探索“大思政”育人模式</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-06/26/content_188112147.htm" target="_blank">东莞理工学院坚持“知行合一”教育理念 构建“十加二”育人体系</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-06-20 13:14"><a href="http://news.southcn.com/rsdd/content/2019-06/20/content_188054437.htm" target="_blank">曾湃任深圳市政府办公厅主任，曾任南山区区长</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-06-26 07:22"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-06/26/content_187897547.htm" target="_blank">编号001，华为获国内首张5G终端电信设备进网许可证</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-06-25 19:25"><a href="http://news.southcn.com/nfplus/yyl/content/2019-06/25/content_188109305.htm" target="_blank">从广东上市公司财报看经济新动能：科创产业集群效应明显</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-06-21 17:21"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-06/21/content_188071665.htm" target="_blank">重磅！广深莞中将崛起四座科学城，珠江西岸如何与东岸跑起来？</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-06-17 21:17"><a href="http://news.southcn.com/nfplus/sx/content/2019-06/17/content_187764975.htm" target="_blank">坚持手工制琴40年，大师眼中“完美”的小提琴是什么样的？</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-06-26 09:10"><a href="http://news.southcn.com/nfplus/nftz/content/2019-06/26/content_188023803.htm" target="_blank">广州一施工现场塌方致1名工人遇难 施工单位：遇难人员系撤离不及</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-06-25 17:41"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-06/25/content_188108938.htm" target="_blank">内蒙古自治区公安厅党委委员、副厅长赵云辉接受审查调查</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-06-26 10:55"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-06/26/content_188110575.htm" target="_blank">学生质疑“鹬蚌相争”，要给批评精神和怀疑态度点个赞</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-06-21 10:02"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-06/21/content_188065460.htm" target="_blank">35℃高温的夏至，一杯乌梅饮让你清爽一夏</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-06-25 21:09"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-06/25/content_188110633.htm" target="_blank">全国首例！大批量交易毒品原植物大麻种子案告破！</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-06-17 09:24"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-06/17/content_187981387.htm" target="_blank">富时罗素纳A周五生效</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-06-26 09:16"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-06/26/content_188110518.htm" target="_blank">扩招1000人！2019年华南农业大学招生亮点逐个数</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-06-25 08:24"><a href="http://news.southcn.com/nfplus/nfh/content/2019-06/25/content_188100343.htm" target="_blank">深圳5G地图来了？南方号聚焦5G背后的深圳应用</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-06-05 16:15"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-06/05/content_187868177.htm" target="_blank">曾经的“排水沟”，何以引得水鸟归？</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-06/26/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190626/54e1ad2cde531e7ce69d01.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/305/node_394332.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190619/68f728a378131e73decb15.jpg" border="0"><h3>2019年 第12期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	
<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>
  NFWechatShare()
</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397 18122015029 18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>

<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

</body>
</html>