<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="187155238" />
<meta name="publishdate" content="2019-05-04" />
<meta name="author" content="唐巧燕" />
<meta name="source" content="南方网" />
<title>中大、华工公布2019年广东综合评价录取招生简章_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="近日，中山大学、华南理工大学公布了2019年广东省综合评价录取招生简章。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=187155238;var __$title='中大、华工公布2019年广东综合评价录取招生简章';var __$Editor="唐巧燕";var __$Liability="张俊伟";var __$pubtime="2019-05-04 07:52:05";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
中大、华工公布2019年广东综合评价录取招生简章</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">近日，中山大学、华南理工大学公布了2019年广东省综合评价录取招生简章。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-05-04 07:52</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu">钟哲</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>187155238</articleid><date>2019-05-04 07:52:05.0</date><author>钟哲</author><title>中大、华工公布2019年广东综合评价录取招生简章</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　近日，中山大学、华南理工大学公布了2019年广东省综合评价录取招生简章。</p>

<p>　　记者梳理发现，两校对申请考生的高中学业水平考试成绩要求均有所提高。中大从去年的AAB提高为AAA，华工从去年的BBB提高为ABB。两校今年均新增了体质测试环节。</p>

<p>　　中山大学在广东省综合评价录取招生计划数文科53名，理科247名。学校可根据生源情况进行文理科类计划的调整。申请考生须同时满足下面两个条件：申请考生高中学业水平考试成绩达到AAA，理科生学业水平考试科目为政治、历史、地理，文科生学业水平考试科目为物理、化学、生物。高中体育成绩合格。</p>

<p>　　报名采用网上报名，无需邮寄纸质材料。中山大学将组织专家组对学生申请材料进行审核，并确定考核名单。预计公布时间为6月3日。</p>

<p>　　华南理工大学2019年在广东综合评价招生计划数为200人（理科），招生对象为高中学业水平考试成绩达到ABB或以上的优秀理科考生。</p>

<p>　　报考综合评价录取的考生需在网上注册，并准确完整填写信息进行报名。考生提交的所有报名申请材料均须经中学审核和校长签字，并在中学网站和班级详尽公示。</p>

<p>　　学校将组织专家对所有考生提交的报名材料进行初审，并于6月10日左右按照该校广东省综合素质评价录取总计划的五倍比例公示初审通过考生名单。初审通过考生所提交竞赛证书的名称、奖项将在该校招生工作办公室网站上详尽公示。</p>

<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  唐巧燕
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187169733.htm" target="_blank">检察官的这些群聊，竟然藏了这么多“秘密”</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164552.htm" target="_blank">“五一”进入尾声，广东多地迎“游客潮”</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164537.htm" target="_blank">4日16时将迎返程高峰！</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164536.htm" target="_blank">广美学生自主创作13件雕塑作品 体验红色历史 塑造家国情怀</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164533.htm" target="_blank">深圳河水质达30年来最优，今年达标率预计还将大幅提升</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164530.htm" target="_blank">广东省五一劳动奖章获得者邓兴斌： “一句‘谢谢’是我们前进的动力”</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164529.htm" target="_blank">杨家祠来了位义务讲解员</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-05/04/content_187164528.htm" target="_blank">华南虎勇夺第九个CBA冠军 易建联获得总决赛MVP</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-04-26 20:13"><a href="http://news.southcn.com/rsdd/content/2019-04/26/content_186985375.htm" target="_blank">广东省人民政府2019年3月人事任免</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-05-04 05:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-05/04/content_187164497.htm" target="_blank">今天16时，广东将迎“五一”返程高峰，请避开这些路段</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-04-30 19:30"><a href="http://news.southcn.com/nfplus/yyl/content/2019-04/30/content_187125181.htm" target="_blank">获得“中国青年五四奖章”，他为什么能成为广东青年的榜样</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-04-28 10:57"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-04/28/content_186714803.htm" target="_blank">从4.3%到7.5% 揭秘广州一季度GDP增长背后的秘密</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-04-29 11:02"><a href="http://news.southcn.com/nfplus/sx/content/2019-04/29/content_185749308.htm" target="_blank">粤菜产业“高光时刻”要来了吗？</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-05-03 15:36"><a href="http://news.southcn.com/nfplus/nftz/content/2019-05/03/content_187151733.htm" target="_blank">80岁泰国老人回潮汕寻亲意外走失 在他们的帮助下成功与亲人团聚</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-04-29 17:16"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-04/29/content_187099837.htm" target="_blank">广东省委原常委、统战部原部长曾志权被控受贿1.4亿余元</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-05-01 16:31"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-05/01/content_187105332.htm" target="_blank">登记家长中副科级以上干部信息，究竟是媚权还是防作弊？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-04-20 06:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-04/20/content_186776343.htm" target="_blank">谷得雨而生，养生做好这“六防”</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-05-01 19:02"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-05/01/content_187107696.htm" target="_blank">“防诈达人”的日常：老人被骗，他跟随一天阻止转账</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-04-29 07:51"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-04/29/content_187041648.htm" target="_blank">财经早新闻|国有资本授权经营体制方案印发</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-05-03 18:07"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-05/03/content_187160159.htm" target="_blank">到雪域高原去！五四青年节岭南师院吹响援藏支教动员令</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-05-03 10:47"><a href="http://news.southcn.com/nfplus/nfh/content/2019-05/03/content_187154021.htm" target="_blank">一图了解粤东粤西粤北劳动力画像 你的家乡流行什么风？</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-03-26 19:51"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-03/26/content_186247088.htm" target="_blank">全国河湖管理工作会议在广州召开 肯定广东河湖“清四乱”工作</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-05/04/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190504/6c4b908e2c6a1e370ca617.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/301/node_393232.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190425/68f728a378131e2b5c9417.jpg" border="0"><h3>2019年 第07期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	
<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397  18122015029  18122015068</p>
    <p>
      <a href="http://beian.miit.gov.cn/" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>