<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="186698158" />
<meta name="publishdate" content="2019-04-17" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="中国教育报" />
<title>综合素质评价从“软挂钩”走向“硬挂钩”_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="综合素质评价一直是教育评价中的难点，近年来，在新高考改革的背景下，北京、上海等地区已经开始探索如何在升学考试中运用综合素质评价结果。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=186698158;var __$title='综合素质评价从“软挂钩”走向“硬挂钩”';var __$Editor="柯丹洁";var __$Liability="张俊伟";var __$pubtime="2019-04-17 07:11:01";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">学习进行时</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
综合素质评价从“软挂钩”走向“硬挂钩”</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">综合素质评价一直是教育评价中的难点，近年来，在新高考改革的背景下，北京、上海等地区已经开始探索如何在升学考试中运用综合素质评价结果。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-04-17 07:11</span>
                    <span id="source_baidu">来源：中国教育报</span>
<span id="author_baidu">俞晓东</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>186698158</articleid><date>2019-04-17 07:11:01.0</date><author>俞晓东</author><title>综合素质评价从“软挂钩”走向“硬挂钩”</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　综合素质评价一直是教育评价中的难点，近年来，在新高考改革的背景下，北京、上海等地区已经开始探索如何在升学考试中运用综合素质评价结果。
</p>　　近日，多地出台的中考改革方案中明确提出，综合素质评价将被逐步纳入录取成绩。事实上，学生综合素质评价改革对全面落实立德树人这一根本任务、转变观念推动教学改革、推进人才培养方式转型、深化考试评价改革、促进学生德智体美劳全面发展等的作用是明显的。

<p>　　尽管大家都认为这个指挥棒很重要，但在使用时一直小心谨慎，从实践层面看，学生综合素质评价仍处于探索阶段。</p>

<p>　<strong>　综合素质评价多数仍处于“软挂钩”状态</strong></p>

<p>　　除了北京、上海等发达地区，从全国各地推进学生综合素质评价改革的政策看，主要举措是评价结果前置，即将学生综合素质评价结果作为学生毕业和升学的前置条件，如学生综合素质评价达到一定的等级，就能被相应的学校录取。</p>

<p>　　尽管这一路径的设计思路很好，但为了升学率，为了避免本校学生因为评价结果达不到要求而无法报考一些好学校，就出现了个别学校评价造假的问题。</p>

<p>　　这种“软挂钩”带来的问题，一方面影响了学校诚信机制的建立，另一方面也破坏了教育的公平性。因此，改革需要加大行政力度，用政策让其从“软挂钩”走向“硬挂钩”。</p>

<p>　　“硬挂钩”就是指学生综合素质评价结果与升学直接挂钩，把评价结果转换为分数直接计入考试总分，它代表了改革的方向，但要使“硬挂钩”成为社会认可的政策设计，其推进的力度与路径还是要谨慎的。</p>

<p>　　一是“硬挂钩”要循序渐进，先易后难。近日，北京市教委发布《关于做好2019年高级中等学校考试招生工作的意见》，其最引人注目的是将学生综合素质评价纳入校额到校录取成绩，占录取成绩的30%（满分162分）。北京迈出了非常重要且可行的一步，为全国深化学生综合素质评价改革提供了一种模式。</p>

<p>　　校额到校的“硬挂钩”容易操作，容易在同一个层面建立一个相对公平的评价标准，家长容易接受。分配到校的名额由于受众相对较少，被推荐的学生的综合素质本身区分度较高，不容易产生矛盾。</p>

<p>　　二是“硬挂钩”要创造条件，科学统筹。全面实施“硬挂钩”的政策需要有一定的条件，才能具备全覆盖的基础。</p>

<p>　　重建育人理念。重点改变家长的评价误区，用更远的视角、更新的理念、更有效的宣传赢得家长的理解和支持，把家庭教育和学校教育有机统一起来，共同培养德智体美劳全面发展的人。</p>

<p>　　建立有信度的工作机制。改革要关注科学的评价制度和程序设计，要重视操作的透明性，通过严格的填写、质疑、复议、仲裁制度和记录的终身保存以及严厉的惩罚机制确保评价的公信度。</p>

<p>　<strong>　探索建立等级制与积分制并存的评价机制</strong></p>

<p>　　公信度不高成为影响综合素质评价改革的重要因素。受应试教育和传统评价的共同影响，部分家长、教师希望自己的孩子（学生）能考上重点中学或重点大学，进而找到理想的工作，以书面考试成绩为导向的传统评价思维仍占主导地位。</p>

<p>　　评价者的水平参差不齐。尽管强调多元评价，有教师评价、学生自评、学生互评、家长评价及社会评价的信息，但实际操作还是一种单向的、自上而下的鉴定性评价，教师仍起着主导作用，结果的科学性、可信性有待深化，尤其是针对性不强，无法反映评价个体的整体水平与个性特长。另外，评价者的不专业，结论随意性，都影响评价改革的深化。</p>

<p>　　如何使评价结果具有公信力，除了营造氛围转变观念、开发科学的评价指标体系外，还得在顶层设计和方法改进上综合治理，以提高学生综合素质评价的信度与效度。</p>

<p>　　一是基于评价标准建构两大板块。在教育评价中，根据评价标准可以分为绝对评价和相对评价，绝对评价关注达成度，相对评价关注区分度。从理论上讲，两种评价不能混合在一起，需要分开操作。而学生综合素质评价恰恰把目标导向与升学依据融合在一起，增加了评价改革的难度。</p>

<p>　　在操作设计上，可分别按照绝对评价与相对评价的要求，分成两大板块，形成两大系列，即第一是达标板块，要求所有学生达到基本标准，达成即可，按照诊断性、形成性评价的操作要求进行；第二是升学板块，根据招生学校的要求及个人特长分别评价。</p>

<p>　　第一板块是普适的、基础的，基于毕业、合格标准，第二板块是发展的、个性的，基于升学、选拔标准。一般来说，计入升学考试成绩的是第二板块。</p>

<p>　　二是基于评价功能实施两类策略。学生综合素质评价发挥的功能是多元的，既要考虑毕业又要兼顾升学，但事实上这两种评价标准是不同的，其评价操作思路与方式也不一样。因此，建立等级制评价与积分制评价并存的机制，是破解毕业升学兼顾、导向选拔同步的有效策略。</p>

<p>　　从发挥评价导向功能的角度看，要以等级制为主，贯穿在每个学年直至毕业的整个过程中，可以使用多主体评价，以吸纳方方面面的评价意见，如要计入升学，可以按一定的规则转化为分数。</p>

<p>　　从发挥评价选拔功能的角度看，要以积分制为主，学生选取相应的项目，通过规定时间的学习，由第三方或比较权威的机构测试并获得相应的积分，并按规则转化为分数，计入升学考总分。</p>

<p>　　<strong>在大区域内搭建公平可比的评价体系</strong></p>

<p>　　基于评价信度建立区域推进机制。要使评价具备选拔的功能，必须在一个区域内统一标准，同步进行。中考可以地市为单位，高考可以省为单位，只有在大区域内建立相对公平的评价制度，形成公平、透明的分数采集和评价系统，才能作为高一级学校录取的依据。</p>

<p>　　目前来看，比较可行的制度设计是建立“学校主体、县级统筹、市省认定、技术保障”的机制。</p>

<p>　　学校主体。学校是学生综合素质评价的主阵地，也是评价操作的主导者，建立教师、学生、家长、社会参与的多元评价方法，探索基于诚信、有效度的评价体系，都需要学校发挥好主观能动性与创造性。</p>

<p>　　县级统筹。学生综合素质评价标准需要有区域标准，由县级及以上统筹并发布，建立既有区域要求又有校本特色的评价指标体系与方法是比较理想的选择，要充分发挥县级相关部门帮助学校开展评价的指导作用。</p>

<p>　　市省认定。市级、省级分别发布可以纳入考试总分的项目，该项目的积分由市级、省级部门认定，中考由市级、高考由省级认定，为确保分数的权威性与公正性，省市可以委托第三方或权威部门鉴定并发布。</p>

<p>　　技术保障。基于评价效度借力大数据技术。随着大数据时代的到来，新技术为评价改革提供了保障，尤其是基于云平台的广泛应用，使收集过程性数据如行为、表现、能力等综合素质成为可能，通过评价数据沉淀、清洗，使评价的精准性得到极大的提高。</p>

<p>　　北京市清华附中基于大数据开展学生综合素质评价改革。学校首先通过聚类和相关性分析，确定对学生发展至关重要的灵敏度指标，并形成学生综合素质生成性评价模型。</p>

<p>　　利用互联网、云计算与大数据分析手段，建构学生综合素质评价系统并有序运行。整个评价改革体现了过程性、多元性、实测性等特点，使多种评价功能在同一个平台上加以实现。这种思路不仅适用于一个学校，也适用于一个地区的学生综合素质评价改革。</p>

<p>　　长沙市初中毕业生综合素质评价改革，率先实施以落实学生基础性发展目标为导向，以课程学习的成长记录和成果的关键证据为依据，以表现性评价的方式，整合信息化平台，打破了以学业成绩作为唯一招生录取依据的选拔模式。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186720560.htm" target="_blank">广东警方破获一起大型走私冻品案 查扣走私冻品约240吨</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186719950.htm" target="_blank">惠州博罗走透透：央视新闻带你打卡最美乡村</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186712579.htm" target="_blank">定了！广东今年计划安排49件法规项目，与你的生活息息相关</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186712100.htm" target="_blank">变“包袱”为“财富”：低效空间里的广州硬仗</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186708977.htm" target="_blank">打卡最美乡村：客家古村落 最忆是乡愁</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186708371.htm" target="_blank">广州今年将建逾30个社区嵌入式养老机构</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186704324.htm" target="_blank">不用爆破没有碎石 旧桥就拆掉了</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-04/17/content_186704315.htm" target="_blank">广州交警通报“开车门撞翻骑车女学生”事件</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-04-11 17:27"><a href="http://news.southcn.com/rsdd/content/2019-04/11/content_186633850.htm" target="_blank">易会满担任货币政策委员会委员，刘士余不再担任</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-04-17 07:14"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-04/17/content_186703073.htm" target="_blank">珠三角第三个千万人口都市圈将诞生 大湾区首张标准地图亮相！</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-04-16 20:17"><a href="http://news.southcn.com/nfplus/yyl/content/2019-04/16/content_186701421.htm" target="_blank">心疼巴黎圣母院！同样是哥特式建筑，广州这个地方如何防火？</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-04-10 12:01"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-04/10/content_186613901.htm" target="_blank">珠三角17区杀进中国创新百强！广深港澳科技创新走廊将延长？</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-04-15 11:31"><a href="http://news.southcn.com/nfplus/sx/content/2019-04/15/content_185753615.htm" target="_blank">南方拍客看广东 | 等待阳光</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-04-16 11:53"><a href="http://news.southcn.com/nfplus/nftz/content/2019-04/16/content_186695965.htm" target="_blank">车主开门撞倒女学生无人下车询问，交警：已介入</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-04-15 07:02"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-04/15/content_186670658.htm" target="_blank">中国恒天集团有限公司原党委书记、董事长张杰被开除党籍</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-04-17 07:54"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-04/17/content_186703522.htm" target="_blank">大家谈| 学校搞“无声食堂”，究竟是不是好的行为教育？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-04-05 06:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-04/05/content_186531576.htm" target="_blank">清明时节，调畅情志，送你护肝小窍门</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-04-16 20:19"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-04/16/content_186701470.htm" target="_blank">开车门撞倒骑车女生，广州交警通报：双方已达成赔偿协议</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-03-06 08:06"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-03/06/content_185687678.htm" target="_blank">财经早新闻|央行行长易纲上午将出席记者会</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-04-15 10:45"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-04/15/content_186677274.htm" target="_blank">图解：这是广东教育成绩单，交给你打√</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-04-17 14:53"><a href="http://news.southcn.com/nfplus/nfh/content/2019-04/17/content_186715766.htm" target="_blank">起底“海霸”梁槐案：盘踞当地20多年，垄断全镇海上交易</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-03-26 19:51"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-03/26/content_186247088.htm" target="_blank">全国河湖管理工作会议在广州召开 肯定广东河湖“清四乱”工作</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-04/17/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190417/68f728a378131e209b7901.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/300/node_392872.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190327/68f728a378131e051fa713.jpg" border="0"><h3>2019年 第06期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	
<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：020-87373397  18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>