<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="185767666" />
<meta name="publishdate" content="2019-03-09" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="人民网" />
<title>做交流使者 学子有一套_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="对异国求学的学子来说，动手做几道家乡菜不仅可以安慰思乡的肠胃，而且还可以“以菜会友”，让身边的外国朋友品味中国饮食文化，更多更深了解自己和中国文化，加深彼此的友谊。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=185767666;var __$title='做交流使者 学子有一套';var __$Editor="柯丹洁";var __$Liability="张俊伟";var __$pubtime="2019-03-09 09:03:56";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
做交流使者 学子有一套</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">对异国求学的学子来说，动手做几道家乡菜不仅可以安慰思乡的肠胃，而且还可以“以菜会友”，让身边的外国朋友品味中国饮食文化，更多更深了解自己和中国文化，加深彼此的友谊。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-03-09 09:03</span>
                    <span id="source_baidu">来源：人民网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>185767666</articleid><date>2019-03-09 09:03:56.0</date><author></author><title>做交流使者 学子有一套</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　“舌尖上的中国”这个经典表达彰显了我们丰富多彩的饮食文化。数千年来，生活在这块土地上的各族民众以本地食材为基础，探索形成了各种风格和口味的菜系，可谓博大精深、源远流长、异彩纷呈。</p>

<p>　　对异国求学的学子来说，动手做几道家乡菜不仅可以安慰思乡的肠胃，而且还可以“以菜会友”，让身边的外国朋友品味中国饮食文化，更多更深了解自己和中国文化，加深彼此的友谊。实际上，中华美食正在日渐成为海外学子在当地社会交往的“催化剂”。</p>

<p>　　李沛恒正在英国伯明翰大学做交换生。他说：“以我自己为例，我很喜欢通过介绍中国的饮食文化来加深我和朋友们之间的友谊。”</p>

<p>　　在国外，自己亲自下厨，邀请朋友到家里聚餐或者在邀请朋友到中餐厅聚会是学子增进友谊的好方法。李沛恒曾和几个学子一起，带着一位印度尼西亚的朋友去伦敦的中国餐馆吃火锅。“那是印度尼西亚的朋友第一次尝试吃中国的火锅，她一下子就爱上了那种麻辣的感觉。同时，她也对火锅的饮食方式感到十分好奇。那次吃火锅的过程，不仅成为我们之间难忘的回忆，而且也是她了解中国悠久饮食文化的愉快经历。”</p>

<p>　　对于很多中国学子来说，中国菜是他们心目中值得自豪和骄傲的元素之一。王紫涵正在澳大利亚莫纳什大学就读。她经常把中国饮食推荐给同学，而且还通过当地举办的社会活动，将自己做的美食分送给附近居民。她和同学试图通过这种方式，使当地的民众也可以品尝到地道的中国美食。</p>

<p>　　除了日常交往，学子还在许多专门场合，比如各种派对，甚至是课程作业，来介绍自己家乡和中国。</p>

<p>　　2019年2月中国春节期间，王紫涵和同学们自己动手，精心准备了中国的特色菜“糖醋排骨”，带到当地的购物中心，随机送给逛商城的客人品尝。王紫涵还详细介绍了美食的制作过程以及更多的中国菜式和饮食种类。借此活动，她了解到澳大利亚当地人对中国美食的态度。 </p>

<p>　<strong>　文化名片呈现魅力中国</strong></p>

<p>　　在海外学习生活中，学子常常要面对的一个课题，就是怎样介绍“传统与现代交融的中国”。</p>

<p>　　傅梓轩正在韩国中央大学摄影系就读。他尝试过通过推荐几部中国电影，向外国同学介绍中国。“我向同学们推荐了最新上映的《我不是药神》、《战狼Ⅱ》这类在国内引起巨大反响的电影；也曾推荐过《霸王别姬》、《大红灯笼高高挂》、《红高粱》这些中国经典电影。”傅梓轩认为，在一定程度上，这些影片折射出厚重的中国历史，又呈现出当代中国的社会生活，有助于外国朋友认识和了解中国。</p>

<p>　　傅梓轩说：“黄土地、京剧、大片的红高粱地，这些都是其他国家的电影中不容易见到的，它们是中国电影中独特的要素，折射出中国文化的特征。”傅梓轩的朋友们在看过中国的电影后通常会告诉他观后感。“那些画面很美”“很有中国风”“我迷上了中国”，这些表述让傅梓轩感到欣喜满足，通过介绍中国经典电影，他让外国人开始了解中国，甚至爱上了中国。</p>

<p>　　今年2月中旬，李沛恒和几个外国同学一起做课程作业，在交流的过程中，他们聊到各自国家的语言。李沛恒发现，对于习惯单词拼写的外国同学们而言，他们觉得中文很神奇——小小的方块字居然能蕴含那么多的含义！</p>

<p>　　李沛恒向他们举了一个例子：“兵”这个汉字，在英文中拥有military、army等含义。李沛恒的外国同学们顿时对这种汉字意义的英文阐释产生了很大兴趣。这时候，李沛恒将一位女同学的英文名“Rana”输入到翻译软件中，翻译软件给出了她英文名字的中国音译名“拉纳”。李沛恒说：“当她看到自己的中文名字出现在电脑上时，她特别开心，也特别激动。”</p>

<p>　　吴洋正在英国莱斯特德蒙福特大学就读。吴洋有很多外国同学对中国的古典建筑设计感兴趣，他们非常好奇建筑中每个设计的含义和故事。“一般而言，中国设计元素中都蕴含着很多民间习俗和故事传说，他们对这些故事十分感兴趣，我就讲给他们听。”</p>

<p>　　其中，有外国同学问吴洋：“门槛的作用是什么？”吴洋就会从门槛防风挡尘、阻挡蛇鼠的实用性讲到“大夫士出入君门，不践阈”，阐释其诠释的中国悠久的礼节传统，让他的外国同学赞叹不已。</p>

<p>　<strong>　交流交往增进理解包容</strong></p>

<p>　　王紫涵在参加送美食活动后，变得落落大方。她说：“我们是第一次参与这样的活动，在与当地民众的沟通中，我们还是会有一些害羞，总是互相鼓足勇气然后才上前询问。以后我还是想多参加这些活动，好让自己敢于和陌生人沟通，敢于更自信地向他人介绍自己。”</p>

<p>　　海外学子在多元的文化环境下介绍中国时，也保持了对外国人个人意愿、风俗习惯的尊重。</p>

<p>　　王紫涵在活动中发现，有很多人会拒绝品尝陌生人提供的食物。还有一些素食主义者，在听到她们提供的美食是排骨时，就拒绝了。对此同学们都表示应该尊重不同的习惯。李沛恒也遇到过类似的情况。“我的外国朋友就无法接受火锅食材中有动物内脏。”于是他就单独为他们重新搭配了可以接受的食材。</p>

<p>　　在多元文化交融的背景下，面对误解，学子学会用更加包容的心态。</p>

<p>　　傅梓轩的韩国朋友们对中国的美食有两种态度，一种是去过中国，品尝过真正的中国风味；另一种是没有去过中国，只在韩国吃过根据韩国人口味改良的中国菜。“真正品尝过中国美食的韩国朋友立马就被那种风味折服，而仅仅吃过改良菜的韩国朋友就会觉得中国菜也不过如此。”傅梓轩并没有急于解释后者对中国美食的误会，他会细心挑选在韩国做中国菜相对“正宗”的餐馆，然后推荐或者邀请朋友去吃。“吃完正宗的中国菜之后，我的韩国朋友们就会觉得中国菜好吃！”</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766294.htm" target="_blank">傅华出席省委教育工作领导小组第二次全体会议</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766293.htm" target="_blank">王伟中调研深圳大空港建设时强调：抢抓大机遇加速推进大空港建设</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766286.htm" target="_blank">全省春耕生产现场会在雷州举行 叶贞琴出席</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766269.htm" target="_blank">广东每年将举办超20场“粤菜师傅”供需见面会</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766268.htm" target="_blank">广东较往年提早一个月入汛 预计降雨偏多台风偏强</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766264.htm" target="_blank">云浮市开展水环境污染治理 多条河流重现河清水畅</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766262.htm" target="_blank">拼命三娘！广东4名消防女将获“巾帼建功标兵”称号</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-03/09/content_185766180.htm" target="_blank">广东调整区域发展格局 探索协调发展新路</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-03-06 19:49"><a href="http://news.southcn.com/rsdd/content/2019-03/06/content_185684858.htm" target="_blank">顺德18个机构改革后政府部门“一把手”名单出炉</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-03-09 05:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-03/09/content_185766274.htm" target="_blank">全国人大将落实制定房地产税法</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-02-28 08:02"><a href="http://news.southcn.com/nfplus/yyl/content/2019-02/28/content_185432457.htm" target="_blank">月收入最高四五万！分析这份外卖小哥报告，揭秘珠三角“招工难”端倪</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-03-06 23:31"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-03/06/content_185649394.htm" target="_blank">广州进击！上交所南方中心落户背后的金融新机遇</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-03-09 07:52"><a href="http://news.southcn.com/nfplus/sx/content/2019-03/09/content_185753181.htm" target="_blank">世象|花城·春天里</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-02-28 17:46"><a href="http://news.southcn.com/nfplus/nftz/content/2019-02/28/content_185461305.htm" target="_blank">玉兔二号今日唤醒，开展第三月昼后续工作</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-03-02 20:57"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-03/02/content_185540850.htm" target="_blank">山西省人大常委会原副主任张茂才被查</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-03-07 22:47"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-03/07/content_185722268.htm" target="_blank">“假扶贫”必须“零容忍”</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-03-06 05:31"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-03/06/content_185655196.htm" target="_blank">今日惊蛰，乍暖还寒，教你如何防“春困”</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-03-08 17:40"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-03/08/content_185754766.htm" target="_blank">绽放在南沙边检窗口的巾帼之花</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-03-01 08:10"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-03/01/content_185432497.htm" target="_blank">财经早新闻|重磅！MSCI宣布将上调A股权重至20%</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-03-08 07:54"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-03/08/content_185728239.htm" target="_blank">男生“懂花”更要“护花”！花朝节撞上“女生节”，他们这样过</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-03-07 20:07"><a href="http://news.southcn.com/nfplus/nfh/content/2019-03/07/content_185717012.htm" target="_blank">80个单位集体入驻南方号 东莞卫健系统“南方+”新媒体矩阵启航</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-02-15 23:12"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-02/15/content_185153609.htm" target="_blank">广东今年要建成100公里以上碧道 10个省级试点将率先开建</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-03/09/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190309/54e1ad2cde531ded3e3901.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/298/node_392152.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190226/7427eaa176f51ddeca6a07.jpg" border="0"><h3>2019年 第3、4期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>