<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="185148128" />
<meta name="publishdate" content="2019-02-17" />
<meta name="author" content="唐巧燕" />
<meta name="source" content="长沙晚报" />
<title>视力下降、吃不下饭、上课犯困……开学了，孩子你准备好了吗？_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="家长应多督促孩子劳逸结合、张弛有度，保持良好的生活、学习状态，以防无法适应突然的变化。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=185148128;var __$title='视力下降、吃不下饭、上课犯困……开学了，孩子你准备好了吗？';var __$Editor="唐巧燕";var __$Liability="张俊伟";var __$pubtime="2019-02-17 08:32:46";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
视力下降、吃不下饭、上课犯困……开学了，孩子你准备好了吗？</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">家长应多督促孩子劳逸结合、张弛有度，保持良好的生活、学习状态，以防无法适应突然的变化。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-02-17 08:32</span>
                    <span id="source_baidu">来源：长沙晚报</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>185148128</articleid><date>2019-02-17 08:32:46.0</date><author></author><title>视力下降、吃不下饭、上课犯困……开学了，孩子你准备好了吗？</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent-->

<p style="TEXT-INDENT: 2em">狂补作业、提到上学就不开心、起不来床……寒假进入倒计时，你的孩子是不是正处于这样的状态?</p>
<p style="TEXT-INDENT: 2em">事实上，记者从省会多家医院了解到，寒假结束前的中小学生“就诊小高峰”如往年一样如期而至，前往就诊的孩子集中在视力、肥胖、心理等问题。</p>
<p style="TEXT-INDENT: 2em">家长如何帮助孩子调整好自己的状态，尽可能缩短刚刚开学的不适应期？昨日，记者特别请相关专家为家长们支招。</p>
<p style="TEXT-INDENT: 2em"><strong>状况一：视力下降，看不清黑板</strong></p>
<p style="TEXT-INDENT: 2em"><strong>支招：端正坐姿，严控电子产品使用时间</strong></p>
<p style="TEXT-INDENT: 2em">个案</p>
<p style="TEXT-INDENT: 2em">昨日，8岁半的小凌（文中小朋友均为化名）在妈妈的陪同下来到长沙爱尔眼科医院看诊。原来，近段时间以来，小凌妈妈发现孩子看电视时总是眯着眼，还不时用手揉眼睛。经检查，小凌的双眼分别有50度和75度的近视，并伴有轻微散光。原来，小凌这半年来迷上了手机游戏，做完作业常常拿大人的手机玩，到了寒假更是抱着手机不肯撒手。</p>
<p style="TEXT-INDENT: 2em">支招</p>
<p style="TEXT-INDENT: 2em">“每逢新学期开学，就会有孩子说看不清黑板了。”长沙爱尔眼科医院视光中心主任黄丹介绍，每年寒暑假的最后一个星期和新学期开学的前两个星期，都是中小学生眼科看诊的高峰期。</p>
<p style="TEXT-INDENT: 2em">黄丹表示，假期用眼过度是导致孩子在视力下降的最主要原因。新学期开始，家长要关注孩子的视力状况。如果了解到孩子看不清黑板，应及时到专业眼科机构进行检查。进入新学期，学习时间比假期明显延长，要督促孩子端正坐姿。正确的读写姿势是做到“三个一”：身体距离书桌一拳，食指距离笔尖一寸（3.3厘米），眼睛距离书桌一尺（33厘米）。同时还应避免孩子以趴着、蹲着等不舒服的姿势看书写字。</p>
<p style="TEXT-INDENT: 2em">孩子一定要用到电子产品的时候，应尽量选择电视或电脑，而不是手机和iPad。近视最好的预防，就是增加户外活动，建议儿童青少年每天白天的户外活动不少于两个小时。同时，要为孩子营造舒适的用眼环境，让孩子保证充足而规律的睡眠。</p>
<p style="TEXT-INDENT: 2em"><strong>状况2：在学校吃不下饭，回家找零食</strong></p>
<p style="TEXT-INDENT: 2em"><strong>支招：断掉零食饮料，给孩子的胃留出空间</strong></p>
<p style="TEXT-INDENT: 2em">个案</p>
<p style="TEXT-INDENT: 2em">秦女士最近有些着急，她刚上一年级的女儿霜霜最近一到饭点就磨磨蹭蹭，注意力也不集中，一碗饭半天吃不完。原来，霜霜这个寒假随父母回老家看爷爷奶奶，整个假期都是随着大人走亲戚、参加聚会等，经常很晚回家，吃东西时也没人管她，零食饮料更是不限量。秦女士很担心，女儿上学后也会在学校不吃饭，回家找零食。</p>
<p style="TEXT-INDENT: 2em">支招</p>
<p style="TEXT-INDENT: 2em">“节假日期间，由于大人们作息规律打乱，饮食没有节制，孩子也随着父母的生活节奏开始没有规律。”湖南省中医药研究院附属医院心血管一科主任李志教授表示，平日里，大多数家长对孩子的饮食习惯是管理得不错的，但一到假期，尤其是春节，不少孩子一日三餐的作息时间完全被打乱，这样很容易造成孩子消化不良、腹泻或者便秘等消化道反应。出现这种状况是由于孩子零食、饮料吃多了，体内的血糖升高，孩子不再产生饥饿感，自然吃不进正餐。</p>
<p style="TEXT-INDENT: 2em">现在很多孩子中午都在学校吃，还有不少孩子寄宿，吃住都在学校。如果不及时纠正常这种情况，会严重影响孩子的学习和生活。对此，李志建议，家长要注意调整孩子的饮食习惯，如果真是因零食吃得过多导致不吃饭，不要过于心疼孩子，让孩子饿一两顿，同时不给零食和饮料，就可以调整过来。舍不得饿孩子的家长，可以熬点山楂小米稀粥或水果汤调节一两天。同时父母也要建立对孩子的管理，节假日也要和平日一样，做到起居正常，饮食有节。</p>
<p style="TEXT-INDENT: 2em"><strong>状况3：不想上学，一上课就犯困</strong></p>
<p style="TEXT-INDENT: 2em"><strong>支招：孩子出现厌学情况时，不要一味横加指责</strong></p>
<p style="TEXT-INDENT: 2em">个案</p>
<p style="TEXT-INDENT: 2em">临近开学，刚上初一的小依开始状况频频，先是失眠，晚上睡不着，早上起不来，还不时感到头晕、恶心，饭也吃不下，并明确表示不想去上学。小依的妈妈以为她是身体出了什么问题，带小依到医院检查，可并没查出什么问题。昨日，小依妈妈接受医生的建议，带孩子去看心理医生。</p>
<p style="TEXT-INDENT: 2em">支招</p>
<p style="TEXT-INDENT: 2em">湖南省第二人民医院儿少心理科主任马静副主任医师给小依看诊后解释，小依的情况是因为担心即将开学无法适应，产生了焦虑情绪，导致一些非器质性的病态表现，属于焦虑症。</p>
<p style="TEXT-INDENT: 2em">马静表示，临近开学，会有一部分学生无法从假期“放松”的状态转换到上学的“紧张”状态，严重的会因无法适应而产生严重的情绪问题，也就是我们俗称的“开学恐惧症”。</p>
<p style="TEXT-INDENT: 2em">“开学恐惧症”多表现为失眠、非睡眠时间嗜睡，以及一些查无原因的头晕、恶心、腹痛、疲倦、食欲不振等症状。比较而言，心理素质低且适应能力较差的学生、在学校经常受到老师批评的学生、学习成绩不好的学生、对新环境不能很快适应的学生，以及一些过于追求完美学业的优秀生等五类学生属于易发群。</p>
<p style="TEXT-INDENT: 2em">该科心理治疗师杨醉文提醒，新学期开始的前后一两个星期，家长不要给孩子太多学业上的压力，要引导孩子从感兴趣的科目或爱好入手，帮助孩子循序渐进地进入学习状态，调整作息习惯。或可利用周末，邀请孩子的同班同学参加家庭聚会或户外活动，增进孩子与同学之间的感情，帮助孩子尽早适应学校生活。</p>
<p style="TEXT-INDENT: 2em">马静表示，稳定的情绪可以帮助孩子更好地面对学习和生活上的变化。需要提醒的是，家长要尊重、理解孩子的负面情绪，不要在孩子出现厌学情况时横加指责。因为不被接纳的负性情绪累积后，很可能会转换成躯体症状、情绪障碍。在孩子出现情绪问题之后，家长要及时安抚、稳定孩子的情绪，比如可以说“我知道你现在心里很不好受，但爸爸妈妈会陪在你身边，你有需要就告诉我们”。</p>
<p style="TEXT-INDENT: 2em">最重要的是防患于未然，家长应多督促孩子劳逸结合、张弛有度，保持良好的生活、学习状态，以防无法适应突然的变化。</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  唐巧燕
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185162653.htm" target="_blank">改革攻坚提质效 凝心聚力抓落实 努力开创新时代信访工作新局面</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160919.htm" target="_blank">茂名优化营商环境形成“强磁场”，世界500强企业项目落地刷新速度</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160917.htm" target="_blank">顺德帮扶湛江雷州：依托龙头企业两镇5村联动脱贫</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160916.htm" target="_blank">广州中院向群众提供“全方位、智慧型、有温度”诉讼服务</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160915.htm" target="_blank">穗养老机构设立许可将取消</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160913.htm" target="_blank">韶关仁化光伏扶贫项目见效益 逾9000名贫困户喜获分红</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160912.htm" target="_blank">广州站出站口增配雨衣3万件雨天免费发放</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-02/17/content_185160911.htm" target="_blank">全省市公安局长会议召开，部署2019年全省公安工作</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-02-15 18:37"><a href="http://news.southcn.com/rsdd/content/2019-02/15/content_148431442.htm" target="_blank">国务院任免国家工作人员：罗文为国家发改委副主任</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-02-17 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-02/17/content_185160861.htm" target="_blank">广州的世界级花园终于要来了！</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2019-02-15 20:53"><a href="http://news.southcn.com/nfplus/yyl/content/2019-02/15/content_182767935.htm" target="_blank">广东叫停“药房托管”，今后拿药有什么变化？</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2019-02-15 17:10"><a href="http://news.southcn.com/nfplus/zsjgc/content/2019-02/15/content_185004529.htm" target="_blank">广州11区2018成绩单出炉！排名背后藏了这些信号……</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2019-02-02 12:18"><a href="http://news.southcn.com/nfplus/sx/content/2019-02/02/content_185045616.htm" target="_blank">没有网络、没有电视，她在无人居住的大陆上过新年</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-02-14 23:35"><a href="http://news.southcn.com/nfplus/nftz/content/2019-02/14/content_184953790.htm" target="_blank">华工一院长被曝篡改研究生复试成绩！校方：四名涉事人员已停职</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-02-16 20:09"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-02/16/content_185159430.htm" target="_blank">国家烟草专卖局党组成员、副局长赵洪顺接受中央纪委国家监委纪律审查和监察调查</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-02-14 18:38"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-02/14/content_185128420.htm" target="_blank">疟原虫能杀死癌症？也须反思“以毒攻毒”式传播</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2019-02-04 06:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2019-02/04/content_185059192.htm" target="_blank">今年除夕迎立春！万年一遇？不宜嫁娶？网络段子手又上线了……</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-02-17 07:41"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-02/17/content_185160001.htm" target="_blank">视频|2019年怎样保南粤平安？公安局长们准备这么干！</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-02-17 08:36"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-02/17/content_185043802.htm" target="_blank">官方回应个税零申报等于没纳税</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-02-16 11:19"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-02/16/content_185153189.htm" target="_blank">周末去华农看花！校外车辆这样预约进校</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-02-17 08:03"><a href="http://news.southcn.com/nfplus/nfh/content/2019-02/17/content_185160994.htm" target="_blank">北影艺考拉开序幕，招生标准有变：表演学院录取将更重视文化素养</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2019-02-15 23:12"><a href="http://news.southcn.com/nfplus/gdhz/content/2019-02/15/content_185153609.htm" target="_blank">广东今年要建成100公里以上碧道 10个省级试点将率先开建</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-02/17/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190217/7427eaa176f51dd2edd404.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/297/node_391872.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190131/54e1ad2cde531dbcf8c901.jpg" border="0"><h3>2019年 第02期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>