<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="184681402" />
<meta name="publishdate" content="2019-01-03" />
<meta name="author" content="唐巧燕" />
<meta name="source" content="华西都市报" />
<title>找回失踪24年大女儿 “奇迹父亲”盼来一家团聚_教育头条_南方网</title>
<meta name="keywords" content="女儿 王明清 失踪 生活 四川 父亲 找到 卡片" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="一边开出租车，一边散发寻女卡片，他的故事感动了成千上万的市民，也感动了新闻媒体。在不间断的新闻报道中，失踪24年的女儿康英循着线索，终于回到了父亲王明清身边。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=184681402;var __$title='找回失踪24年大女儿 “奇迹父亲”盼来一家团聚';var __$Editor="唐巧燕";var __$Liability="";var __$pubtime="2019-01-03 08:17:42";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
找回失踪24年大女儿 “奇迹父亲”盼来一家团聚</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">一边开出租车，一边散发寻女卡片，他的故事感动了成千上万的市民，也感动了新闻媒体。在不间断的新闻报道中，失踪24年的女儿康英循着线索，终于回到了父亲王明清身边。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2019-01-03 08:17</span>
                    <span id="source_baidu">来源：华西都市报</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>184681402</articleid><date>2019-01-03 08:17:42.0</date><author></author><title>找回失踪24年大女儿 “奇迹父亲”盼来一家团聚</title><keyword>女儿,王明清,失踪,生活,四川,父亲,找到,卡片</keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　一边开出租车，一边散发寻女卡片，他的故事感动了成千上万的市民，也感动了新闻媒体。在不间断的新闻报道中，失踪24年的女儿康英循着线索，终于回到了父亲王明清身边。</p>
<p>　　<strong>用小女儿的照片 找回失踪24年的大女儿</strong></p>
<p>　　其实，王明清的寻女卡片上，那张稚嫩的幼童照片，并不是大女儿康英，而是他的小女儿。</p>
<p>　　“女儿1994年失踪时，根本没有照片，但她们是亲姐妹，长得真的很像。”他说。</p>
<p>　　开网约车以来，每遇到一位乘客，王明清都会重复女儿失踪的经历，恳求乘客帮他发一条寻人朋友圈。</p>
<p>　　三年来，上万张寻人卡片被发了出去，2018年4月1日，愚人节当天，他找到了失踪24年的女儿。</p>
<p>　　如今，虽然父女已经相认，但吉林和四川相隔千里，康英仍生活在千里之外。王明清说，找到女儿，是生活最大的改变，除此以外，相差无几。</p>
<p>　　早上5点，他会照常出车，中午12点，他会回家吃饭，再跑到晚上8点，收车。</p>
<p>　　12月26日，王明清从网约车后备箱中，翻出了一个小盒子，里面仍有上百张寻女卡片，虽然女儿已经找到，但他并不舍得丢掉它们。</p>
<p>　　他说，开网约车的时候，总是幻想着，未来有一天，女儿会无意间坐上他开的车，与他相认。</p>
<p>　　幻想的场景未曾出现，但24年寻女的坚持，终得到了老天的眷顾。</p>
<p>　　通过网上不间断的新闻报道，女儿康英循着线索，找到了父亲王明清，DNA对比成功。</p>
<p>　　苦寻女儿二十四年，他的故事也登上了BBC、法新社等国际媒体的首页，霸屏媒体。</p>
<p>　　<strong>被拐还是走失？ 父亲心疼女儿吃了太多苦</strong></p>
<p>　　然而，在兴奋过后，到了今天，女儿走失的幕后真相，也让王明清无法释怀。</p>
<p>　　女儿走失后所生活的地方，仅与老家相距20公里；女儿被养父一家取的本名，叫做康清英，很显然，名字中包含着父亲王明清的“清”和母亲刘登英的“英”。</p>
<p>　　这是巧合吗？王明清觉得，并不是。</p>
<p>　　“其实，女儿不是失踪，而是被拐，其中有他养父的参与。”对于女儿养父一家，他本是怀着感恩的心，感恩对方把女儿抚养长大。</p>
<p>　　但得知女儿被拐真相后，王明清不由得心生芥蒂，“把我女儿拐走，二十四年，人一辈子有几个二十四年？”</p>
<p>　　女儿找到了，但她生活在距成都千里之外的吉林。“天寒地冻，我心疼她，我会内疚，让她从小受了那么多苦。”王明清说。</p>
<p>　　<strong>把户口迁回四川 她要和家人“生活”在一起</strong></p>
<p>　　不过，血浓于水，父女之间，并没有因为时间和空间产生隔阂。</p>
<p>　　寻女成功后，王明清去吉林女儿家看过，“虽然条件比不上四川，但只要女儿过得幸福，我不会强迫她回四川，她有自己的家。”</p>
<p>　　今年7月，康英再一次回到四川，作为已婚女性，她做出了一个大胆的决定。</p>
<p>　　她把户口从吉林夫家迁出，迁回了四川安岳老家，和父母、弟弟妹妹重新回到了一个户口本上。</p>
<p>　　有一句俗语，叫“生而不养、断指可报”，但对于王明清和康英来讲，这句俗语并不成立，父女感情如初。</p>
<p>　　寻女二十四年，王明清是当之无愧的“奇迹父亲”。</p>
<p> </p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  唐巧燕
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184698396.htm" target="_blank">中国（清远）第三届自媒体网络文化节新闻发布会在广州举行</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691535.htm" target="_blank">20年租约到期，顺德十三万鹭鸟何去何从？</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691457.htm" target="_blank">广东省委常委会召开会议，认真学习贯彻习近平总书记在中央政治局民主生活会上的重要讲话精神 李希主持会议</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691496.htm" target="_blank">董明珠能否连任格力董事长？换届结果将于16日揭晓</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691445.htm" target="_blank">父母大爱“割肝”宝贝重获新生</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691338.htm" target="_blank">江门：首届侨乡文博会闭幕 逾10万人次观展</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691337.htm" target="_blank">东莞：专家学者高校学生齐聚 把脉区域协调发展</a></li>    <li><a href="http://news.southcn.com/gd/content/2019-01/03/content_184691335.htm" target="_blank">韶关仁化：“竹稻1号”获国家级“植物新品种”认证</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2019-01-02 16:46"><a href="http://news.southcn.com/rsdd/content/2019-01/02/content_184687893.htm" target="_blank">许志晖同志任茂名市委书记</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2019-01-03 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2019-01/03/content_184691234.htm" target="_blank">跨个年就花了5.3亿元，千万游客在广东玩得“好嗨哟”！</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2018-12-29 23:16"><a href="http://news.southcn.com/nfplus/yyl/content/2018-12/29/content_184657614.htm" target="_blank">元旦“急冻”！@广东人，有雪的冬天在等你，玩一天是一天</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2018-12-25 22:15"><a href="http://news.southcn.com/nfplus/zsjgc/content/2018-12/25/content_184596675.htm" target="_blank">广佛同城十年，新的故事正在开启</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2018-12-16 09:01"><a href="http://news.southcn.com/nfplus/sx/content/2018-12/16/content_184482554.htm" target="_blank">跨越伶仃洋的创业梦</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2019-01-02 14:18"><a href="http://news.southcn.com/nfplus/nftz/content/2019-01/02/content_184685638.htm" target="_blank">守鸟20年如今发愁，“顺德鸟叔”和十三万鹭鸟何去何从……</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2019-01-03 10:42"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2019-01/03/content_184695274.htm" target="_blank">2018“打虎”简报</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2019-01-01 16:58"><a href="http://news.southcn.com/nfplus/ddkp/content/2019-01/01/content_184675828.htm" target="_blank">中美建交40周年，新起点上能否拨云见日、回归正途？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2018-12-22 06:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2018-12/22/content_184558549.htm" target="_blank">谈天说粤|今日冬至，饺子和汤圆，你Pick哪一个？</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2019-01-02 17:01"><a href="http://news.southcn.com/nfplus/gdjx/content/2019-01/02/content_184689054.htm" target="_blank">保健品诈骗窝点“一锅端”，员工人手N台手机，话术剧本全曝光！</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2019-01-03 08:03"><a href="http://news.southcn.com/nfplus/cjzxw/content/2019-01/03/content_184692403.htm" target="_blank">国务院批复雄安新区总体规划；2019年全国铁路将确保投产新线6800公里</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2019-01-03 10:44"><a href="http://news.southcn.com/nfplus/gdjytt/content/2019-01/03/content_184696240.htm" target="_blank">广东学生病历可作为请假、休学等证明！省教育厅减证六大变化</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2019-01-03 12:09"><a href="http://news.southcn.com/nfplus/nfh/content/2019-01/03/content_184698048.htm" target="_blank">&nbsp;“嫦娥四号”实现首次月背软着陆，怎么做到的？独家揭秘！</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2018-12-29 07:01"><a href="http://news.southcn.com/nfplus/gdhz/content/2018-12/29/content_184640061.htm" target="_blank">练江整治基础设施年底如期建成！治河故事，等你开启</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://www.nfzz.net.cn/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2019-01/03/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190103/4437e6a34ecf1d978adf50.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://www.nfzz.net.cn/epaper/fb/295/node_390992.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20190102/54e1ad2cde531d96d36b24.jpg" border="0"><h3>总第295期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>