<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="184465064" />
<meta name="publishdate" content="2018-12-14" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="南方网" />
<title>广东省2019年普通高等学校体育类专业考试招生办法公布！_教育头条_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="日前，《关于印发广东省2019年普通高等学校体育类专业考试招生办法的通知》（粤招办普〔2018〕61号）印发。《通知》明确了广东省2019年普通高等学校体育类专业考试招生报考、考试、录取等有关事项
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=184465064;var __$title='广东省2019年普通高等学校体育类专业考试招生办法公布！';var __$Editor="柯丹洁";var __$Liability="张俊伟";var __$pubtime="2018-12-14 10:53:30";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://finance.southcn.com/" target="_blank">财经</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>       
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>



	 <div class="g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">教育头条</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
广东省2019年普通高等学校体育类专业考试招生办法公布！</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">日前，《关于印发广东省2019年普通高等学校体育类专业考试招生办法的通知》（粤招办普〔2018〕61号）印发。《通知》明确了广东省2019年普通高等学校体育类专业考试招生报考、考试、录取等有关事项</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-12-14 10:53</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>184465064</articleid><date>2018-12-14 10:53:30.0</date><author></author><title>广东省2019年普通高等学校体育类专业考试招生办法公布！</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>教育头条</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　日前，《关于印发广东省2019年普通高等学校体育类专业考试招生办法的通知》（粤招办普〔2018〕61号）印发。《通知》明确了广东省2019年普通高等学校体育类专业考试招生报考、考试、录取等有关事项，体育生们快来看看吧！</p>
<p style="TEXT-ALIGN: center" align="center"><strong>广东省2019年普通高等学校体育类专业考试招生办法</strong></p>
<p>　　<strong>一、招考类型</strong></p>
<p>　　具有体育特长的考生，结合自身体育专项特长，可报考两种类型体育类专业考试招生：</p>
<p>　　第一种是体育教育和社会体育指导与管理等体育类专业招生考试（下称体育统考）；</p>
<p>　　第二种是运动训练、武术与民族传统体育专业考试招生（下称运训单考）。</p>
<p>　　<strong>二、体育统考</strong></p>
<p>　　报名</p>
<p>　　1.报考资格</p>
<p>　　凡符合2019年普通高校招生报名条件，且具有一定体育专长者均可报考。</p>
<p>　　2.报考办法</p>
<p>　　报考体育统考的考生实行全省统一报名，报名时间为2018年12月1日至10日，具体报名办法按照《关于做好广东省2019年普通高校招生统一考试报名和建档工作的通知》（粤招〔2018〕15号）有关要求进行。凡报考体育统考的考生，均需在报名系统上选填体育类考生对应项目信息点。体育术科统一考试报考费与高考报考费一同交纳，实行网上交费，收费标准执行原广东省物价局规定的标准。</p>
<p>　　考试</p>
<p>　　报考我省体育统考的考生必须先参加全省体育术科统一考试，然后再参加全国普通高考的文化课考试。</p>
<p>　　1.术科统考</p>
<p>　　2019年我省体育术科统考实行全省统一考试、统一评分标准、集中考点分项目分批考试。</p>
<p>　　（1）考试时间和地点</p>
<p>　　考试时间：2019年1月10日-1月22日。</p>
<p>　　考试地点：广州体育学院。联系单位：广州体育学院招生办公室；联系电话：020-38024685、38024562、38027983（传真）；地址：广州大道中1268号；邮编：510500。</p>
<p>　　考生考试时间按报考项目随机编排，考生须在2019年1月3日-1月9日登录广东省普高报名系统（网址：www.ecogd.edu.cn/pgks）查看考试时间并自行打印准考证。2019年起，我省体育术科统考取消现场报到环节，考生须在规定的时间持身份证、准考证到考点检录，未按时检录的考生，按放弃考试处理。</p>
<p>　　参加体育术科统考的考生，由所在市、县（区）招生办公室进行考前安全教育和考试纪律教育，确保应试考生的安全，防范意外事故的发生。考生所在学校必须指定专门老师督促考生购买考试期间的人身意外伤害保险（含往返交通），并告知考生和家长考试中存在的所有意外和风险，以保证考生旅途和考试期间的绝对安全。</p>
<p>　　为确保体育术科统考的正常有序进行，请各地级以上市招生办公室在考试期间，指派一名在编干部到考点参与考务管理工作，协助做好本市考生的考务管理。请各市将派出人员名单于2019年1月3日前通过传真报我院高招处，传真电话：020-38627842。报到时间：2019年1月9日下午，报到地点另行通知。</p>
<p>　　（2）考试项目及赋分和成绩计算</p>
<p>　　①考试项目及赋分</p>
<p>　　体育术科统考采取现场测试的形式进行，由基本素质和专项基础两个部分组成，满分为300分。赋分比例如下：基本素质占75％，专项基础占25％。其中：</p>
<p>　　基本素质考试（225分），包括100米跑（75分）、立定三级跳远（75分）和原地推铅球（75分）三项，考生必须参加这三项内容的考试。</p>
<p>　　专项基础考试（75分），包括足球运球绕杆射门、篮球运球绕杆定点投篮、排球隔网定向垫传球、乒乓球左推右攻（发球机发球）和游泳（分蛙、蝶、仰、自由泳4种泳式）共五项，考生按规定任选其中一项进行考试。</p>
<p>　　②成绩计算办法</p>
<p>　　体育术科考试总分＝基本素质得分＋专项基础得分。</p>
<p>　　（3）考试组织安排</p>
<p>　　①成立考试领导小组</p>
<p>　　体育术科统考考点成立考试领导小组，由省教育考试院、考点所在单位领导和主考组成，负责体育术科考试的组织领导工作。省教育考试院负责宏观政策和成绩的录入等工作，考点负责考试的组织实施。考点要严格执行体育术科统考细则和评分标准，切实组织好体育术科考试。</p>
<p>　　②遴选主考和监考人员</p>
<p>　　考点和各有关院校要积极推荐、严格挑选思想品德好、本专业学术水平较高、本年度无直系亲属报考体育专业的教师作为主考和监考人员。同时，要组织主考和监考人员认真学习各项目的考试办法与评分标准，使他们熟悉业务、增强责任感。主考和监考人员要严肃认真、秉公执考。坚决查处弄虚作假、冒名替考、涂改伪造成绩等舞弊行为。</p>
<p>　　③考场管理</p>
<p>　　考试场地按考试项目实行分片和封闭式管理，考生由检录人员进行身份检查并认真核对身份证、准考证等信息后，方可进入考场参加考试。凡因考生错过考试检录时间的，一律不予以补考。考试时，考生要严格遵守考场规则，不得穿着带有地区（或中学）名称等明显标记的服装，不得携带训练器材进入考试现场，并进行服用兴奋剂的抽检等等。</p>
<p>　　（4）成绩管理</p>
<p>　　体育术科统考成绩采用计算机管理，由省教育考试院统一录入，并将成绩分市汇总，再下发到考生所在市招生办公室，通知考生。</p>
<p>　　2.文化课考试</p>
<p>我省报考体育统考的考生，高考报名时统一派发体育类考生号，考试科类只能选择理科。报考该类专业考生的文化课考试科目为“3+理科综合”，即语文、理科数学、外语和理科综合。报考该类专业的考生必须参加普通高中学业水平考试，考试科目仅限政治、历史、地理三门，学业水平成绩至少两门学科成绩达到D级或以上等级。</p>
<p>　　志愿填报</p>
<p>　　招收体育教育和社会体育指导与管理等体育类本专科专业院校均实行平行志愿，设置一个院校志愿组，A、B、C、D、E、F 6个顺序排列的院校志愿，每所院校设6个专业志愿、1个是否服从专业调剂选项和1个不服从调剂专业志愿。考生要根据自己的考试成绩和院校的录取要求合理进行填报志愿，考生可兼报普通高考理科类专业，填报志愿时间与普通高考其他专业考生相同，但不能在同一批次内兼报。在同一批次内只能单独选择填报体育类专业志愿或单独选择填报普通理科类专业志愿。填报志愿办法另文通知。</p>
<p>　　录取</p>
<p>　　1.录取批次及顺序</p>
<p>　　招收体育教育和社会体育指导与管理等体育类专业院校分本科批次和专科批次进行录取。录取批次与普通文理专业同批次进行，并实行平行志愿投档。</p>
<p>　　2.划线规则</p>
<p>　　招收体育教育和社会体育指导与管理等体育类专业的院校，由省招生委员会根据体育类考生文化课、省体育术科统考成绩和招生计划情况，按体育类划定文化课和省体育术科统考最低控制分数线。</p>
<p>　　3.投档分数排序</p>
<p>　　招收体育教育和社会体育指导与管理等体育类专业的院校投档总分750分，以高考文化课总分和体育术科统考分数合成的总分排序情况进行投档。总分合成原则为文化课成绩占40%、体育术科统考成绩占60%。总分合成计算公式为：考生总分=文化课成绩×40%+体育术科统考成绩×2.5×60%。考生总分排序规则为：按合成总分从高到低排序，合成总分相同时，依照体育术科统考成绩从高到低排序，体育术科统考成绩仍相同时，按照高考语文、理科综合、理科数学、英语科目成绩依次排序。</p>
<p>　　4.投档规则</p>
<p>　　招收体育教育和社会体育指导与管理等体育类专业的院校采用平行志愿投档。投档时，根据院校招生计划，以1：1的比例，按“分数优先，遵循志愿”的原则，在考生文化课总成绩和省术科统考成绩双上线基础上，依据考生总分及排序情况从高到低，逐个依次检索考生院校志愿进行投档。</p>
<p>　　5.录取办法</p>
<p>　　我省招生办公室投出档案考生，由院校根据本校招生章程确定的录取规则和标准以及有关招生政策，自主、择优录取。各招生院校体育专业都要严格按照国家计划进行录取。严禁以该专业名义录取学生，入学后转其他专业学习。</p>
<p>　　<strong>三、运训单考</strong></p>
<p>　　报名</p>
<p>　　1.报考资格</p>
<p>　　凡符合2019年普通高校招生报考条件且具有二级运动员（含）以上资格的考生均可报考。</p>
<p>　　2.报考办法</p>
<p>　　报考运训单招的考生须于2018年12月1日至10日先参加我省普通高考报名，由户口所在地市级招生办公室统一编排高考考生号，并与普通高考考生同时办理报考手续。然后，考生凭高考考生号依据招生院校招生简章要求，统一在“中国运动文化教育网”（www.ydyeducation.com）及“体教联盟APP”体育单招管理系统中进行考试报名，具体报名时间：冬季项目报名时间2019年1月1日至1月15日；其他项目报名时间2019年3月1日至3月15日。</p>
<p>　　报考运动训练、武术与民族传统体育专业且选报理科综合的考生，可以兼报体育教育和社会体育指导与管理等体育类专业及对应科类的普通专业。但兼报体育教育和社会体育指导与管理等体育类专业的考生，必须参加全省的体育术科统一考试和全国普通高考的文化课统考；兼报对应科类的普通专业的考生，必须参加全国普通高考的文化课统考。</p>
<p>　　考试</p>
<p>　　根据国家体育总局和教育部的有关政策，运训单考提前招生，考生需参加文化课考试和体育专项考试。</p>
<p>　　1.文化课考试</p>
<p>　　文化课考试时间为2019年4月20日-21日。文化课试题由教育部考试中心统一进行命制。考试地点由省教育考试院另文通知。报考运动训练、武术与民族传统体育专业的考生须参加普通高中学业水平考试，且学业成绩须符合以下要求：文科类考生参加物理、化学、生物三门学科学业水平考试，且至少两门学科成绩达到D级或以上等级；理科类考生参加政治、历史、地理三门学科学业水平考试，且至少两门学科成绩达到D级或以上等级。</p>
<p>　　2.体育专项考试</p>
<p>　　考试时间以国家体育总局公布的时间为准。体育专项考试分项目采用全国统考和分区统考方式，由国家体育总局委托院校负责组织实施。</p>
<p>　　（三）招生、录取等其他相关事项按照教育部和国家体育总局印发的《关于印发〈2019年普通高等学校运动训练、武术与民族传统体育专业招生管理办法〉的通知》（体科字〔2018〕132号）要求执行。</p>
<p>　　<strong>四、违规处理</strong></p>
<p>　　根据教育部规定，普通高等学校招生考试是教育部确定实施的国家教育考试，体育术科统一考试和运动训练、武术与民族传统体育专业招生考试的成绩作为普通高等学校招生考试的录取依据之一，均属国家教育考试的组成部分。对在考试过程中违纪作弊的行为，将依《国家教育考试违规处理办法》（教育部令第33号）和《中华人民共和国刑法修正案（九）》严肃处理，将违规行为记入考生高考诚信电子档案。对报考体育术科统一考试有作弊行为的考生依据规定将取消普通高考文化课和体育专业术科统一考试成绩；对报考运动训练、武术与民族传统体育专业考试有作弊行为的考生依据规定将取消其各类型文化课和体育专业考试成绩；情节严重的，将予以暂停高考或各种国家教育考试1至3年的处理。涉嫌犯罪的，将移交司法机关处理。</p>
<p>　　省教育考试院将根据我省体育术科统考考点和运动训练、武术与民族传统体育专业考试考点的处理情况和考生的违纪事实作出取消单科成绩直至取消当年各科成绩的处理。</p>
<p>　　招生单位要始终坚持依法治考、治招，要按照《普通高等学校招生违规行为处理暂行办法》（教育部令36号）和相关法律法规，严肃处理招生工作中的违规行为。</p>
<p>　　<strong>五、体检要求</strong></p>
<p>　　体育类考生体检要求按教育部《普通高等学校招生体检工作指导意见》标准执行，体检时间和普通类考生相同。</p>
<p>　　根据教育部《普通高等学校招生体检工作指导意见》的规定，身体条件不符合报考体育类专业要求的考生，不得报考体育类专业，心脏及脑部有既往病史的考生，请慎重报考。为确保安全，考生在参加体育术科考试前应到县二级甲等以上医院进行心电图及脑电图检测，并根据检测结果决定是否参加体育术科统一考试。运动训练、武术与民族传统体育专业录取的新生，裸眼视力任何一眼不得低于4.8；轻度色觉异常（俗称色弱）不予录取到体育教育、运动训练、运动人体科学、民族传统体育专业。除上述要求外，高等学校体育类专业招生时可根据专业性质、特点，提出学习本专业对身体素质、生理条件的要求，并在招生章程及专业目录中明确刊登，并向考生做好咨询解释工作。</p>
<p>　　各地级以上市招生办公室要加大力度，加强管理，切实抓好体检工作。体育考生在入学后，各高校要进行身体条件复查。如发现弄虚作假，除了对弄虚作假的考生进行处理外，还要对体检单位进行通报批评，并视其情节轻重，追究有关人员的责任。</p>
<p>　　<strong>六、组织领导</strong></p>
<p>　　普通高校体育专业考试招生特别是体育术科的考试工作，要按照有利于促进中学素质教育，有利于高校选拔人才，有利于维护高校招生工作公平公正的要求，进一步提高考试管理科学化和规范化水平。各级招生部门和考点必须高度重视，统一认识，加强领导，做好宣传，精心组织体育专业术科考试。要切实做到考试组织严密，考场秩序良好，场地器材符合规定标准，评定成绩公正、准确。要采取有效措施，切实加强对考试工作人员、考生的法纪教育，坚决杜绝舞弊案件的发生，保证体育专业术科考试和招生工作顺利进行，确保学校体育专业录取新生的质量。</p>
<p>　　如教育部、国家体育总局有新的规定，以新的文件和精神为准。</p>
<!--/enpcontent--><div width="100%" id="displaypagenum"><p><center> <span>1</span> <a href=http://edu.southcn.com/e/2018-12/14/content_184465064_2.htm class = "page">2</a> <a href=http://edu.southcn.com/e/2018-12/14/content_184465064_2.htm class = "page">下一页</a> <span  class = "page"></span></center></p></div><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">教育头条</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184461559.htm" target="_blank">广东发布政务数据共享管理办法 建省市县一体化大数据中心</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460650.htm" target="_blank">广东水源地环境问题整治16地市已完成</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460648.htm" target="_blank">广东省生态环境厅：部分重点整治河流水质改善</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460644.htm" target="_blank">2018广州国际纪录片节闭幕 13部影片摘得“金红棉”</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460634.htm" target="_blank">澳门机动车入出横琴新增1700配额 本月20日开放申请</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460630.htm" target="_blank">想找工作却进了“培训班” 欠下万元贷款每月被催债</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460629.htm" target="_blank">海交会21日在广州举行 今年专设粤港澳大湾区论坛活动</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-12/14/content_184460529.htm" target="_blank">广东重拳打击欺诈骗保 建医保基金欺诈骗保“黑名单”</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2018-12-14 18:35"><a href="http://news.southcn.com/rsdd/content/2018-12/14/content_184472068.htm" target="_blank">王伟中同志任广东省委副书记、叶贞琴同志任广东省委常委</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2018-12-14 05:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2018-12/14/content_184460338.htm" target="_blank">广东又一高速路将通车，深圳北上湖南可省2小时</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2018-12-13 23:25"><a href="http://news.southcn.com/nfplus/yyl/content/2018-12/13/content_184459647.htm" target="_blank">打孩子有可能失去监护权！广州出台官方指引，明年元旦起实施</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2018-12-13 11:16"><a href="http://news.southcn.com/nfplus/zsjgc/content/2018-12/13/content_184452614.htm" target="_blank">奇迹，广东造｜最好的时代，最暖的回忆</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2018-10-23 08:40"><a href="http://news.southcn.com/nfplus/sx/content/2018-10/23/content_183763845.htm" target="_blank">港珠澳大桥震撼大片来袭！内附GIF多图分解超级工程</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2018-12-14 08:01"><a href="http://news.southcn.com/nfplus/nftz/content/2018-12/14/content_184461957.htm" target="_blank">他们想找工作却进了“培训班”，欠下万元贷款每月被催债！</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-10-18 09:45"><a href="http://news.southcn.com/nfplus/sxl/content/2018-10/18/content_183703512.htm" target="_blank">省实校长全汉炎揭秘：“一校九门”，省实“家族”还会继续壮大吗？</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2018-12-14 09:13"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2018-12/14/content_184462153.htm" target="_blank">又一个！“百名红通人员”蒋雷回国投案</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2018-12-13 23:37"><a href="http://news.southcn.com/nfplus/ddkp/content/2018-12/13/content_184459649.htm" target="_blank">“一块屏幕改变命运”，真有这么神吗？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2018-12-07 07:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2018-12/07/content_184376220.htm" target="_blank">大雪节气，广东人终于可以关空调了</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2018-12-10 10:32"><a href="http://news.southcn.com/nfplus/gdjx/content/2018-12/10/content_184401322.htm" target="_blank">警察蜀黍也跑马拉松！跑友表示“超亲民”</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2018-12-12 08:30"><a href="http://news.southcn.com/nfplus/cjzxw/content/2018-12/12/content_184433757.htm" target="_blank">东方通信暴涨超七成被监管层锁定</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2018-12-11 08:28"><a href="http://news.southcn.com/nfplus/gdjytt/content/2018-12/11/content_184419093.htm" target="_blank">变化！今年广东高考试点免带纸质体检表！</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2018-12-13 20:01"><a href="http://news.southcn.com/nfplus/nfh/content/2018-12/13/content_184458592.htm" target="_blank">在“说想你”这件事上，40年里广东人竟换过这么多姿势！|1分钟看40年</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2018-12-10 18:24"><a href="http://news.southcn.com/nfplus/gdhz/content/2018-12/10/content_184415570.htm" target="_blank">广东省省级总河长、副总河长和五大河流（流域）、 潼湖省、市、县级河长湖长名单</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://epaper.southcn.com/nfzz/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2018-12/14/node_2.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20181214/b8975a50e7711d7d32a13c.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://epaper.southcn.com/nfzz/293/node_389512.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20181202/54e1ad2cde531d6e2fb157.jpg" border="0"><h3>总第293期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
<script src="http://www.southcn.com/public/js/removepic.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>