<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="183355915" />
<meta name="publishdate" content="2018-09-17" />
<meta name="author" content="唐巧燕" />
<meta name="source" content="人民日报" />
<title>立足成长，引导青少年合理用网_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="手机作为融入网络、信息交互的一个重要载体，一味禁止不行，放任自流更不行，关键是要让手机使用符合孩子成长需要。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=183355915;var __$title='立足成长，引导青少年合理用网';var __$Editor="唐巧燕";var __$Liability="张俊伟 ";var __$pubtime="2018-09-17 14:46:57";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://lady.southcn.com/" target="_blank">时尚</a>
            <a href="http://ent.southcn.com/" target="_blank">文娱</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            <a href="http://tech.southcn.com/" target="_blank">科技</a>
            <a href="http://sports.southcn.com/" target="_blank">体育</a>
            
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>

<div class="m-ad1 g-wp f-cb" id="ad01">
  <script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script>
</div>


	 <div class="m-ad1 g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
立足成长，引导青少年合理用网</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">手机作为融入网络、信息交互的一个重要载体，一味禁止不行，放任自流更不行，关键是要让手机使用符合孩子成长需要。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-09-17 14:46</span>
                    <span id="source_baidu">来源：人民日报</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>183355915</articleid><date>2018-09-17 14:46:57.0</date><author></author><title>立足成长，引导青少年合理用网</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent-->
<p>　　手机作为融入网络、信息交互的一个重要载体，一味禁止不行，放任自流更不行，关键是要让手机使用符合孩子成长需要。</p>
<p>　　随着移动互联网的普及，手机在青少年群体中也迅速普及。最近发布的《青少年蓝皮书》显示，2017年我国未成年人互联网总体普及率高达98.1%，在小学生群体中拥有自己手机的占比64.2%。未成年人触网日益低龄化的趋势提醒人们：如何引导青少年合理使用网络，是一道非常紧迫的命题。</p>
<p>　　以“00后”为主体的青少年被称为互联网的“原住民”，他们中的大部分，从一出生就被互联网环境所包围。从网络平台上写作业、查资料，到在线学习成为常态，再到获取信息、拓宽视野、互动交流，都很大程度依靠电脑和手机完成。经济社会发展带来更高的消费水平、产生了新的生活方式，成长在信息化背景下的孩子越来越多拥有手机，也是正常现象。但与此同时，由于未成年人自控能力不足、家长学校的合理引导不够，手机普及也一定程度上加剧了网络沉迷的现象，不仅偏离了家长买手机的初衷，更给孩子成长带来危害。</p>
<p>　　在青少年网络沉迷问题上，网络游戏上瘾是最令人忧虑的。有报告显示，18%的青少年玩网络电子游戏超过4—5小时，这一比例在农村儿童和留守儿童中更高。在游戏中过关斩将，消耗太多时间难免会影响身心健康，近年来儿童日益攀升的近视率就和过度使用电子产品不无关系。不仅如此，手机阅读的碎片化导致未成年人难以集中精力、购买手机的攀比风气刺激学生虚荣心、网络信息泥沙俱下给孩子造成不良影响……凡此种种，不仅让家长忧心忡忡，也引发社会的强烈关注。</p>
<p>　　今天，信息化构成这个时代鲜明的底色，手机作为融入网络、信息交互的一个重要载体，一味禁止不行，放任自流也不行，关键是要让手机使用符合孩子成长需要，控制在合理健康的范围之内。青少年成长的特殊性就在于，它既受到时代环境的影响，也是一个容错率不高的过程，丝毫马虎不得。最近，《综合防控儿童青少年近视实施方案》公布，不论是“控制电子产品的使用”“实施网络游戏总量调控”等目标，还是每天累计使用不超过1小时、严禁将电子产品带入课堂等要求，一个鲜明的导向就是既要避免“一刀切”，也要引导未成年人合理使用。政策落地为解决这一问题提供了突破口，未来还需要全社会行动起来，为青少年建立起防护网、保护墙。</p>
<p>　　也要看到，青少年网络沉迷的背后，往往有着网络之外的原因。比如，一些家长对孩子缺少陪伴，或者仅仅通过物质上来弥补，对使用手机不闻不问，对电子产品上瘾的危害也一知半解，等等。再比如，一些网络游戏虽然推出了实名认证、在线提醒等防沉迷措施，但由于缺乏监督和反馈机制，实际操作中轻而易举被破解，甚至有游戏运营者专门设计“套路”吸引青少年“入坑”，反映了企业社会责任的缺失。从这个意义上讲，引导未成年人合理使用手机，须补齐背后的社会治理短板。除此之外，一些学校明确禁止学生将手机带入校园，但也有一些学校出于怕担责不敢管、手段有限管不了，对学生使用手机睁一只眼闭一只眼，相关制度亟待完善。</p>
<p>　　在一个互联网与日常生活深度连接的信息社会，让智能手机等产品助力青少年的全面发展，让孩子远离手机沉迷的危害，应当是技术进步不能忘记的初衷。毕竟，呵护年轻一代的健康成长，就是呵护国家和民族的未来。</p>
<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  唐巧燕
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366924.htm" target="_blank">广州荔湾区专业市场众多 上门向商户派发扫黑宣传单张5万份</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366781.htm" target="_blank">广州白云区立足区情将扫黑除恶与基层“拍蝇”结合&nbsp;“恶霸”四栋违建被清除</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366615.htm" target="_blank">识破“套路贷” 捕获“街跑仔”</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366612.htm" target="_blank">中央扫黑除恶第8督导组赴广东部分地市 现场督导已转入下沉督导第二阶段</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366565.htm" target="_blank">广东省司法厅立足职能 推进扫黑除恶专项斗争深入开展</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366510.htm" target="_blank">佛山市纪委监委一张图教你举报“保护伞”</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366348.htm" target="_blank">韶关市纪委监委扫黑除恶立案84件处分36人</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-09/18/content_183366050.htm" target="_blank">全球航空业界代表齐聚广州</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2018-09-17 11:34"><a href="http://news.southcn.com/rsdd/content/2018-09/17/content_183354787.htm" target="_blank">国资委发布14家央企领导人员职务变动</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2018-09-18 05:31"><a href="http://news.southcn.com/nfplus/nfzbc/content/2018-09/18/content_183363779.htm" target="_blank">新闻早班车|“山竹”虽走远，广东部分地区仍有较强风力和强降雨洪涝灾害</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2018-09-14 19:06"><a href="http://news.southcn.com/nfplus/yyl/content/2018-09/14/content_183328006.htm" target="_blank">刚送走“百里嘉”，广东厉兵秣马防御超强台风“山竹”</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2018-09-13 14:44"><a href="http://news.southcn.com/nfplus/zsjgc/content/2018-09/13/content_183306994.htm" target="_blank">港校跨境北上、湾区大学IP大热，这股创新大潮你get到了吗？</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2018-09-03 21:15"><a href="http://news.southcn.com/nfplus/sx/content/2018-09/03/content_183171574.htm" target="_blank">汕头大部分地区已退水，军民合力清淤复产，一些学校推迟开学</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2018-09-18 00:59"><a href="http://news.southcn.com/nfplus/nftz/content/2018-09/18/content_183363774.htm" target="_blank">漠阳江水位告急！阳春受浸严重，救援人员“逆行”进入灾区</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-09-17 14:30"><a href="http://news.southcn.com/nfplus/sxl/content/2018-09/17/content_183356787.htm" target="_blank">“山竹”过境，别人的学校送饭送方便面到宿舍</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2018-09-17 12:20"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2018-09/17/content_183354535.htm" target="_blank">9人被审查调查，6人被处分……上周中央纪委国家监委网站通报</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2018-09-13 18:51"><a href="http://news.southcn.com/nfplus/ddkp/content/2018-09/13/content_183310890.htm" target="_blank">不是四川、重庆、北京，这个地方咋抢着申报“火锅之乡”？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2018-09-08 12:44"><a href="http://news.southcn.com/nfplus/ttsy/content/2018-09/08/content_183239180.htm" target="_blank">蒹葭苍苍，白露为霜，所谓伊人，贵在健康</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2018-09-18 06:31"><a href="http://news.southcn.com/nfplus/gdjx/content/2018-09/18/content_183363982.htm" target="_blank">“山竹”期间江门公安启动最高等级勤务，全市接报涉台风报警求助电话过千个</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2018-09-17 07:57"><a href="http://news.southcn.com/nfplus/cjzxw/content/2018-09/17/content_183349016.htm" target="_blank">深交所正常开市</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2018-09-17 19:35"><a href="http://news.southcn.com/nfplus/gdjytt/content/2018-09/17/content_183362038.htm" target="_blank">31位广东职业教育“双师型”工作室主持人公示啦！有你的老师吗</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2018-09-18 07:51"><a href="http://news.southcn.com/nfplus/nfh/content/2018-09/18/content_183364841.htm" target="_blank">月饼这样吃就违反纪律了 | 两节期间这些“线”不要踩</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2018-09-12 18:01"><a href="http://news.southcn.com/nfplus/gdhz/content/2018-09/12/content_183291871.htm" target="_blank">前8月广东地表水质优良率逾七成，这三市连续多月水质最好……</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://epaper.southcn.com/nfzz/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2018-09/18/node_581.htm"><img src="http://www.southcn.com/public/2018aside/content/attachment/small_2018091801_brief.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://epaper.southcn.com/nfzz/288/node_385973.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20180909/54e1ad2cde531cff45f251.jpg" border="0"><h3>总第288期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>