<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="183128885" />
<meta name="publishdate" content="2018-08-31" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="南方日报" />
<title>防控青少年近视，广州有啥招？_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="29日，记者走访广州学校发现，目前我省青少年的视力状况并不乐观。设定近视防控“小目标”，纳入政府绩效考核，将促进各地积极探索学生近视防控的有效措施。广州就通过建立学生视觉健康档案，改造全市中小学校照明设备，切实保护学生视力。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=183128885;var __$title='防控青少年近视，广州有啥招？';var __$Editor="柯丹洁";var __$Liability="张俊伟 ";var __$pubtime="2018-08-31 09:19:21";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2018/yw/node_384370.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://lady.southcn.com/" target="_blank">时尚</a>
            <a href="http://ent.southcn.com/" target="_blank">文娱</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            
            <a href="http://sports.southcn.com/" target="_blank">体育</a>
            
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://www.southcn.com/"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>

<div class="m-ad1 g-wp f-cb" id="ad01">
  <script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script>
</div>


	 <div class="m-ad1 g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
防控青少年近视，广州有啥招？</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">29日，记者走访广州学校发现，目前我省青少年的视力状况并不乐观。设定近视防控“小目标”，纳入政府绩效考核，将促进各地积极探索学生近视防控的有效措施。广州就通过建立学生视觉健康档案，改造全市中小学校照明设备，切实保护学生视力。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-08-31 09:19</span>
                    <span id="source_baidu">来源：南方日报</span>
<span id="author_baidu">陈芳庭 马立敏 黄锦辉</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>183128885</articleid><date>2018-08-31 09:19:21.0</date><author>陈芳庭 马立敏 黄锦辉</author><title>防控青少年近视，广州有啥招？</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　习近平总书记近日作出重要指示指出，我国学生近视呈现高发、低龄化趋势，严重影响孩子们的身心健康，这是一个关系国家和民族未来的大问题，必须高度重视，不能任其发展。</p>
<p>　　教育部、国家卫生健康委员会日前共同起草了《综合防控儿童青少年近视实施方案（征求意见稿）》，要将儿童青少年近视防控工作及总体近视率纳入政府绩效考核指标。到2030年，将小学生近视率下降到38％以下，初中生近视率下降到60％以下，高中生近视率下降到70％以下。</p>
<p>　　29日，记者走访广州学校发现，目前我省青少年的视力状况并不乐观。设定近视防控“小目标”，纳入政府绩效考核，将促进各地积极探索学生近视防控的有效措施。广州就通过建立学生视觉健康档案，改造全市中小学校照明设备，切实保护学生视力。</p>
<p>　　<strong>穗中小学生近视率近五成</strong></p>
<p>　　目前，我省青少年的视力状况并不乐观，更不容忽视。数据显示，2017年广州中小学生近视率达49.1%。此外，研究发现广州市中小学生7至10岁就开始进入近视高发年龄，12岁便达到发病最高峰。</p>
<p>　　省实附中副校长钟民对学生视力状况尤为关注。他表示，近年来，学生近视呈现低龄化趋势，不少初一新生、高一新生来到省实附中时已经近视，省实附中通过防控学生新晋近视者，逐步降低学校学生的近视率。近3年来，省实附中的学生近视率呈现下降的趋势，但仍超过80%。</p>
<p>　　根据世界卫生组织的最新研究报告，目前中国近视患者人数多达6亿，几乎是中国总人口数量的一半。其中我国初高中生和大学生的近视率均已超过七成，而且这个数据还在逐年攀升，我国青少年近视率已经高居世界第一。</p>
<p><strong>　　投入3亿元改善教室照明</strong></p>
<p>　　最近，广东实验中学附属天河学校（简称“省实附中”）的高三学子回校上课，发现教室的灯已“改头换面”。高三（1）班的黄钰莹同学说，教室的照明设备改造后，看书时眼睛更加舒适了。“以前，我们看黑板有时候会觉得有眩光，进行灯光改造后已经没有这个问题了。”</p>
<p>　　据悉，今年广州市级财政投入近3亿元资金，启动全市中小学校教室照明设备改造工作，确保100%学校教室照明达到国家标准，改善用眼视觉环境，切实保护学生视力。</p>
<p>　　目前，教室照明设备改造工作有序推进。广州纳入优先改造学校1248所、教室数量20593间，优先改造已在2月底全部完工，目前各区各校正在推进深化改造。</p>
<p>　<strong>　确保每天1小时体育活动</strong></p>
<p>　　广州就针对中小学生视力不良检出率居高不下的情况，整合区域内高校、研究机构、社会医疗等丰富资源，与中山大学中山眼科中心共建了“广州市中小学生近视眼防控中心”，开展中小学生近视眼防控和健康教育工作，并建立起医学院校大学生带动中小学生开展预防近视健康教育的长效机制。</p>
<p>　　目前，广州已启动中小学校高度近视学生随访监测工作，为符合条件的学生提供免费的眼科检查，建立视觉健康档案。对海珠、天河、番禺等5个区的校医和卫生老师进行儿童青少年近视眼适宜技术培训班，培训超1000人次。</p>
<p>　　中山大学中山眼科中心屈光专科教授杨晓表示，最简单的预防近视方法其实就是回归自然，通过增加户外活动来阻止或减缓近视的发生发展。中山大学中山眼科中心的研究表明，学校每天增加一节40分钟课外运动，能有效降低学生近视累积发生率9.1%。</p>
<p>　　“如果学校没有开齐体育课，保证学生的课外活动时间，欢迎家长向各区、市教育局举报！”广州市教育局体卫艺处处长林海英表示，广州强化体育课和课外锻炼，确保中小学生每天1小时以上体育活动时间。严格落实国家体育与健康课程标准，确保小学一二年级每周4课时，三至六年级和初中每周3课时，高中每周2课时。中小学校每天安排30分钟大课间体育活动。</p>
<p>　　<strong>■相关</strong></p>
<p>　　遗传因素对近视影响占七成</p>
<p>　　中山大学眼科中心研究表明，遗传因素对近视的作用和影响占70%以上。如果父母双方都是近视者，那么小孩患近视的危险因素增加。</p>
<p>　　此外，不良习惯也会增加近视的风险。以广州为例，广州市中小学生视力不良的行为发生率比较高,主要包括用眼距离过短(90.7%)、作业时间过长(78.5%)、握笔姿势不正确(44.7%)、趴在桌子上读写(63.1%)、躺着看书(51.6%)和关灯后玩电子产品(48.7%)等。 </p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183142298.htm" target="_blank">用“新招”擦亮广东剧坛金字招牌</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183140756.htm" target="_blank">省委常委会召开会议 李希主持会议传达学习贯彻习近平总书记重要讲话精神 认真贯彻落实修订后的《中国共产党纪律处分条例》</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183140761.htm" target="_blank">9月1日起再也不用来回跑！广东公安推出5项移民和出入境便利措施</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183140715.htm" target="_blank">省委常委会召开会议 李希主持会议传达学习习近平总书记重要指示精神 全力做好我省防汛抢险救灾工作</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183140635.htm" target="_blank">交通部门积极应对强降雨天气 全省公路水路交通总体运行安全畅通</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183140054.htm" target="_blank">潮惠高速往惠州方向发生两处高边坡滑坡 往惠州、潮州方向车辆请绕行</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183139136.htm" target="_blank">受持续强降雨影响，8月31日深圳北站部分列车停运</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-08/31/content_183139129.htm" target="_blank">清远市人大常委会原副主任徐建文被“双开”</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2018-08-31 06:50"><a href="http://news.southcn.com/rsdd/content/2018-08/31/content_183126311.htm" target="_blank">广西党委常委王可调任山东省委常委</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2018-08-31 05:31"><a href="http://news.southcn.com/nfplus/nfzbc/content/2018-08/31/content_183126241.htm" target="_blank">这雨下得我都替它累！老广别慌，今天起雨势开始减弱了！</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2018-08-30 19:27"><a href="http://news.southcn.com/nfplus/yyl/content/2018-08/30/content_183124202.htm" target="_blank">@广东居民：如何足不出户就能搞掂多项业务？这里有最全攻略！</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2018-08-27 15:25"><a href="http://news.southcn.com/nfplus/zsjgc/content/2018-08/27/content_183071379.htm" target="_blank">深圳生日最大惊喜！刷爆朋友圈，网友赞美得没脾气</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2018-08-19 09:20"><a href="http://news.southcn.com/nfplus/sx/content/2018-08/19/content_182975928.htm" target="_blank">一座桥，三座城，一群海洋精灵</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2018-08-31 20:03"><a href="http://news.southcn.com/nfplus/nftz/content/2018-08/31/content_183141561.htm" target="_blank">直击惠东水灾：大水漫来，水浸最深超4米！</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-08-30 21:48"><a href="http://news.southcn.com/nfplus/sxl/content/2018-08/30/content_183125423.htm" target="_blank">“小眼镜”怎么摘？广州投入3亿元做这件事</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2018-08-31 17:16"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2018-08/31/content_183140183.htm" target="_blank">清远市人大常委会原副主任徐建文被“双开”</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2018-08-28 20:42"><a href="http://news.southcn.com/nfplus/ddkp/content/2018-08/28/content_183091136.htm" target="_blank">允许“高层次人才优先就诊”，这样的特权耍不得</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2018-08-23 06:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2018-08/23/content_183017319.htm" target="_blank">今日处暑：骄阳化为霖，袅袅凉风起</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2018-08-31 21:41"><a href="http://news.southcn.com/nfplus/gdjx/content/2018-08/31/content_183142071.htm" target="_blank">明天退伍返乡，今天却还在抢险救灾一线！他们才是最可爱的人</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2018-08-31 08:14"><a href="http://news.southcn.com/nfplus/cjzxw/content/2018-08/31/content_183128457.htm" target="_blank">四大银行上半年共赚5323亿元</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2018-08-30 21:46"><a href="http://news.southcn.com/nfplus/gdjytt/content/2018-08/30/content_183125484.htm" target="_blank">“暨南体育大学”名不虚传，亚洲跑得最快、最会跳水的人都在这里！</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2018-08-31 22:13"><a href="http://news.southcn.com/nfplus/nfh/content/2018-08/31/content_183142404.htm" target="_blank">“黑社会”可不是炫耀资本！中央打出了扫黑除恶“组合拳”</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2018-08-30 17:01"><a href="http://news.southcn.com/nfplus/gdhz/content/2018-08/30/content_183122772.htm" target="_blank">泛珠各省区共商环保合作：西江流域生态补偿有望启动！</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://epaper.southcn.com/nfzz/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2018-08/31/node_581.htm"><img src="http://www.southcn.com/public/2018aside/content/attachment/small_2018083101_brief.jpg" border="0"></a></div>   
        <div class="ct">
		  <a href="http://epaper.southcn.com/nfzz/287/node_385972.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20180826/68f728ccd1761cecf1c301.jpg" border="0"><h3>总第287期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script>
    var _hmt = _hmt || [];
    (function () {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?fcda14e8d9fc166be9cf6caef393ad0e";
      var s = document.getElementsByTagName("script")[0];
      s.parentNode.insertBefore(hm, s);
    })();
  </script>

</div>
<!----baiduend---->

<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://certify.alexametrics.com/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt=""
  />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>