<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,  viewport-fit=cover, user-scalable=no">
	<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="182722167" />
<meta name="publishdate" content="2018-07-26" />
<meta name="author" content="唐巧燕" />
<meta name="source" content="南方网" />
<title>家长做到这4点，孩子暑假不再沉迷手机！_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="暑假模式开启，孩子的时间除了被各种补习班和旅游挤占后，更多的零碎闲散的时间则用来玩手机。很多家长都在焦虑一件事，那就是担心孩子天天玩手机而荒废学业，说得轻了孩子不听，说重了孩子又委屈。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script>
        var uAgent = window.navigator.userAgent,
            isIphone = uAgent.match(/iphone/i),
            is2345 = uAgent.match(/Mb2345/i),
            isSogou = uAgent.match(/sogoumobilebrowser/ig),
            isLiebao = uAgent.match(/liebaofast/i),
            doc = document.documentElement,
            width = doc.clientWidth,
            height = doc.clientHeight,
            dpr = 1, fontSize = 50;
        function getDF() {
            if (window.devicePixelRatio) {
                dpr = window.devicePixelRatio;
            } else {
                dpr = isIphone ? width > 818 ? 3 : width > 480 ? 2 : 1 : 1;
            }
            if (width > height) {
                width = height;
            }
            fontSize = width > 1080 ? 144 : width / 7.5;
            fontSize = fontSize > 32 ? fontSize : 32;
            doc.setAttribute('data-dpr', dpr);
            doc.style.fontSize = fontSize + 'px';
        }
        getDF();
        if (is2345 || isSogou || isLiebao) {
            setTimeout(getDF, 500)
        }
    </script>
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2018/css/article.css">
	
<script>var __$nodeid=117531;var __$contentid=182722167;var __$title='家长做到这4点，孩子暑假不再沉迷手机！';var __$Editor="唐巧燕";var __$Liability="张俊伟 ";var __$pubtime="2018-07-26 10:12:44";</script></head>
<body>
	<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />
	<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>
<div class="m-hd">
  <div class="g-wp f-cb">
    <div class="m-nav">
      <a href="http://www.southcn.com/" target="_blank">南方网</a>
    
      <a href="http://www.southcn.com/pc2016/yw/node_346416.htm" target="_blank">要闻</a>
        <a href="http://theory.southcn.com/c/node_317831.htm" target="_blank">讲习所</a>
        <a href="http://news.southcn.com/gd/" target="_blank">广东</a>
        <a href="http://news.southcn.com/china/default.htm" target="_blank">中国</a>
        <a href="http://news.southcn.com/international/default.htm" target="_blank">国际</a>
        <a href="http://economy.southcn.com/" target="_blank">经济</a>
        <a href="http://news.southcn.com/community/" target="_blank">社会</a>
        <a href="http://live.southcn.com/default.htm" target="_blank">直播</a>
        
        
      
      <span href="javascript:void(0)">更多
        <div class="more-list">
            <a href="http://kb.southcn.com/default.htm" target="_blank">快报</a>
            <a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_self">融媒</a>
            <a href="http://opinion.southcn.com/" target="_blank">网评</a>
            <a href="http://theory.southcn.com/" target="_blank">理论</a>
            <a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>
            <a href="http://news.southcn.com/g/node_74681.htm" target="_blank">公告</a>
            
            <a href="http://www.newsgd.com/" target="_blank">英文</a>
            <a href="http://law.southcn.com/" target="_blank">法治</a>
            <a href="http://economy.southcn.com/node_368900.htm" target="_blank">大湾区</a>
            <a href="http://www.southei.com/" target="_blank">双创</a>
            <a href="http://car.southcn.com/" target="_blank">汽车</a>
            <a href="http://lady.southcn.com/" target="_blank">时尚</a>
            <a href="http://ent.southcn.com/" target="_blank">文娱</a>
            <a href="http://house.southcn.com/" target="_blank">房产</a>
            <a href="http://it.southcn.com/" target="_blank">IT</a>
            <a href="http://travel.southcn.com/" target="_blank">旅游</a>
            <a href="http://edu.southcn.com/" target="_blank">教育</a>
            
            <a href="http://sports.southcn.com/" target="_blank">体育</a>
            
            <a href="http://life.southcn.com/" target="_blank">健康</a>
            <a href="http://news.southcn.com/n/node_383652.htm" target="_blank">视觉</a>
            <a href="http://culture.southcn.com/" target="_blank">文化</a>
            <a href="http://www.southcn.com/pc2018/xczx/node_384360.htm" target="_blank">乡村</a>
        </div>
      </span>
    </div>
    <div class="m-meta">
      <a class="tras m-jian">简</a>
      <a class="tras m-fan">繁</a>
      <a href="http://www.newsgd.com/">EN</a>
    </div>
  </div>
</div>
<div class="m-header">
  <a class="icon icon-logo" href="http://news.southcn.com/2018sjbcs/default.htm"></a>
</div>
<div class="m-shd f-cb">
  <div class="g-wp f-cb">
    <div class="m-logo">
      <a href="http://www.southcn.com/">
        <img src="http://www.southcn.com/public/2018/img/llogo.png" width='140' alt="南方网">
      </a>
    </div>
    <div class="m-search">
      <form id="searchForm">
        <div class="search_form">
          <div class="search_text">

            <input type="text" autocomplete="off" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}"
              onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
          </div>

          <button class="search_btn" id="search_btn">搜索</button>
        </div>
      </form>
    </div>
  </div>
</div>

<div class="m-ad1 g-wp f-cb" id="ad01">
  <script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script>
</div>


	 <div class="m-ad1 g-wp f-cb" id="ad_01">
	 </div>
	<div class="m-crm g-wp">
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>

	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
				<h2 id="article_title">
家长做到这4点，孩子暑假不再沉迷手机！</h2>
				
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">暑假模式开启，孩子的时间除了被各种补习班和旅游挤占后，更多的零碎闲散的时间则用来玩手机。很多家长都在焦虑一件事，那就是担心孩子天天玩手机而荒废学业，说得轻了孩子不听，说重了孩子又委屈。</div>
				
				<div class="meta">
		            <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-07-26 10:12</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="#">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="#">字号增大</a>
		            </div>
		        </div>
		    
			 <div class="content" id="content">
		          <!--enpproperty <articleid>182722167</articleid><date>2018-07-26 10:12:44.0</date><author></author><title>家长做到这4点，孩子暑假不再沉迷手机！</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent-->
<p>　　暑假模式开启，孩子的时间除了被各种补习班和旅游挤占后，更多的零碎闲散的时间则用来玩手机。很多家长都在焦虑一件事，那就是担心孩子天天玩手机而荒废学业，说得轻了孩子不听，说重了孩子又委屈。看着孩子用大把的时间沉迷手游中，小编想家长们的"头疼病”又要犯了。</p>

<p>　　手机这“毒瘾”究竟该怎么戒？一起来关注。</p>



<p><strong>　　给手机增加"负面"影响</strong></p>

<p>　　针对孩子沉迷手机这个普遍性的难题，有的家长选择用不给手机、强制没收的方法来解决这个问题。但是事实上并没有效果。</p>

<p>　　因为孩子从心里知道：手机好玩，我要玩手机！</p>

<p>　　如果手机没那么好玩呢？这位妈妈想出了一个绝佳的主意：把玩手机变成作业的一种！什么意思呢？她准许孩子玩手机，唯一的条件是：每玩半个小时手机，就要练一张字，每多玩半个小时，增加一张。</p>



<p>　　刚开始孩子孩觉得没问题，放心大胆玩手机，觉得练字是小事一件，但过了两天就有点吃不消了。每每想要玩手机，就想起要练字一张，想想都觉得好累啊！当孩子从心理上认为“玩手机=练字”的时候，他就自然而然不会觉得玩手机有意思了。</p>


<p><strong>　　给手机“安家落户”</strong></p>

<p>　　很多家长在家使用完手机，都是随手一放，孩子可以轻而易举的拿到。这里说的给手机“安家”指的是，不要随便把手机放在沙发或任何孩子活动区域，把手机、平板等放在孩子拿不到的地方。</p>

<p>　　这位妈妈说孩子小的时候，每次她一出门都会把家里的电子产品藏起来，孩子找了很长时间都找不到，也就失去了玩手机的兴趣。</p>

<p>　　想一想，假如我们是孩子，每次玩手机我们都要翻箱倒柜找来找去，还不能搞破坏，要把扒乱的东西恢复原样。满头大汗的好不容易找到手机了，结果玩的时候还要提心吊胆。</p>

<p>　　还要支起两个耳朵辨别父母的脚步声，生怕被父母发现，还要将玩手机的历史记录清除干净，万一正在打游戏，父母突然回来，就只能挂机了。这样下去，谁还愿意和我们一起打游戏？这样玩手机，还有什么意思？</p>

<p>　　这种玩手机带来的“麻烦感”远高于玩手机的愉悦感，孩子自然就打消了玩手机的念头。</p>


<p><strong>　　和孩子“约法三章”</strong></p>

<p>　　约定使用时间，比如，和孩子约定孩子每次玩手机的时间应该限定在10至20分钟，之后孩子就要放下手机休息一下眼睛。在这点上，我们必须立场坚定，不可动摇和妥协。</p>

<p>　　孩子每玩够20分钟，我们就应该告诉孩子“时间够了，不能玩了，只能等下次再玩。”</p>

<p>　　说好的规定，就坚决执行。这不仅是树立规矩的好机会，也是培养孩子自制力的绝佳时机。</p>

<p>　　约定使用地点，有的爸爸妈妈不让孩子玩手机主要是怕孩子接触一些不好的东西，比如一些软色情信息，所以，我们需要告诉孩子：玩手机可以，要当着爸爸妈妈的面玩。</p>

<p>　　但是有两种情况不允许玩手机：</p>

<p>　　一是在餐桌上。孩子们如果在吃饭时玩手机，心不在焉，很容易消化不良。尤其是一边吃饭一边打游戏的，很容易紧张、愤怒，其不良情绪会直接导致胃肠分泌出过多的胃酸和胃蛋白酶，长期会影响身体健康。</p>

<p>　　二是在睡觉前。在睡觉前的一个小时，不许孩子玩手机。因为电子屏幕发出来的光线，跟自然的太阳光不一样，会影响到睡眠。而且在睡前玩手机，孩子比较容易兴奋，也会影响到入睡的质量。在床上玩手机时，孩子为了调整舒服的姿势，会左右横躺，长期这样就会造成左右眼睛视力偏差。</p>



<p>　　“约法三章”，会让孩子更有参与感，孩子在完成约定时会更有积极性，成功率也更高。与父母强加给自己的命令相比，孩子会觉得约定的方案是自己的主意，对他自己参与制定的方案有更强的执行动力。</p>

<p><strong>　　选择手机替代品</strong></p>

<p>　　孩子爱玩电子游戏的原因之一是社交。作为替代，你要在现实生活中满足他的社交需求。邀请孩子的好朋友过来一起玩，减少玩手机的机会，视力也不会下降了，成绩也能提上来。这位妈妈说，自己以前会给孩子买了一些猜谜、探险类的书籍，还有一些桌游卡片。</p>

<p>　　她会和孩子一起玩这些游戏，并且在游戏中给孩子讲这些历史人物的小故事。孩子听了妈妈讲的故事后，觉得不过瘾，自己就会找一些相关的书去看，无形中培养了爱看历史课外书的好习惯。</p>



<p>　　如果我们平时多陪伴孩子，带他们爬山、踢球、逛博物馆，帮助他们培养健康的爱好，接触更好玩的事情，就算给他们手机，他们也不会沉溺其中的。</p>
<p>（来源：人民教育、小学生学习）</p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  唐巧燕
				</div>
			<div class="m-pager"></div>
			</div>
			
			<div class="m-rel">
				<div class="m-tit m-ztit f-cb">
					<h2 class="f-cb">相关新闻</h2>
				</div>
				<ul class="m-list5">	
				</ul>
			</div>

			<div class="m-more">
					<a href="http://southcn.com" target="_blank">返回南方网首页</a>
				  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			
		</div>
		
		<!--utf-8-->
<div class="m-aside">
			<div class="m-ad2" id="ad_02">
	 		</div>
			<!-- 广东新闻 -->
			<div class="m-ttyb">
				<div class="m-tit m-ztit f-cb">
            <a href="http://news.southcn.com/gd/" target="_balnk"><h2 class="f-cb">广东新闻</h2></a>
             <a href="http://news.southcn.com/gd/" target="_balnk" class="more">更多</a>  
				</div>	
				<ul class="m-list2 j-lists2">          <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182729178.htm" target="_blank">全国第一案！8人团伙冲卡逃费被判抢夺罪</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182721838.htm" target="_blank">海上九昼夜 ——广州打捞局救援队的普吉回忆</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182721815.htm" target="_blank">广州试点取消的士司机"份子钱" 探索"灵活就业"</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182721179.htm" target="_blank">你舍得花钱买保险吗？广东保险密度增速达四成</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182718879.htm" target="_blank">大熊猫“隆隆” 成功繁育第二代！</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182718816.htm" target="_blank">广州警打掉特大涉黑犯罪组织 冻结资金310万元</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182718786.htm" target="_blank">深圳首套房贷利率全线上浮：首套房最高上浮30%</a></li>    <li><a href="http://news.southcn.com/gd/content/2018-07/26/content_182718779.htm" target="_blank">广州检院开展“问题疫苗”等公益诉讼专项监督</a></li>        </ul>
			</div>
			<!-- 南方融媒体专区 -->
			<div class="m-nfwp">
        <div class="m-tit m-ztit f-cb">
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk"><h2 class="f-cb">南方融媒体专区</h2></a>
					<a href="http://www.southcn.com/pc2018/nfrmt/node_384365.htm" target="_balnk" class="more">更多</a>
        </div>  
        <ul class="m-list2 j-lists">
		 <!-- 广东人事 -->
          <li data-pubtime="2018-07-26 17:42"><a href="http://news.southcn.com/rsdd/content/2018-07/26/content_182730318.htm" target="_blank">陈奕威任省人力资源和社会保障厅厅长</a></li>
		  
		  <!-- 新闻早班车 -->
		   <li data-pubtime="2018-07-26 06:01"><a href="http://news.southcn.com/nfplus/nfzbc/content/2018-07/26/content_182719268.htm" target="_blank">“开四停四”实施首月广州车牌竞价爆冷！有人最低1.2万拿下粤A牌</a></li>
		  
		
			
			  <!-- 粤有料  -->
			  <li data-pubtime="2018-07-25 20:31"><a href="http://news.southcn.com/nfplus/yyl/content/2018-07/25/content_182717012.htm" target="_blank">对性侵犯，除了说“不”，我们到底还能做些什么？</a></li>
			  
			    <!-- 珠三角观察 -->
			    <li data-pubtime="2018-07-26 09:19"><a href="http://news.southcn.com/nfplus/zsjgc/content/2018-07/26/content_182721978.htm" target="_blank">不约而同“举全市之力”，深莞佛要办什么大事？</a></li>
				
				  <!-- 世象 -->
				  <li data-pubtime="2018-07-15 08:01"><a href="http://news.southcn.com/nfplus/sx/content/2018-07/15/content_182586098.htm" target="_blank">粤东山区走出世界级艺术泰斗，将幻象主义绘画带入西方主流文化视野</a></li>
				  
				    <!-- 南方探针 -->
				    <li data-pubtime="2018-07-25 20:30"><a href="http://news.southcn.com/nfplus/nftz/content/2018-07/25/content_182716706.htm" target="_blank">大开眼界！渔船失去动力渔民落水被困，救援队开着飞机来救人！</a></li>
					
					  <!-- 上学了  -->
					  <li data-pubtime="2018-07-25 22:27"><a href="http://news.southcn.com/nfplus/sxl/content/2018-07/25/content_182717693.htm" target="_blank">广东三地市还没有本科院校！教育厅长：积极牵线，争取全覆盖</a></li>
					  
					    <!--老虎苍蝇一起打   -->
					    <li data-pubtime="2018-07-26 17:32"><a href="http://news.southcn.com/nfplus/lhcyyqd/content/2018-07/26/content_182730251.htm" target="_blank">福建省委原副书记、原省长苏树林一审获刑十六年</a></li>
						
						  <!-- 叮咚快评  -->
						  <li data-pubtime="2018-07-25 18:57"><a href="http://news.southcn.com/nfplus/ddkp/content/2018-07/25/content_182716281.htm" target="_blank">手抄10万繁体字课本，这大学作业磨炼内功还是做无用功？</a></li>
						  
						    <!-- 谈天说粤  -->
						    <li data-pubtime="2018-07-23 05:01"><a href="http://news.southcn.com/nfplus/ttsy/content/2018-07/23/content_182674424.htm" target="_blank">谈天说粤|今日大暑：万物荣华，大雨时行</a></li>
							
							  <!-- 广东警讯 -->
							  <li data-pubtime="2018-07-26 07:01"><a href="http://news.southcn.com/nfplus/gdjx/content/2018-07/26/content_182719236.htm" target="_blank">惊！因为这件事情没做好，酒店被罚10万元，物流点被罚25万元！</a></li>
							  
							    <!-- 财经早新闻  -->
							    <li data-pubtime="2018-07-26 08:30"><a href="http://news.southcn.com/nfplus/cjzxw/content/2018-07/26/content_182720436.htm" target="_blank">深圳房贷利率全线上调，中兴已恢复主要经营活动</a></li>
								
								  <!-- 广东教育头条  -->
								  <li data-pubtime="2018-07-26 10:23"><a href="http://news.southcn.com/nfplus/gdjytt/content/2018-07/26/content_182724130.htm" target="_blank">@2018级新生，中大录取通知书向你发射15个“爱的小秘密”！get到吗？</a></li>
								  
								    <!-- 南方号 -->
								    <li data-pubtime="2018-07-26 09:14"><a href="http://news.southcn.com/nfplus/nfh/content/2018-07/26/content_182721972.htm" target="_blank">万亿级产业成经济强市新目标，佛山能否打赢这场万亿竞赛？</a></li>
									
									  <!-- 广东河长  -->
									  <li data-pubtime="2018-07-26 11:45"><a href="http://news.southcn.com/nfplus/gdhz/content/2018-07/26/content_182725660.htm" target="_blank">网友“奔现”！“全省河长南方号交流沙龙”揭晓如何用好治河“独门绝技”！</a></li>
									  
								
										
				
										
        
        </ul>
			</div>

			<div class="m-bkq">
				<div class="m-bktab f-cb">
					<div class="tab tab1"><a href="http://epaper.southcn.com/" target="_blank">南方日报电子报</a></div>
       		 		<div class="tab tab2"><a href="http://epaper.southcn.com/nfzz/" target="_blank">南方杂志电子报</a></div>
				</div>
				<div class="m-bkt">
					<div class="ct active">
          <a href="http://epaper.southcn.com/nfdaily/html/2018-07/26/node_581.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/png/site4/20180726/b8975a50e7711cc359280c.png" border="0"></a></div>   
        <div class="ct">
		  <a href="http://epaper.southcn.com/nfzz/284/node_384072.htm"><img src="http://www.southcn.com/public/2018aside/content/images/attachement/jpg/site4/20180718/7427eaa176f51cb92fc026.jpg" border="0"><h3>总第284期</h3></a>
		</div>  
                 
      </div>
      <a class="m-nfjd" href="http://nfplus.southcn.com/nfapp/index.html" target="_blank">南方+客户端</a>
			</div>
			
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1" src="http://hudong.southcn.com/comment/v201309/api/qrcode.php?url=http://news.southcn.com/g/2016-07/12/content_151205614.htm"></div></span>
		<a class="sqqzone">QQ空间</a>
		<a class="sweibo">微博</a>
		<span class="slike" id="agr_count">0</span>
	</div>

	<div class="m-sidebar">
		<a class="home">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2018/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<script src="http://u.southcn.com/wechatshare/jssdk/share.js"></script>
<script>NFWechatShare()</script>
<div class="m-ft">
  <div class="g-wp">
    <p>
      <a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-
      <a href="http://www.southcn.com/aboutus/map/" target="_blank">网站地图</a>-
      <a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-
      <a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-
      <a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-
      <a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-
      <a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a>
    </p>
    <p class="finfo" style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
    <p style="margin-left:5px">违法和不良信息举报电话：87373397 18122015068</p>
    <p>
      <a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a>
    </p>
  </div>
</div>
<script src="http://www.southcn.com/public/2018/js/jquery-1.10.2.min.js"></script>
<script src="http://www.southcn.com/public/2018/js/normal.js"></script>
	<script src="http://www.southcn.com/public/2018/js/sha256.js"></script>
	<script src="http://www.southcn.com/public/2018/js/article.js"></script>
	
	<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="ad_01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="ad_02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["ad_01","ad_02"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>
<!----baidubegin---->
<div style="display:none;">
  <script type="text/javascript">
    var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
    document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Ffcda14e8d9fc166be9cf6caef393ad0e' type='text/javascript'%3E%3C/script%3E"));
  </script>
</div>
<!----baiduend---->
<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct: "2N+sk1aklw00oY", domain: "southcn.com", dynamic: true };
  (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1"
    alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
<!----baidu-push-begin---->
<script>
  (function () {
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
  })();
</script>
<!----baidu-push-end---->


<!----360-push-begin---->
<script>
  (function () {
    var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61" : "https://jspassport.ssl.qhimg.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61";
    document.write('<script src="' + src + '" id="sozz"><\/script>');
  })();
</script>
<!----360-push-end---->
</body>
</html>