<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="181759146" />
<meta name="publishdate" content="2018-05-06" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="光明日报" />
<title>大学生微创业的陷阱和机遇_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="随着本年度中国“互联网+”大学生创新创业大赛在全国范围内启动，新一轮的大学生创新创业热潮又开始了。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script src="http://www.southcn.com/public/2016/pc/js/detect_article.js"></script>	
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/article.css">	
	<script src="http://www.southcn.com/public/2016/pc/js/jquery-1.10.2.min.js"></script>
<script>var __$nodeid=117531;var __$contentid=181759146;var __$title='大学生微创业的陷阱和机遇';var __$Editor="柯丹洁";var __$Liability="张俊伟 ";var __$pubtime="2018-05-06 07:33:12";</script></head>
<body>

<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />

<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>

<div class="m-hd">
		<div class="g-wp f-cb">
			<div class="m-nav">
				
	            <a href="http://www.southcn.com/" target="_blank">南方网</a>
	            <a href="http://news.southcn.com/" target="_blank">要闻</a>
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>

	           <a href="http://car.southcn.com/" target="_blank">汽车</a>
			<a href="http://ent.southcn.com/" target="_blank">文娱</a>
			<a href="http://lady.southcn.com/" target="_blank">时尚</a>
			<a href="http://it.southcn.com/" target="_blank">IT</a>
			<a href="http://www.newsgd.com/" target="_blank">英文</a>

	            <span href="javascript:void(0)">更多
	            <div class="more-list">
	            	<a href="http://news.southcn.com/nfch/node_270158.htm" target="_blank">推荐</a>
	            	<a href="http://news.southcn.com/community/" target="_blank">社会</a>
					<a href="http://ld.southcn.com/" target="_blank">广东政要</a>
					<a href="http://kb.southcn.com/default.htm" target="_blank">南方快报</a>
					<a href="http://theory.southcn.com/" target="_blank">理论</a>
					<a href="http://newscenter.southcn.com/" target="_blank">直播</a>
					<a href="http://bbs.southcn.com/" target="_blank">问政</a>
					<a href="http://culture.southcn.com/" target="_blank">岭南文化</a>
					<a href="http://finance.southcn.com/" target="_blank">财经</a>
					<a href="http://law.southcn.com/" target="_blank">法治</a>
					<a href="http://tech.southcn.com/" target="_blank">科技</a>
					<a href="http://tv.southcn.com/" target="_blank">南方视频</a>
		
					<a href="http://house.southcn.com/" target="_blank">房产</a>
					<!-- <a href="http://home.southcn.com/" target="_blank">家居</a> -->
					<a href="http://gdftz.southcn.com/" target="_blank">自贸区</a>
					<a href="http://travel.southcn.com/" target="_blank">旅游</a>
		
					<a href="http://life.southcn.com/" target="_blank">健康</a>
			
					<a href="http://edu.southcn.com/" target="_blank">教育</a>
					<!-- <a href="http://student.southcn.com/" target="_blank">上学了</a> -->
					<a href="http://sports.southcn.com/" target="_blank">体育</a>
					<!-- <a href="http://game.southcn.com/" target="_blank">游戏</a> -->
					<a href="http://cartoon.southcn.com/" target="_blank">动漫</a>
					<a href="http://www.gdzyz.cn/" target="_blank">广东志愿</a>
					<a href="http://movie.southcn.com/" target="_blank">电影</a> 
					<!-- <a href="http://read.southcn.com/" target="_blank">书城</a> -->
					<!-- <a href="http://tu.southcn.com/" target="_blank">图库</a> -->
					<!-- <a href="http://up.southcn.com/shop/gz/index.html?t=1468483170215" target="_blank">南方优品</a> -->
					<a href="http://news.southcn.com/zl/h5/h5works/node_344954.htm" target="_blank">H5工场</a>
						<a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>

	            </div>

	            </span>
			</div>
			<div class="m-meta">
				<a class="tras m-jian" target="_self">简</a>
				<a class="tras m-fan" target="_self">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
				<a class="usr" id="login-account"></a>
				<a href="javascript:void(0)" class="loginout" id="login-out" target="_self">[退出]</a>
				<span class="m-login">登录</span>

				<div class="sn-header-form">
					<form>
		                <div id="form" target="_blank" novalidate="novalidate">
		                    <div class="legend">
		                        <h3>南方网帐号登录</h3>
		                        <a class="close" href="javascript:viod(0)" target="_self">&times</a>
		                        <span class="register-area"> 没有帐号？<a class="register-btn" target="_blank" href="http://u.southcn.com/index.php?act=register">极速注册</a></span>
		                    	 
		                    </div>
		                    <div class="form-field">



			                    <p class="login-error"></p>
			                    <input type="text" id="req" name="req" value="用户名/E-mail/手机" onFocus="if (this.value == '用户名/E-mail/手机') {this.value = '';}" onBlur="if (this.value == '') {this.value = '用户名/E-mail/手机';}" class="login-cls login-user">
			                    <input type="password" id="password" name="password" class="login-cls login-pw">
			                    <div class="ver-code">
			                    	<input type="text" id="code" name="code" class="code-cls">
									<img class="code-pic">
			                    	<a class="code-change">看不清？</a>
			                    </div>
			                    <div class="login-meta">
			                        <a href="http://u.southcn.com/index.php?act=forget">忘记密码？</a> 
			                    </div>
			                    <button class="sn-header-form-login">登录</button>
			                    <p class="login-dv">- 或用以下帐号直接登录 -</p>
			                    <div class="social-area"> <a class="social-qq" href="http://u.southcn.com/qqConnect/index.php">QQ登录</a> <a class="social-weibo" href="http://u.southcn.com/wbConnect/index.php">微博登录</a> </div>
		                    </div>
		                </div>
	                </form>
            	</div>
			</div>
		</div>
	</div>
	<div class="m-shd f-cb">
		<div class="g-wp f-cb">

		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2016/pc/img/llogo.png" width='140' alt="南方网"></a></div>
			<div class="m-search">
				<form id="searchForm">
				    <div class="search_form">
				        <div class="search_text">
				            <!-- <select name="search-menu" id="search-menu">
				                <option value="216505">新闻</option>
				                <option value="218652">图片</option>
				                <option value="280058">视频</option>
				                <option value="235364">专题</option>
				                <option value="276433">论坛</option>
				                <option value="207215">数字报</option>
				            </select> -->
				            <input type="text" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}" onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
				        </div>

				        <button class="search_btn" id="search_btn">搜索</button>
				    </div>
				</form>
			</div>
		</div>
	</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
<div class="m-crm g-wp">
    <div class="ad_zone" id="2014_ad01"></div>
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>
	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
<h2 id="article_title">
大学生微创业的陷阱和机遇</h2>
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">随着本年度中国“互联网+”大学生创新创业大赛在全国范围内启动，新一轮的大学生创新创业热潮又开始了。</div>
				
				<div class="meta">
	              <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-05-06 07:33</span>
                    <span id="source_baidu">来源：光明日报</span>
<span id="author_baidu">李玉兰</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="javascript:void(0)">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="javascript:void(0)">字号增大</a>
		            </div>
		        </div>
		        <div class="content" id="content">
		          <!--enpproperty <articleid>181759146</articleid><date>2018-05-06 07:33:12.0</date><author>李玉兰</author><title>大学生微创业的陷阱和机遇</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　随着本年度中国“互联网+”大学生创新创业大赛在全国范围内启动，新一轮的大学生创新创业热潮又开始了。当前，不少大学生都会选择从微创业起步。</p>
<p>　　微创业的概念出现在2011年，最初指通过微博进行创业，主要特点是微小投资和可复制性。随着移动互联网技术和创业大环境的进一步发展，其内涵扩展为用微小的成本进行创业，或者在细微的领域进行创业。</p>
<p>　　对于手头没技术、没资金的普通大学生来说，毫无疑问，这是一种更具实际意义和实践可能的创业方式。</p>
<p>　　<strong>大学生创业，从微创业开始</strong></p>
<p>　　福建农林大学经济学院金融学专业的95后女孩童玺2015年以自媒体为切入点，创立了“三体迷”创业项目。虽开始时没有任何收入，但她仍坚持探索和学习，慢慢建立起一套成熟的自媒体写作方式，阅读用户不断增长。到了2017年，自媒体账号“三体迷”在各大网络平台订阅人数超过50万，累计阅读量超过3亿。</p>
<p>　　童玺的创业项目日渐引起关注，她也成为学校的“创业明星”，获得2016年“创青春”中航工业全国大学生创业大赛金奖。目前她的公司有了专门的内容制作团队，在线下也开发了周边产品、漫画视频、科普教育等一系列相关产品，逐步走上正轨，成了微创业的典型案例。</p>
<p>　　2017年9月，全球化智库（CCG）发布的《2017中国高校学生创新创业调查报告》显示，对创新创业有兴趣的高校学生超过60%。企业、高校和政府部门都开始关注并陆续推出不同形式的微创业计划。教育部高等院校创业教育指导委员会副主任李家华说：“微创业是非常好的学习和练习创业的方式。”</p>
<p>　　<strong>警惕微创业陷阱</strong></p>
<p>　　童玺的创业模式在大学生中并不鲜见，在洪泰资本洪晟基金新媒体总监许捷看来，自媒体产业或文化媒体产业，是大学生比较容易发挥才华等核心竞争力的创业领域。</p>
<p>　　“你可以不靠资源、不靠社会上的人脉和经验，就做出一番成绩。”许捷说，自媒体试错成本低，想象空间大，每个人都能发挥优势找到喜欢的领域，找到将来可能的创业方向。</p>
<p>　　大学生借助微博、微信等平台的创业五花八门。其中有两大类人数众多，一类是做自己的产品；一类是微商，利用课余时间和个人社交圈进行营销推广。</p>
<p>　　杭州某高校大三女孩方小丽（化名）选择的创业就是做微商——推销一款护肤产品。从代理商那里购买产品后，方小丽发现，仅仅通过自己的朋友圈，销售出去的产品非常有限，想要赚钱，需要不断发展下级代理。</p>
<p>　　开始时，方小丽在代理商的培训下，学会利用网络软件包装自己的微信，卖出一些产品，也吸引到一些下级代理。为了让自己以更低的价格进货，她从代理商那里买了更多的货，结果却屯在手上，连生活费也赔进去了。</p>
<p>　　“大部分微商只是通过微信、微博进行分销，如今分销涉及的品类越来越多元化，参与的人员也越来越多，但是能够坚持超过半年以上的连4%都不到。原因很简单：不赚钱。”一位微商界资深人士说。</p>
<p>　　“微商”是随着移动互联网的普及而兴起的一种新型商业模式。“不用花很多钱和时间，也不用绞尽脑汁想点子，就可以把自己用过还不错的产品卖给周围的人，顺便赚点零花钱。”这是很多大学生微商创业的初衷，也是一些商家盯准校园市场吸引大学生参与的“卖点”。然而一不小心，大学生就有可能踏入陷阱，赚不到钱，还可能多交“学费”。</p>
<p>　　<strong>高质量微创业要找到需求的痛点</strong></p>
<p>　　从多年前的夜市摆摊、寝室推销到后来的校园代理、微商，无数的创业成功者从微创业开始，为什么有的赚到了创业的初始资金，而有的要赔上生活费？</p>
<p>　　李家华在2018年KAB大学生微创业行动启动仪式上说，大学生微创业有“三低”——低成本、低利润、低价格，但是要想成功，产品应该有“三高”——高颜值、高品质、高效率。“用高质量的微创业，提供独特的产品、服务、信息，像针尖一样扎到市场痛点。”</p>
<p>　　记者走访高校发现，各种大学生创新创业大赛、创业扶持计划等不仅青睐具有市场潜力的高新技术，还钟情于能够解决某个特定问题、服务某个特定群体或者服务产品具有其他同类不具备的独特性的服务型创业项目。对比童玺的自媒体和方小丽的微商不难发现，童玺的产品有做出自己特色的空间，而方小丽能够为周围人提供的服务毫无独特之处，赚钱只能从价格差上想办法，这对于资金微薄的大学生创业者来说并不现实。</p>
<p>　　有理想、有激情、有创意，无资金、无技术、无人脉，这“三有三无”是大学生创业的现状，很多人苦于“三无”而无法迈出创业第一步。其实，要创业，首先需要的是找到市场需求痛点，然后再去解决钱、技术等问题。</p>
<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			</div>

		  <div class="m-rel">
				<div class="m-tit2">相关新闻</div>
				 
		  </div>

			<div class="m-more">
			  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			<div class="column m-comment">
	            <h2>
	                <b>网友评论</b>
					<div class="comment_info fr">
	                    <span id="comment_user">
	                        请登录后进行评论<span class="info_line">|</span>
	                    </span>
	                    
	                    <a class="count reply_total" target="_blank">0</a>条评论
	              	</div>
	            </h2>
				<textarea class="comment_input" id="comment_input" rows="7" cols="80"></textarea>

	            <div class="commit cl">
	                <p class="fl commit_len">请文明发言，<span id="commit_limit">还可以输入<span class="word_count">140</span>字</span></p>
	                <p class="commit_success">您的评论已经发表成功,请等候审核</p>
	                <div class="fr">
	                    <button class="post_btn" id="un_post_btn">发表</button>
	                </div>
	            </div>
	            <p class="commit_tips">小提示：您要为您发表的言论后果负责，请各位遵守法纪注意语言文明</p>
        	</div>
		</div>
		<div class="aside">
			 <div class="ad_zone" id="2014_ad02"></div>
		  <div class="m-rank">
				<div class="m-tit">新闻排行</div>
			   <!-- 新闻排行inc start -->
               <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><dl class="GsNewsRank"><dt class="r1"><a href="http://news.southcn.com/gd/content/2018-05/06/content_181759691.htm"  target="_blank">铁路拟7月1日起调图，将编制深湛铁路江茂…</a></dt><dt class="r2"><a href="http://news.southcn.com/china/content/2018-05/06/content_181760229_2.htm"  target="_blank">马克思主义“必修课”怎么上？习近平言传…</a></dt><dt class="r3"><a href="http://news.southcn.com/gd/content/2018-05/06/content_181759686.htm"  target="_blank">广东省委常委会召开会议 传达中共中央办公…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-05/06/content_181759696.htm" target="_blank">我省高新技术企业超3.3万家_广东精选_南方…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-05/06/content_181759886.htm" target="_blank">第123届广交会闭幕，到会采购商及出口成交…</a></dt><dt><a href="http://lady.southcn.com/6/2018-05/06/content_181759292.htm" target="_blank">张钧甯式哭戏赚足眼泪《温暖的弦》上演虐…</a></dt><dt><a href="http://sports.southcn.com/sportsnews/content/2018-05/06/content_181761325.htm" target="_blank">世乒赛：中国女队卫冕 中国男队与德国争冠…</a></dt><dt><a href="http://news.southcn.com/china/content/2018-05/06/content_181759878.htm" target="_blank">永恒的真理 时代的篇章写在马克思诞辰200…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-05/06/content_181759690.htm" target="_blank">马兴瑞到肇庆调研西江备汛防汛工作，强调…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-05/06/content_181759894.htm" target="_blank">全国五一劳动奖章获得者刘新华： 自主研发…</a></dt></dl>

		  </div>

			 <!-- 推荐inc start -->
             <!--utf-8 -->
<div class="m-rec">
				<div class="m-tit">推荐</div>
				<div class="m-tj">
							<div class="m-tjl"><a href="https://mp.weixin.qq.com/s/Wo9NHqypcOBt_HmvNUHjBw" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180505/eca86b61fd551c574b5636.jpg" border="0"><h3>习近平这样论述马克思和马克思主义</h3></a>							</div>
							<div class="m-list7">
								<div class="itm"><a href="https://mp.weixin.qq.com/s/wjp31P02LypQPVt-ynJVoQ" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180505/eca86b61fd551c574ecd42.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s/wjp31P02LypQPVt-ynJVoQ" target="_blank">21岁那年，你在干什么？</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s/oa5WtN56TL4jHysQ_QNdiA" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180505/eca86b61fd551c574d3040.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s/oa5WtN56TL4jHysQ_QNdiA" target="_blank">这张纸币身价翻了50倍！快看你家有没有？</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s/A1E5fx5Q8GFtLDKlBtWZIA" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180505/eca86b61fd551c574c9f3e.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s/A1E5fx5Q8GFtLDKlBtWZIA" target="_blank">视力表上为什么要用“E”这个字母？终于明白了</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s/Mfyw3QPsD-Y1eAJe5IHLeA" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180505/eca86b61fd551c574c1c38.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s/Mfyw3QPsD-Y1eAJe5IHLeA" target="_blank">佛系挣钱！深圳小伙3天3夜加班后离职，跑去创业</a></h3>								</div>
								
							</div>
				</div>
			</div>
	
			 <div class="ad_zone" id="2014_ad04"></div>
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1"></div></span>
		<a class="sqqzone" target="_blank">QQ空间</a>
		<a class="sweibo" target="_blank">微博</a>
		<a class="scomments reply_total target="_blank"">0</a>
		<span class="slike" id="agr_count">0</span>
	</div>
	
	<div class="m-sidebar">
		<a class="home" href="http://www.southcn.com/" target="_blank">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2016/pc/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<div class="m-ft">
	    <div class="g-wp">
	        <p><a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-<a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-<a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-<a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-<a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-<a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a></p>
	        <p style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
	        <p style="margin-left:5px">违法和不良信息举报电话：87373397  18122015068</p>
	        <p><a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a></p>
	    </div>
</div>

<div id="data_output"></div>
<script src="http://www.southcn.com/public/2016/pc/js/custom-select-menu.jquery.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/jquery.carouFredSel.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/normal.js"></script>
<script src="http://u.southcn.com/js/nfw_analysis.js"></script>

    <script src="http://www.southcn.com/public/2016/pc/js/article.js"></script>
    
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="2014_ad01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="2014_ad02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 Begin -->
<div id="2014_ad04_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=34" charset="gbk"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["2014_ad01","2014_ad02", "2014_ad03", "2014_ad04"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>

<!----baidubegin---->
<div style="display:none;">
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Ffcda14e8d9fc166be9cf6caef393ad0e' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!----baiduend---->
<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2N+sk1aklw00oY", domain:"southcn.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!----baidu-push-begin---->
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!----baidu-push-end---->


<!----360-push-begin---->
<script>
(function(){
   var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61":"https://jspassport.ssl.qhimg.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61";
   document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>
<!----360-push-end---->


</body>
</html>