<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="181644795" />
<meta name="publishdate" content="2018-04-26" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="南方网" />
<title>预防孩子沉迷网络，学校、家长怎么做？_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="日前，教育部印发《关于做好预防中小学生沉迷网络教育引导工作的紧急通知》，对做好预防中小学生沉迷网络教育引导工作提出5项具体要求。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script src="http://www.southcn.com/public/2016/pc/js/detect_article.js"></script>	
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/article.css">	
	<script src="http://www.southcn.com/public/2016/pc/js/jquery-1.10.2.min.js"></script>
<script>var __$nodeid=117531;var __$contentid=181644795;var __$title='预防孩子沉迷网络，学校、家长怎么做？';var __$Editor="柯丹洁";var __$Liability="张俊伟 ";var __$pubtime="2018-04-26 08:52:58";</script></head>
<body>

<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />

<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>

<div class="m-hd">
		<div class="g-wp f-cb">
			<div class="m-nav">
				
	            <a href="http://www.southcn.com/" target="_blank">南方网</a>
	            <a href="http://news.southcn.com/" target="_blank">要闻</a>
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>

	           <a href="http://car.southcn.com/" target="_blank">汽车</a>
			<a href="http://ent.southcn.com/" target="_blank">文娱</a>
			<a href="http://lady.southcn.com/" target="_blank">时尚</a>
			<a href="http://it.southcn.com/" target="_blank">IT</a>
			<a href="http://www.newsgd.com/" target="_blank">英文</a>

	            <span href="javascript:void(0)">更多
	            <div class="more-list">
	            	<a href="http://news.southcn.com/nfch/node_270158.htm" target="_blank">推荐</a>
	            	<a href="http://news.southcn.com/community/" target="_blank">社会</a>
					<a href="http://ld.southcn.com/" target="_blank">广东政要</a>
					<a href="http://kb.southcn.com/default.htm" target="_blank">南方快报</a>
					<a href="http://theory.southcn.com/" target="_blank">理论</a>
					<a href="http://newscenter.southcn.com/" target="_blank">直播</a>
					<a href="http://bbs.southcn.com/" target="_blank">问政</a>
					<a href="http://culture.southcn.com/" target="_blank">岭南文化</a>
					<a href="http://finance.southcn.com/" target="_blank">财经</a>
					<a href="http://law.southcn.com/" target="_blank">法治</a>
					<a href="http://tech.southcn.com/" target="_blank">科技</a>
					<a href="http://tv.southcn.com/" target="_blank">南方视频</a>
		
					<a href="http://house.southcn.com/" target="_blank">房产</a>
					<!-- <a href="http://home.southcn.com/" target="_blank">家居</a> -->
					<a href="http://gdftz.southcn.com/" target="_blank">自贸区</a>
					<a href="http://travel.southcn.com/" target="_blank">旅游</a>
		
					<a href="http://life.southcn.com/" target="_blank">健康</a>
			
					<a href="http://edu.southcn.com/" target="_blank">教育</a>
					<!-- <a href="http://student.southcn.com/" target="_blank">上学了</a> -->
					<a href="http://sports.southcn.com/" target="_blank">体育</a>
					<!-- <a href="http://game.southcn.com/" target="_blank">游戏</a> -->
					<a href="http://cartoon.southcn.com/" target="_blank">动漫</a>
					<a href="http://www.gdzyz.cn/" target="_blank">广东志愿</a>
					<a href="http://movie.southcn.com/" target="_blank">电影</a> 
					<!-- <a href="http://read.southcn.com/" target="_blank">书城</a> -->
					<!-- <a href="http://tu.southcn.com/" target="_blank">图库</a> -->
					<!-- <a href="http://up.southcn.com/shop/gz/index.html?t=1468483170215" target="_blank">南方优品</a> -->
					<a href="http://news.southcn.com/zl/h5/h5works/node_344954.htm" target="_blank">H5工场</a>
						<a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>

	            </div>

	            </span>
			</div>
			<div class="m-meta">
				<a class="tras m-jian" target="_self">简</a>
				<a class="tras m-fan" target="_self">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
				<a class="usr" id="login-account"></a>
				<a href="javascript:void(0)" class="loginout" id="login-out" target="_self">[退出]</a>
				<span class="m-login">登录</span>

				<div class="sn-header-form">
					<form>
		                <div id="form" target="_blank" novalidate="novalidate">
		                    <div class="legend">
		                        <h3>南方网帐号登录</h3>
		                        <a class="close" href="javascript:viod(0)" target="_self">&times</a>
		                        <span class="register-area"> 没有帐号？<a class="register-btn" target="_blank" href="http://u.southcn.com/index.php?act=register">极速注册</a></span>
		                    	 
		                    </div>
		                    <div class="form-field">



			                    <p class="login-error"></p>
			                    <input type="text" id="req" name="req" value="用户名/E-mail/手机" onFocus="if (this.value == '用户名/E-mail/手机') {this.value = '';}" onBlur="if (this.value == '') {this.value = '用户名/E-mail/手机';}" class="login-cls login-user">
			                    <input type="password" id="password" name="password" class="login-cls login-pw">
			                    <div class="ver-code">
			                    	<input type="text" id="code" name="code" class="code-cls">
									<img class="code-pic">
			                    	<a class="code-change">看不清？</a>
			                    </div>
			                    <div class="login-meta">
			                        <a href="http://u.southcn.com/index.php?act=forget">忘记密码？</a> 
			                    </div>
			                    <button class="sn-header-form-login">登录</button>
			                    <p class="login-dv">- 或用以下帐号直接登录 -</p>
			                    <div class="social-area"> <a class="social-qq" href="http://u.southcn.com/qqConnect/index.php">QQ登录</a> <a class="social-weibo" href="http://u.southcn.com/wbConnect/index.php">微博登录</a> </div>
		                    </div>
		                </div>
	                </form>
            	</div>
			</div>
		</div>
	</div>
	<div class="m-shd f-cb">
		<div class="g-wp f-cb">

		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2016/pc/img/llogo.png" width='140' alt="南方网"></a></div>
			<div class="m-search">
				<form id="searchForm">
				    <div class="search_form">
				        <div class="search_text">
				            <!-- <select name="search-menu" id="search-menu">
				                <option value="216505">新闻</option>
				                <option value="218652">图片</option>
				                <option value="280058">视频</option>
				                <option value="235364">专题</option>
				                <option value="276433">论坛</option>
				                <option value="207215">数字报</option>
				            </select> -->
				            <input type="text" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}" onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
				        </div>

				        <button class="search_btn" id="search_btn">搜索</button>
				    </div>
				</form>
			</div>
		</div>
	</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
<div class="m-crm g-wp">
    <div class="ad_zone" id="2014_ad01"></div>
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>
	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
<h2 id="article_title">
预防孩子沉迷网络，学校、家长怎么做？</h2>
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">日前，教育部印发《关于做好预防中小学生沉迷网络教育引导工作的紧急通知》，对做好预防中小学生沉迷网络教育引导工作提出5项具体要求。</div>
				
				<div class="meta">
	              <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-04-26 08:52</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="javascript:void(0)">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="javascript:void(0)">字号增大</a>
		            </div>
		        </div>
		        <div class="content" id="content">
		          <!--enpproperty <articleid>181644795</articleid><date>2018-04-26 08:52:58.0</date><author></author><title>预防孩子沉迷网络，学校、家长怎么做？</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/e/images/attachement/jpg/site4/20180425/507b9d4659ae1c4a941e10.jpg</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　日前，教育部印发《关于做好预防中小学生沉迷网络教育引导工作的紧急通知》，对做好预防中小学生沉迷网络教育引导工作提出5项具体要求。</p>
<p>　　教育部还发出《致全国中小学生家长的一封信》，要求各地传达到每一所学校、每一位家长。信中还有“防迷网”三字文，朗朗上口，便于记忆。</p>
<center><a href="content_181644795_2.htm" target="_self"><img style="BORDER-BOTTOM: #000000 0px solid; BORDER-LEFT: #000000 0px solid; BORDER-TOP: #000000 0px solid; BORDER-RIGHT: #000000 0px solid" id="13416675" title="" border="0" src="http://edu.southcn.com/e/images/attachement/jpg/site4/20180425/507b9d4659ae1c4a941e10.jpg" width="516" height="360" sourcedescription="编辑提供的本地文件" sourcename="本地文件"/></a></center>
<p style="TEXT-ALIGN: center" align="center"><strong>教育部办公厅关于做好预防中小学生沉迷网络教育引导工作的紧急通知</strong></p>

<p>各省、自治区、直辖市教育厅（教委），新疆生产建设兵团教育局：</p>

<p>　　随着互联网和手机终端发展，成瘾性网络游戏、邪恶动漫、不良小说、互联网赌博等不断出现，造成一些中小学生沉迷游戏、行为失范、价值观混乱等问题，严重影响了中小学生的学习进步和身心健康，甚至出现人身伤亡、违法犯罪等恶性事件。为切实做好预防中小学生沉迷网络教育引导工作，有效维护中小学生身心健康和生命安全，现就有关要求紧急通知如下：</p>

<p>　　<strong>一、切实增强责任感紧迫感</strong></p>
<p>　　当前，网络环境日益复杂多变，各类信息充斥网络，中小学生容易受到不良信息的影响。教育引导中小学生绿色上网、文明上网，是贯彻落实党的十九大精神，落实立德树人根本任务的重要举措，是办好人民满意教育、促进学生身心健康的必然要求。各地要充分认识预防中小学生沉迷网络的极端重要性和现实紧迫性，将教育引导工作摆在更加突出的位置，进一步增强责任意识，健全制度机制，强化日常监管，以更大力度、更实举措抓紧抓实抓好这项工作，保障广大中小学生在良好的网络环境下健康快乐成长。</p>

<p>　　<strong>二、迅速开展一次全面排查</strong></p>
<p>　　各地教育行政部门要组织中小学校迅速开展一次全面排查，了解掌握中小学生使用网络基本情况，重点排查学生沉迷游戏等问题。对排查中发现的涉及中小学生的网络违法违规行为，以及宣扬赌博、暴力、色情等内容的网络文化产品，要及时向当地文旅、公安、网信等部门报告，会同相关部门采取针对性措施予以整治。对发现的学生沉迷网络等问题，要结合学生实际，及时给予教育和引导，恢复正常的学习生活。</p>

<p>　　<strong>三、集中组织开展专题教育</strong></p>
<p>　　各地教育行政部门要积极会同当地宣传部门以及新闻媒体，集中在开学后、放假前等重点时段播放预防中小学生沉迷网络提醒，及时向家长推送防范知识。各校要通过课堂教学、主题班会、板报广播、校园网站、案例教学、专家讲座、演讲比赛等多种形式开展专题教育，引导学生正确认识、科学对待、合理使用网络，了解预防沉迷网络知识和方式，提高对网络黄赌毒信息、不良网络游戏等危害性的认识，自觉抵制网络不良信息和不法行为。教育部将研制预防中小学生沉迷网络的教师、家长和学生手册，制作专题警示片，上传教育部门户网站供各地下载使用。</p>

<p><strong>　　四、严格规范学校日常管理</strong></p>
<p>　　各地教育行政部门要研究制定预防学生沉迷网络工作制度，重点加强农村学校、寄宿制学校等管理工作，并指导学校加强对校园网内容管理，建设校园绿色网络。各校要明确学校各岗位教职工的育人责任，将预防沉迷网络工作责任落实到每个管理环节，加强午间、课后等时段管理，规范学生使用手机。教师要及时掌握学生思想情绪和同学关系状况，积极营造良好的班级氛围，组织学生开展丰富多彩的班级活动。各地中小学责任督学要将预防中小学生网络沉迷工作作为教育督导的重要内容，将督导结果作为评价地方教育工作和学校管理工作成效的重要内容。</p>

<p>　<strong>　五、推动家长履行监护职责</strong></p>
<p>　　各地各校要通过开展家访、召开家长会、家长学校等多种方式，一个不漏地提醒每位家长承担起对孩子的监管职责，帮助家长提高自身网络素养，掌握沉迷网络早期识别和干预的知识。要提醒家长加强与孩子的沟通交流，特别要安排好孩子放学后和节假日生活，引导孩子绿色上网，及时发现、制止和矫正孩子网络游戏沉迷和不当消费行为。要认真做好预防沉迷网络的《致全国中小学生家长的一封信》复印发放工作，确保传达到每一所学校、每一位家长，并做好回执回收保管。</p>
<p style="TEXT-ALIGN: right" align="right">教育部办公厅</p>
<p style="TEXT-ALIGN: right" align="right">2018年4月20日</p>
<!--/enpcontent--><div width="100%" id="displaypagenum"><p><center> <span>1</span> <a href=http://edu.southcn.com/e/2018-04/26/content_181644795_2.htm class = "page">2</a> <a href=http://edu.southcn.com/e/2018-04/26/content_181644795_3.htm class = "page">3</a> <a href=http://edu.southcn.com/e/2018-04/26/content_181644795_2.htm class = "page">下一页</a> <span  class = "page"></span></center></p></div><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			</div>

		  <div class="m-rel">
				<div class="m-tit2">相关新闻</div>
				 
		  </div>

			<div class="m-more">
			  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			<div class="column m-comment">
	            <h2>
	                <b>网友评论</b>
					<div class="comment_info fr">
	                    <span id="comment_user">
	                        请登录后进行评论<span class="info_line">|</span>
	                    </span>
	                    
	                    <a class="count reply_total" target="_blank">0</a>条评论
	              	</div>
	            </h2>
				<textarea class="comment_input" id="comment_input" rows="7" cols="80"></textarea>

	            <div class="commit cl">
	                <p class="fl commit_len">请文明发言，<span id="commit_limit">还可以输入<span class="word_count">140</span>字</span></p>
	                <p class="commit_success">您的评论已经发表成功,请等候审核</p>
	                <div class="fr">
	                    <button class="post_btn" id="un_post_btn">发表</button>
	                </div>
	            </div>
	            <p class="commit_tips">小提示：您要为您发表的言论后果负责，请各位遵守法纪注意语言文明</p>
        	</div>
		</div>
		<div class="aside">
			 <div class="ad_zone" id="2014_ad02"></div>
		  <div class="m-rank">
				<div class="m-tit">新闻排行</div>
			   <!-- 新闻排行inc start -->
               <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><dl class="GsNewsRank"><dt class="r1"><a href="http://news.southcn.com/china/content/2018-04/26/content_181647521.htm"  target="_blank">习近平考察城陵矶水文站_中国新闻_南方网</a></dt><dt class="r2"><a href="http://news.southcn.com/ffqy/content/2018-04/26/content_181647294.htm"  target="_blank">惠州市人大常委会原党组书记黄仕芳涉受贿…</a></dt><dt class="r3"><a href="http://news.southcn.com/china/content/2018-04/26/content_181647637.htm"  target="_blank">习近平前往长江岳阳段考察_中国新闻_南方网</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-04/26/content_181647251.htm" target="_blank">广东自贸区三年“成绩单”及四大指数“出…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-04/26/content_181652889.htm" target="_blank">突发！广州黄埔大道立交发生地陷，途经车…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-04/26/content_181651793.htm" target="_blank">图集：直击白云机场T2航站楼启用首日_广东…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-04/26/content_181647247.htm" target="_blank">广东将推出数字化教材_广东精选_南方网</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-04/26/content_181647240.htm" target="_blank">甘肃省政府代表团来粤考察推动两省合作 李…</a></dt><dt><a href="http://news.southcn.com/ffqy/content/2018-04/26/content_181651230.htm" target="_blank">江西原副省长李贻煌被"双开" 漠视群众利益…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-04/26/content_181647259.htm" target="_blank">第五届“粤治治理现代化”广东探索经验交…</a></dt></dl>

		  </div>

			 <!-- 推荐inc start -->
             <!--utf-8 -->
<div class="m-rec">
				<div class="m-tit">推荐</div>
				<div class="m-tj">
							<div class="m-tjl"><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229278&amp;idx=1&amp;sn=a7e155aaed0dd56eb69698416b35edb4&amp;chksm=88417e5dbf36f74bb4ef7628b464a3065dc8b367cfaf517d7bfb4bf13034f1e1471f6025c023&amp;scene=0#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180426/c89cdce348371c4b4ba105.jpg" border="0"><h3>送房、送钱，这座城市推最强抢人大招！</h3></a>							</div>
							<div class="m-list7">
								<div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229256&amp;idx=2&amp;sn=27d30c9f473caaab9a4b8383a2b5b799&amp;chksm=88417e4bbf36f75d2fb669c062817637f88e8d0f100b65140aa6f6144bcae3c86ba37628c13b&amp;scene=0#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180426/c89cdce348371c4b4b5e04.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229256&amp;idx=2&amp;sn=27d30c9f473caaab9a4b8383a2b5b799&amp;chksm=88417e4bbf36f75d2fb669c062817637f88e8d0f100b65140aa6f6144bcae3c86ba37628c13b&amp;scene=0#rd" target="_blank">注意！今天起到广州乘地铁赶飞机，不一定是在机场南下车！</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229256&amp;idx=1&amp;sn=82a405f3d4e49f96eba2ba8a60022bc4&amp;chksm=88417e4bbf36f75dd8ef2441cda2419ef581032e222c618309a4dcce619dc78df764dfa24a71&amp;scene=0#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180426/c89cdce348371c4b4ae003.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229256&amp;idx=1&amp;sn=82a405f3d4e49f96eba2ba8a60022bc4&amp;chksm=88417e4bbf36f75dd8ef2441cda2419ef581032e222c618309a4dcce619dc78df764dfa24a71&amp;scene=0#rd" target="_blank">广东人将迎来11大好消息！前两个就事关你的钱包和养老金</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229278&amp;idx=2&amp;sn=ce2cfc6b10d672813e0b30ac3053826b&amp;chksm=88417e5dbf36f74bd0c74e9adac458713008e4e013eee4b8293f5fa33c38c586d35973567d41&amp;scene=0#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180426/c89cdce348371c4b4a9e02.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650229278&amp;idx=2&amp;sn=ce2cfc6b10d672813e0b30ac3053826b&amp;chksm=88417e5dbf36f74bd0c74e9adac458713008e4e013eee4b8293f5fa33c38c586d35973567d41&amp;scene=0#rd" target="_blank">熬夜被归为2A类致癌物！几点睡觉算熬夜？该如何补觉？终于清楚了</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MjEwNjI0NzM4MQ==&amp;mid=2670241660&amp;idx=2&amp;sn=1b3e0d2dde4d57c194575801e3f2e24f&amp;chksm=4f6938c6781eb1d0ad40cc35130355ca22f98d307f96c9f9b60e6c0d48cc89962eae9380c68f&amp;scene=0#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180426/c89cdce348371c4b4a5301.jpg" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MjEwNjI0NzM4MQ==&amp;mid=2670241660&amp;idx=2&amp;sn=1b3e0d2dde4d57c194575801e3f2e24f&amp;chksm=4f6938c6781eb1d0ad40cc35130355ca22f98d307f96c9f9b60e6c0d48cc89962eae9380c68f&amp;scene=0#rd" target="_blank">神秘女顾客点了65杯星巴克！跑腿小哥以为是大单，最后却想哭</a></h3>								</div>
								
							</div>
				</div>
			</div>
	
			 <div class="ad_zone" id="2014_ad04"></div>
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1"></div></span>
		<a class="sqqzone" target="_blank">QQ空间</a>
		<a class="sweibo" target="_blank">微博</a>
		<a class="scomments reply_total target="_blank"">0</a>
		<span class="slike" id="agr_count">0</span>
	</div>
	
	<div class="m-sidebar">
		<a class="home" href="http://www.southcn.com/" target="_blank">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2016/pc/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<div class="m-ft">
	    <div class="g-wp">
	        <p><a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-<a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-<a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-<a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-<a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-<a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a></p>
	        <p style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
	        <p style="margin-left:5px">违法和不良信息举报电话：87373397  18122015068</p>
	        <p><a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a></p>
	    </div>
</div>

<div id="data_output"></div>
<script src="http://www.southcn.com/public/2016/pc/js/custom-select-menu.jquery.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/jquery.carouFredSel.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/normal.js"></script>
<script src="http://u.southcn.com/js/nfw_analysis.js"></script>

    <script src="http://www.southcn.com/public/2016/pc/js/article.js"></script>
    
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="2014_ad01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="2014_ad02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 Begin -->
<div id="2014_ad04_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=34" charset="gbk"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["2014_ad01","2014_ad02", "2014_ad03", "2014_ad04"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>

<!----baidubegin---->
<div style="display:none;">
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Ffcda14e8d9fc166be9cf6caef393ad0e' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!----baiduend---->
<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2N+sk1aklw00oY", domain:"southcn.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!----baidu-push-begin---->
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!----baidu-push-end---->


<!----360-push-begin---->
<script>
(function(){
   var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61":"https://jspassport.ssl.qhimg.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61";
   document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>
<!----360-push-end---->


</body>
</html>