<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="181313496" />
<meta name="publishdate" content="2018-03-31" />
<meta name="author" content="柯丹洁" />
<meta name="source" content="人民网" />
<title>霍伟东：从严治校从禁止课堂玩手机抓起_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="当今时代，手机已经全时空渗透到我们每一个人的生活，对于许多高校来说，课堂玩手机的情况愈演愈烈。学生手机不离手，上课也“低头”成为了许多高校关注的问题
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script src="http://www.southcn.com/public/2016/pc/js/detect_article.js"></script>	
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/article.css">	
	<script src="http://www.southcn.com/public/2016/pc/js/jquery-1.10.2.min.js"></script>
<script>var __$nodeid=117531;var __$contentid=181313496;var __$title='霍伟东：从严治校从禁止课堂玩手机抓起';var __$Editor="柯丹洁";var __$Liability="张俊伟 ";var __$pubtime="2018-03-31 08:55:42";</script></head>
<body>

<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />

<link rel="stylesheet" href="http://www.southcn.com/2018/video/prismindex1.9.9.css" />
<script type="text/javascript" src="http://www.southcn.com/2018/video/prism1.9.9.js"></script>

<div class="m-hd">
		<div class="g-wp f-cb">
			<div class="m-nav">
				
	            <a href="http://www.southcn.com/" target="_blank">南方网</a>
	            <a href="http://news.southcn.com/" target="_blank">要闻</a>
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>

	           <a href="http://car.southcn.com/" target="_blank">汽车</a>
			<a href="http://ent.southcn.com/" target="_blank">文娱</a>
			<a href="http://lady.southcn.com/" target="_blank">时尚</a>
			<a href="http://it.southcn.com/" target="_blank">IT</a>
			<a href="http://www.newsgd.com/" target="_blank">英文</a>

	            <span href="javascript:void(0)">更多
	            <div class="more-list">
	            	<a href="http://news.southcn.com/nfch/node_270158.htm" target="_blank">推荐</a>
	            	<a href="http://news.southcn.com/community/" target="_blank">社会</a>
					<a href="http://ld.southcn.com/" target="_blank">广东政要</a>
					<a href="http://kb.southcn.com/default.htm" target="_blank">南方快报</a>
					<a href="http://theory.southcn.com/" target="_blank">理论</a>
					<a href="http://newscenter.southcn.com/" target="_blank">直播</a>
					<a href="http://bbs.southcn.com/" target="_blank">问政</a>
					<a href="http://culture.southcn.com/" target="_blank">岭南文化</a>
					<a href="http://finance.southcn.com/" target="_blank">财经</a>
					<a href="http://law.southcn.com/" target="_blank">法治</a>
					<a href="http://tech.southcn.com/" target="_blank">科技</a>
					<a href="http://tv.southcn.com/" target="_blank">南方视频</a>
		
					<a href="http://house.southcn.com/" target="_blank">房产</a>
					<!-- <a href="http://home.southcn.com/" target="_blank">家居</a> -->
					<a href="http://gdftz.southcn.com/" target="_blank">自贸区</a>
					<a href="http://travel.southcn.com/" target="_blank">旅游</a>
		
					<a href="http://life.southcn.com/" target="_blank">健康</a>
			
					<a href="http://edu.southcn.com/" target="_blank">教育</a>
					<!-- <a href="http://student.southcn.com/" target="_blank">上学了</a> -->
					<a href="http://sports.southcn.com/" target="_blank">体育</a>
					<!-- <a href="http://game.southcn.com/" target="_blank">游戏</a> -->
					<a href="http://cartoon.southcn.com/" target="_blank">动漫</a>
					<a href="http://www.gdzyz.cn/" target="_blank">广东志愿</a>
					<a href="http://movie.southcn.com/" target="_blank">电影</a> 
					<!-- <a href="http://read.southcn.com/" target="_blank">书城</a> -->
					<!-- <a href="http://tu.southcn.com/" target="_blank">图库</a> -->
					<!-- <a href="http://up.southcn.com/shop/gz/index.html?t=1468483170215" target="_blank">南方优品</a> -->
					<a href="http://news.southcn.com/zl/h5/h5works/node_344954.htm" target="_blank">H5工场</a>
						<a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>

	            </div>

	            </span>
			</div>
			<div class="m-meta">
				<a class="tras m-jian" target="_self">简</a>
				<a class="tras m-fan" target="_self">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
				<a class="usr" id="login-account"></a>
				<a href="javascript:void(0)" class="loginout" id="login-out" target="_self">[退出]</a>
				<span class="m-login">登录</span>

				<div class="sn-header-form">
					<form>
		                <div id="form" target="_blank" novalidate="novalidate">
		                    <div class="legend">
		                        <h3>南方网帐号登录</h3>
		                        <a class="close" href="javascript:viod(0)" target="_self">&times</a>
		                        <span class="register-area"> 没有帐号？<a class="register-btn" target="_blank" href="http://u.southcn.com/index.php?act=register">极速注册</a></span>
		                    	 
		                    </div>
		                    <div class="form-field">



			                    <p class="login-error"></p>
			                    <input type="text" id="req" name="req" value="用户名/E-mail/手机" onFocus="if (this.value == '用户名/E-mail/手机') {this.value = '';}" onBlur="if (this.value == '') {this.value = '用户名/E-mail/手机';}" class="login-cls login-user">
			                    <input type="password" id="password" name="password" class="login-cls login-pw">
			                    <div class="ver-code">
			                    	<input type="text" id="code" name="code" class="code-cls">
									<img class="code-pic">
			                    	<a class="code-change">看不清？</a>
			                    </div>
			                    <div class="login-meta">
			                        <a href="http://u.southcn.com/index.php?act=forget">忘记密码？</a> 
			                    </div>
			                    <button class="sn-header-form-login">登录</button>
			                    <p class="login-dv">- 或用以下帐号直接登录 -</p>
			                    <div class="social-area"> <a class="social-qq" href="http://u.southcn.com/qqConnect/index.php">QQ登录</a> <a class="social-weibo" href="http://u.southcn.com/wbConnect/index.php">微博登录</a> </div>
		                    </div>
		                </div>
	                </form>
            	</div>
			</div>
		</div>
	</div>
	<div class="m-shd f-cb">
		<div class="g-wp f-cb">

		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2016/pc/img/llogo.png" width='140' alt="南方网"></a></div>
			<div class="m-search">
				<form id="searchForm">
				    <div class="search_form">
				        <div class="search_text">
				            <!-- <select name="search-menu" id="search-menu">
				                <option value="216505">新闻</option>
				                <option value="218652">图片</option>
				                <option value="280058">视频</option>
				                <option value="235364">专题</option>
				                <option value="276433">论坛</option>
				                <option value="207215">数字报</option>
				            </select> -->
				            <input type="text" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}" onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
				        </div>

				        <button class="search_btn" id="search_btn">搜索</button>
				    </div>
				</form>
			</div>
		</div>
	</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
<div class="m-crm g-wp">
    <div class="ad_zone" id="2014_ad01"></div>
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>
	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
<h2 id="article_title">
霍伟东：从严治校从禁止课堂玩手机抓起</h2>
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">当今时代，手机已经全时空渗透到我们每一个人的生活，对于许多高校来说，课堂玩手机的情况愈演愈烈。学生手机不离手，上课也“低头”成为了许多高校关注的问题</div>
				
				<div class="meta">
	              <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-03-31 08:55</span>
                    <span id="source_baidu">来源：人民网</span>
<span id="author_baidu">熊旭 虞韫菡</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="javascript:void(0)">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="javascript:void(0)">字号增大</a>
		            </div>
		        </div>
		        <div class="content" id="content">
		          <!--enpproperty <articleid>181313496</articleid><date>2018-03-31 08:55:42.0</date><author>熊旭 虞韫菡</author><title>霍伟东：从严治校从禁止课堂玩手机抓起</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　当今时代，手机已经全时空渗透到我们每一个人的生活，对于许多高校来说，课堂玩手机的情况愈演愈烈。学生手机不离手，上课也“低头”成为了许多高校关注的问题。</p>
<p>　　学期伊始，北京吉利学院校长霍伟东采取超常规举措，严禁学生课堂玩手机。学校给每个学生发放手机存放袋，除老师允许和要求课堂合理使用手机外，学生在上课前必须将手机关机或静音存放在手机袋，否则视为违纪处理。学校还坚持邀请每个被查出课堂玩手机等违纪学生的家长来校共商学生教育大计，学校给来校的家长报销单程硬座车票。</p>
<p>　　据了解，该校为了降低学生对学校禁止课堂玩手机的抵触情绪，去年底，在全校师生中开展了“从严治校从细节抓起，禁止课堂玩手机”大讨论，同时学校也给学生家长发了一封信，告知学校将整顿学风教风校风的计划与决心。</p>
<p>　　通过持续不懈的狠抓禁止课堂玩手机，学生课堂玩手机的现象已经得到基本扭转，课堂秩序和学习氛围发生了明显改变。</p>
<p>　<strong>　让学生动起来，摆脱“手机控”</strong></p>
<p>　　除了禁止学生玩手机，更要培养学生的爱好和良好的生活习惯。该校一方面要求老师要进一步提高教学能力与水平，改进教学方法，活跃课堂气氛，对学生更有吸引力。另一方面学校正在采取一系列措施充实学生的课余文化生活。</p>
<p>　　学校开展了丰富多彩的文化活动，如图书馆开展读书大赛、评选最美读书人活动，学校鼓励每个学生每周要到图书馆借阅一本书，以此培养引导学生养成良好的读书习惯。</p>
<p>　　在课余时间，学校要让学生动起来，鼓励每个学生一学期达到跑步、快走200公里的运动量目标，为学生营造体育运动氛围。</p>
<p>　<strong>　整治学风教风校风是为了学校长远发展打牢根基</strong></p>
<p>　　“万丈高楼平地起。校长霍伟东表示，要从学风教风校风抓起，打牢基础才能上得更高。课堂玩手机已经成为影响高校校风的顽疾。要从治理这个顽疾入手，整顿学风教风校风，为学校长远发展打牢根基。</p>
<p>　　“我多次看到学生在课堂玩手机，很痛心，下决心一定要治理这个顽疾。”霍伟东认为，只有把课堂玩手机这个顽疾治理好了，学风教风校风才能有根本改变，对学校来说，这是一个牵一发而动全身的事情。</p>
<p>　　“我相信，全校上下团结一心，联合家长、社会，形成合力，全方位发力，一定能够把这件事情做好。”霍伟东表示，学校整顿学风教风校风，绝不是搞运动，而是一项常态化工作。要像吉利集团李书福董事长从当初模仿奔驰造汽车到今天成为奔驰汽车的大股东那样，拥有一旦决策就意志坚定、雷厉风行、不达目标誓不罢休的执着精神，不论遇到多大的困难都一定要坚持抓下去，并且必须抓好。只有这样做，才更真正扭转学风教风校风，真正为学生为社会负责。</p>
<!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  柯丹洁
				</div>
			</div>

		  <div class="m-rel">
				<div class="m-tit2">相关新闻</div>
				 
		  </div>

			<div class="m-more">
			  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			<div class="column m-comment">
	            <h2>
	                <b>网友评论</b>
					<div class="comment_info fr">
	                    <span id="comment_user">
	                        请登录后进行评论<span class="info_line">|</span>
	                    </span>
	                    
	                    <a class="count reply_total" target="_blank">0</a>条评论
	              	</div>
	            </h2>
				<textarea class="comment_input" id="comment_input" rows="7" cols="80"></textarea>

	            <div class="commit cl">
	                <p class="fl commit_len">请文明发言，<span id="commit_limit">还可以输入<span class="word_count">140</span>字</span></p>
	                <p class="commit_success">您的评论已经发表成功,请等候审核</p>
	                <div class="fr">
	                    <button class="post_btn" id="un_post_btn">发表</button>
	                </div>
	            </div>
	            <p class="commit_tips">小提示：您要为您发表的言论后果负责，请各位遵守法纪注意语言文明</p>
        	</div>
		</div>
		<div class="aside">
			 <div class="ad_zone" id="2014_ad02"></div>
		  <div class="m-rank">
				<div class="m-tit">新闻排行</div>
			   <!-- 新闻排行inc start -->
               <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><dl class="GsNewsRank"><dt class="r1"><a href="http://news.southcn.com/gd/content/2018-03/31/content_181314364.htm"  target="_blank">郭锋任清远市委书记 黄喜忠提名为清远市长…</a></dt><dt class="r2"><a href="http://finance.southcn.com/f/2018-03/31/content_181295978.htm"  target="_blank">惠及5亿多人！城乡居民养老保险将迎5大变…</a></dt><dt class="r3"><a href="http://news.southcn.com/gd/content/2018-03/31/content_181312031.htm"  target="_blank">广东省人大常委会决定任命新一届省政府组…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-03/31/content_181312979.htm" target="_blank">粤企创新500强榜单首次发布 广深企业占过…</a></dt><dt><a href="http://ent.southcn.com/8/2018-03/31/content_181313926.htm" target="_blank">易烊千玺连登大刊 多种风格演绎大片高级感…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-03/31/content_181312069.htm" target="_blank">茂名携项目来穗寻找“合作伙伴” 现场签约…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-03/31/content_181312034.htm" target="_blank">广深港高铁香港段明起试运行 计划年内开通…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-03/31/content_181312036.htm" target="_blank">广东省政协党组扩大会议暨政协十二届第三…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-03/31/content_181312065.htm" target="_blank">今年中大华工自主招生700人 近七成为理工…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-03/31/content_181314963.htm" target="_blank">万人50公里徒步走起！南方+松山湖频道开通…</a></dt></dl>

		  </div>

			 <!-- 推荐inc start -->
             <!--utf-8 -->
<div class="m-rec">
				<div class="m-tit">推荐</div>
				<div class="m-tj">
							<div class="m-tjl"><a href="http://mp.weixin.qq.com/s/jSZBpOonJDX3G_ux_LFvAw" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180331/b8975a50e7711c290fb801.png" border="0"><h3>清明高速免费！大数据教你出行避堵</h3></a>							</div>
							<div class="m-list7">
								<div class="itm"><a href="http://news.southcn.com/gd/content/2018-03/31/content_181314963.htm" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180331/b8975a50e7711c293ac03e.png" border="0"></a><h3><a href="http://news.southcn.com/gd/content/2018-03/31/content_181314963.htm" target="_blank">万人50公里徒步走起！南方+松山湖频道开通</a></h3>								</div><div class="itm"><a href="http://mp.weixin.qq.com/s/acUCAqVx1yIXpVJLO-ergQ" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180331/b8975a50e7711c2911d406.png" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/acUCAqVx1yIXpVJLO-ergQ" target="_blank">别墅赠乡亲引风波，怎样才是扶贫的正确“姿势”？</a></h3>								</div><div class="itm"><a href="http://mp.weixin.qq.com/s/OkRr9BtSFTiEU0-kynMWHQ" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180331/b8975a50e7711c291d6d09.png" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/OkRr9BtSFTiEU0-kynMWHQ" target="_blank">“养颜假”可以有！皮肤状态差可带薪休20天……你羡慕吗？</a></h3>								</div><div class="itm"><a href="http://mp.weixin.qq.com/s/qG1EAIgMuOU-41bknJMkFw" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180331/b8975a50e7711c29118f05.png" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/qG1EAIgMuOU-41bknJMkFw" target="_blank">快查这些表情包！姚明脸、洪荒少女、葛优躺……不能随便用</a></h3>								</div>
								
							</div>
				</div>
			</div>
	
			 <div class="ad_zone" id="2014_ad04"></div>
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1"></div></span>
		<a class="sqqzone" target="_blank">QQ空间</a>
		<a class="sweibo" target="_blank">微博</a>
		<a class="scomments reply_total target="_blank"">0</a>
		<span class="slike" id="agr_count">0</span>
	</div>
	
	<div class="m-sidebar">
		<a class="home" href="http://www.southcn.com/" target="_blank">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2016/pc/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<div class="m-ft">
	    <div class="g-wp">
	        <p><a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-<a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-<a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-<a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-<a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-<a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a></p>
	        <p style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
	        <p style="margin-left:5px">违法和不良信息举报电话：87373397  18122015068</p>
	        <p><a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a></p>
	    </div>
</div>

<div id="data_output"></div>
<script src="http://www.southcn.com/public/2016/pc/js/custom-select-menu.jquery.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/jquery.carouFredSel.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/normal.js"></script>
<script src="http://u.southcn.com/js/nfw_analysis.js"></script>

    <script src="http://www.southcn.com/public/2016/pc/js/article.js"></script>
    
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="2014_ad01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="2014_ad02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->


<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 Begin -->
<div id="2014_ad04_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=34" charset="gbk"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["2014_ad01","2014_ad02", "2014_ad03", "2014_ad04"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>

<!----baidubegin---->
<div style="display:none;">
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Ffcda14e8d9fc166be9cf6caef393ad0e' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!----baiduend---->
<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2N+sk1aklw00oY", domain:"southcn.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!----baidu-push-begin---->
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!----baidu-push-end---->


<!----360-push-begin---->
<script>
(function(){
   var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61":"https://jspassport.ssl.qhimg.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61";
   document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>
<!----360-push-end---->


</body>
</html>