<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="180276395" />
<meta name="publishdate" content="2018-01-11" />
<meta name="author" content="唐巧燕" />
<meta name="source" content="南方网" />
<title>广东增加优质教育资源供给 家门口可上公办幼儿园_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="近日，广东省政府发布《关于增加幼儿园中小学学位和优质教育资源供给的意见》，提出新建、改扩建一批幼儿园和义务教育学校，确保满足适龄儿童及学生学位需求，切实消除大班额。
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script src="http://www.southcn.com/public/2016/pc/js/detect_article.js"></script>	
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/article.css">	
	<script src="http://www.southcn.com/public/2016/pc/js/jquery-1.10.2.min.js"></script>
<script>var __$nodeid=117531;var __$contentid=180276395;var __$title='广东增加优质教育资源供给 家门口可上公办幼儿园';var __$Editor="唐巧燕";var __$Liability="喻孟";var __$pubtime="2018-01-11 09:08:51";</script></head>
<body>

<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />



<link rel="stylesheet" href="https://g.alicdn.com/de/prismplayer/1.9.2/skins/default/index.css" />
<script type="text/javascript" src="https://g.alicdn.com/de/prismplayer/1.9.2/prism-min.js"></script>
<script type="text/javascript" charset="utf-8" src="http://yuntv.letv.com/player/vod/bcloud.js"></script>
<div class="m-hd">
		<div class="g-wp f-cb">
			<div class="m-nav">
				
	            <a href="http://www.southcn.com/" target="_blank">南方网</a>
	            <a href="http://news.southcn.com/" target="_blank">要闻</a>
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>

	           <a href="http://car.southcn.com/" target="_blank">汽车</a>
			<a href="http://ent.southcn.com/" target="_blank">文娱</a>
			<a href="http://lady.southcn.com/" target="_blank">时尚</a>
			<a href="http://it.southcn.com/" target="_blank">IT</a>
			<a href="http://www.newsgd.com/" target="_blank">英文</a>

	            <span href="javascript:void(0)">更多
	            <div class="more-list">
	            	<a href="http://news.southcn.com/nfch/node_270158.htm" target="_blank">推荐</a>
	            	<a href="http://news.southcn.com/community/" target="_blank">社会</a>
					<a href="http://ld.southcn.com/" target="_blank">广东政要</a>
					<a href="http://kb.southcn.com/default.htm" target="_blank">南方快报</a>
					<a href="http://theory.southcn.com/" target="_blank">理论</a>
					<a href="http://newscenter.southcn.com/" target="_blank">直播</a>
					<a href="http://bbs.southcn.com/" target="_blank">问政</a>
					<a href="http://culture.southcn.com/" target="_blank">岭南文化</a>
					<a href="http://finance.southcn.com/" target="_blank">财经</a>
					<a href="http://law.southcn.com/" target="_blank">法治</a>
					<a href="http://tech.southcn.com/" target="_blank">科技</a>
					<a href="http://tv.southcn.com/" target="_blank">南方视频</a>
		
					<a href="http://house.southcn.com/" target="_blank">房产</a>
					<!-- <a href="http://home.southcn.com/" target="_blank">家居</a> -->
					<a href="http://gdftz.southcn.com/" target="_blank">自贸区</a>
					<a href="http://travel.southcn.com/" target="_blank">旅游</a>
		
					<a href="http://life.southcn.com/" target="_blank">健康</a>
					<a href="http://creditgd.southcn.com/default.htm" target="_blank">粤信用</a>
					<a href="http://edu.southcn.com/" target="_blank">教育</a>
					<!-- <a href="http://student.southcn.com/" target="_blank">上学了</a> -->
					<a href="http://sports.southcn.com/" target="_blank">体育</a>
					<!-- <a href="http://game.southcn.com/" target="_blank">游戏</a> -->
					<a href="http://cartoon.southcn.com/" target="_blank">动漫</a>
					<a href="http://www.gdzyz.cn/" target="_blank">广东志愿</a>
					<a href="http://movie.southcn.com/" target="_blank">电影</a> 
					<!-- <a href="http://read.southcn.com/" target="_blank">书城</a> -->
					<!-- <a href="http://tu.southcn.com/" target="_blank">图库</a> -->
					<!-- <a href="http://up.southcn.com/shop/gz/index.html?t=1468483170215" target="_blank">南方优品</a> -->
					<a href="http://news.southcn.com/zl/h5/h5works/node_344954.htm" target="_blank">H5工场</a>
						<a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>

	            </div>

	            </span>
			</div>
			<div class="m-meta">
				<a class="tras m-jian" target="_self">简</a>
				<a class="tras m-fan" target="_self">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
				<a class="usr" id="login-account"></a>
				<a href="javascript:void(0)" class="loginout" id="login-out" target="_self">[退出]</a>
				<span class="m-login">登录</span>

				<div class="sn-header-form">
					<form>
		                <div id="form" target="_blank" novalidate="novalidate">
		                    <div class="legend">
		                        <h3>南方网帐号登录</h3>
		                        <a class="close" href="javascript:viod(0)" target="_self">&times</a>
		                        <span class="register-area"> 没有帐号？<a class="register-btn" target="_blank" href="http://u.southcn.com/index.php?act=register">极速注册</a></span>
		                    	 
		                    </div>
		                    <div class="form-field">



			                    <p class="login-error"></p>
			                    <input type="text" id="req" name="req" value="用户名/E-mail/手机" onFocus="if (this.value == '用户名/E-mail/手机') {this.value = '';}" onBlur="if (this.value == '') {this.value = '用户名/E-mail/手机';}" class="login-cls login-user">
			                    <input type="password" id="password" name="password" class="login-cls login-pw">
			                    <div class="ver-code">
			                    	<input type="text" id="code" name="code" class="code-cls">
									<img class="code-pic">
			                    	<a class="code-change">看不清？</a>
			                    </div>
			                    <div class="login-meta">
			                        <a href="http://u.southcn.com/index.php?act=forget">忘记密码？</a> 
			                    </div>
			                    <button class="sn-header-form-login">登录</button>
			                    <p class="login-dv">- 或用以下帐号直接登录 -</p>
			                    <div class="social-area"> <a class="social-qq" href="http://u.southcn.com/qqConnect/index.php">QQ登录</a> <a class="social-weibo" href="http://u.southcn.com/wbConnect/index.php">微博登录</a> </div>
		                    </div>
		                </div>
	                </form>
            	</div>
			</div>
		</div>
	</div>
	<div class="m-shd f-cb">
		<div class="g-wp f-cb">

		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2016/pc/img/llogo.png" width='140' alt="南方网"></a></div>
			<div class="m-search">
				<form id="searchForm">
				    <div class="search_form">
				        <div class="search_text">
				            <select name="search-menu" id="search-menu">
				                <option value="216505">新闻</option>
				                <option value="218652">图片</option>
				                <option value="280058">视频</option>
				                <option value="235364">专题</option>
				                <option value="276433">论坛</option>
				                <option value="207215">数字报</option>
				            </select>
				            <input type="text" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}" onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
				        </div>

				        <button class="search_btn" id="search_btn">搜索</button>
				    </div>
				</form>
			</div>
		</div>
	</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
<div class="m-crm g-wp">
    <div class="ad_zone" id="2014_ad01"></div>
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>
	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
<h2 id="article_title">
广东增加优质教育资源供给 家门口可上公办幼儿园</h2>
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">近日，广东省政府发布《关于增加幼儿园中小学学位和优质教育资源供给的意见》，提出新建、改扩建一批幼儿园和义务教育学校，确保满足适龄儿童及学生学位需求，切实消除大班额。</div>
				
				<div class="meta">
	              <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-01-11 09:08</span>
                    <span id="source_baidu">来源：南方网</span>
<span id="author_baidu">陈芳庭 杜玮淦</span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="javascript:void(0)">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="javascript:void(0)">字号增大</a>
		            </div>
		        </div>
		        <div class="content" id="content">
		          <!--enpproperty <articleid>180276395</articleid><date>2018-01-11 09:08:51.0</date><author>陈芳庭 杜玮淦</author><title>广东增加优质教育资源供给 家门口可上公办幼儿园</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl></picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　冬日暖阳下，一节手工课正在汕头特区中心幼儿园展开。就读大班的陈心语小朋友在带班老师的指导下，把瓷片粘成钮扣工艺品。</p>

<p>　　这里的课堂里没有固定的桌椅、没有课本，孩子们都在实践中学。每个班人数严格控制在30人以内，课室里配备生活区、阅读区、美工区等。孩子们在生活化的情境中，体会富有浓郁地方特色的教学内容，如潮绣、工艺嵌瓷、潮剧表演等等。未来，将有更多的孩子享受到这样的优质教育。</p>

<p>　　近日，广东省政府发布《关于增加幼儿园中小学学位和优质教育资源供给的意见》，提出新建、改扩建一批幼儿园和义务教育学校，确保满足适龄儿童及学生学位需求，切实消除大班额。到2020年，珠三角地区和粤东西北地区学前教育三年毛入园率分别达98%以上和92%以上，各地公办幼儿园占比达30%以上、公办幼儿园和普惠性民办幼儿园占比达80%以上。全省义务教育阶段适龄儿童毛入学率达100%。</p>

<p><strong>　　家门口上公办幼儿园</strong></p>

<p>　　让每一个孩子都幼有所育、学有所教，成为广东各地政府最为关切的问题之一。</p>

<p>　　家住韶关原曲仁矿棚户区改造田螺冲安置点的张珍珍就真真切切地体会到了“孩子在家门口就能读好书”的实惠。去年9月，距离家门口500米的浈江区新韶镇东鹏幼儿园开园，家长张珍珍领着孩子到这里报了到。“之前家附近没有公办幼儿园，只能把孩子送到民办幼儿园。现在好了，公办幼儿园环境好、价格实惠，孩子的学习兴趣很浓，我们也很放心。”</p>

<p>　　东鹏幼儿园园长陈小红真切地感受到了政府对教育的重视。“在园区的建设过程中，不论是设备还是师资，政府都给予了大力的支持，大大缓解了老百姓‘入园难、入园贵’的现实问题。”</p>

<p>　　作为一所乡镇公办园，东鹏幼儿园按照省一级幼儿园的标准建设，投资超1500万元，总占地面积5700多平方米，可提供给辖区内360个优质的学前教育学位，基本满足附近适龄儿童的入园需求。</p>

<p>　　随着投入的不断加大，广东各地政府通过回购民办幼儿园、新建改建公办幼儿园的方式，越来越多的乡镇实现了公办幼儿园零的突破，越来越多的孩子可以在家门口就享受优质的公办学前教育资源。</p>

<p>　　在韶关，除了浈江区新韶镇东鹏幼儿园，这个学期又有36所中小学及幼儿园通过新建或改扩建，完成扩容提质工作，新增优质学位达11308个，其中新增义务教育阶段学位8563个，新增学前教育学位2745个。而在广州，公办幼儿园学位已经达到16.58万个，较2013年增加2.6万个，3周岁以上幼儿毛入园率达117.56%，“入园难”问题得到初步缓解。</p>

<p><strong>　　“好教育”让每个孩子受益</strong></p>

<p>　　寒假将至，广东广雅中学的“博雅课程”上线，杰出校友回校给学弟学妹授课，课程内容涵盖经济学、医学、戏剧表演等多个方面。课程面向广州所有中小学生开放。</p>

<p>　　对外开放的博雅课程采取网上报读、网上评价的方式，上课过程中学生还将建立属于自己的课程档案，如果考核通过，可以获得广雅博雅课程的毕业证书。据了解，课程开设10年来，课程总量超过250门，每年均有约1000人次参与课程学习。</p>

<p>　　“课程是一个产品，向更多人开放可以实现它更大的价值。”广雅中学校长叶丽琳说，学校的界限应该是打开的。“作为一所名校，应当承担这样的责任，打破学校的边界应该是未来教育的方向。”</p>

<p>　　从“火车头”到“动车组”，优质品牌学校的优质教育资源正在向更多地方辐射。广东许多地方正在通过多校协同、区域组团、同学段联盟、跨学段联合等多种办学模式，组成横向联通和纵向贯通的学区与集团。</p>

<p>　　在刚刚过去的12月，广州首批市属教育集团广雅教育集团、执信中学教育集团、广州二中教育集团、广州实验教育集团成立。4个教育集团分别与周边9区签订框架协议，推进集团化办学，输出先进教育理念、管理经验和校园文化。</p>

<p>　　广州市教育局局长樊群说，通过成立市属教育集团，将优质学校先进的教育理念、管理经验和校园文化在外围城区落地生根开花结果，通过直接建校、委托管理、合作帮扶等多种组团方式，推进全市教育资源的均衡配置，扩大优质教育资源总量。</p>
<!--/enpcontent--><div width="100%" id="displaypagenum"><p><center> <span>1</span> <a href=http://edu.southcn.com/e/2018-01/11/content_180276395_2.htm class = "page">2</a> <a href=http://edu.southcn.com/e/2018-01/11/content_180276395_2.htm class = "page">下一页</a> <span  class = "page"></span></center></p></div><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  唐巧燕
				</div>
			</div>

		  <div class="m-rel">
				<div class="m-tit2">相关新闻</div>
				 
		  </div>

			<div class="m-more">
			  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			<div class="column m-comment">
	            <h2>
	                <b>网友评论</b>
					<div class="comment_info fr">
	                    <span id="comment_user">
	                        请登录后进行评论<span class="info_line">|</span>
	                    </span>
	                    
	                    <a class="count reply_total" target="_blank">0</a>条评论
	              	</div>
	            </h2>
				<textarea class="comment_input" id="comment_input" rows="7" cols="80"></textarea>

	            <div class="commit cl">
	                <p class="fl commit_len">请文明发言，<span id="commit_limit">还可以输入<span class="word_count">140</span>字</span></p>
	                <p class="commit_success">您的评论已经发表成功,请等候审核</p>
	                <div class="fr">
	                    <button class="post_btn" id="un_post_btn">发表</button>
	                </div>
	            </div>
	            <p class="commit_tips">小提示：您要为您发表的言论后果负责，请各位遵守法纪注意语言文明</p>
        	</div>
		</div>
		<div class="aside">
			 <div class="ad_zone" id="2014_ad02"></div>
		  <div class="m-rank">
				<div class="m-tit">新闻排行</div>
			   <!-- 新闻排行inc start -->
               <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><dl class="GsNewsRank"><dt class="r1"><a href="http://news.southcn.com/ffqy/content/2018-01/11/content_180222181.htm"  target="_blank">“五毒县长”贪图享乐 审查当日居然仍在赌…</a></dt><dt class="r2"><a href="http://news.southcn.com/gd/content/2018-01/11/content_180270423.htm"  target="_blank">数学家丘成桐：广东要建一流大学也要建一…</a></dt><dt class="r3"><a href="http://news.southcn.com/gd/content/2018-01/11/content_180269264.htm"  target="_blank">记者凌晨跟随120救护车出车：抢救最怕“来…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-01/11/content_180269281.htm" target="_blank">广州市发改委：预计广州去年GDP突破2万亿…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-01/11/content_180270417.htm" target="_blank">粤高校毕业生就业质量好不好？看这份报告…</a></dt><dt><a href="http://news.southcn.com/china/content/2018-01/11/content_180280127.htm" target="_blank">首飞就是实弹！中国空军多型新机实战实训…</a></dt><dt><a href="http://edu.southcn.com/e/2018-01/11/content_180262460.htm" target="_blank">2017年广东高校毕业生就业质量年度报告出…</a></dt><dt><a href="http://news.southcn.com/china/content/2018-01/11/content_180268414.htm" target="_blank">抓紧加油！今年首个调价窗口成品油价或再…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-01/11/content_180273628.htm" target="_blank">深圳地铁新线路动工 将全面推行全自动驾驶…</a></dt><dt><a href="http://news.southcn.com/gd/content/2018-01/11/content_180288007.htm" target="_blank">广州市政府工作报告 释放出这十大发展信号…</a></dt></dl>

		  </div>

			 <!-- 推荐inc start -->
             <!--utf-8 -->
<div class="m-rec">
				<div class="m-tit">推荐</div>
				<div class="m-tj">
							<div class="m-tjl"><a href="http://news.southcn.com/gd/content/2018-01/11/content_180283395.htm" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180111/b8975a50e7711bc115055d.png" border="0"><h3>2018年，广州将要这样干！</h3></a>							</div>
							<div class="m-list7">
								<div class="itm"><a href="http://mp.weixin.qq.com/s/m5IxmqCQMjq3SD0KBGSk5Q" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180111/b8975a50e7711bc0eda413.png" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/m5IxmqCQMjq3SD0KBGSk5Q" target="_blank">冬天北方下的是雪，广东下的是花！冬日赏花攻略收好不谢</a></h3>								</div><div class="itm"><a href="http://mp.weixin.qq.com/s/pe_HlOZ4xg2vtSZbvDTsEA" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180111/b8975a50e7711bc0ecb711.png" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/pe_HlOZ4xg2vtSZbvDTsEA" target="_blank">“冰花”男孩刷屏朋友圈，如果你想帮助他们请戳这里！</a></h3>								</div><div class="itm"><a href="http://mp.weixin.qq.com/s/l9Qlos1zSXIjxM5bZEkEgQ" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20180111/b8975a50e7711bc0ed2d12.png" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/l9Qlos1zSXIjxM5bZEkEgQ" target="_blank">不好好学习，连情书都看不懂了！00后的恋爱表白脑洞太大</a></h3>								</div><div class="itm"><a href="http://mp.weixin.qq.com/s/Rs362ZWVFhAawAvM-3PegQ" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/jpg/site4/20180111/b8975a50e7711bc0e9d310.jpg" border="0"></a><h3><a href="http://mp.weixin.qq.com/s/Rs362ZWVFhAawAvM-3PegQ" target="_blank">家长发88元红包坑老师？老师即刻返还却遭拒收，结果被处理</a></h3>								</div>
								
							</div>
				</div>
			</div>
	
			 <div class="ad_zone" id="2014_ad04"></div>
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1"></div></span>
		<a class="sqqzone" target="_blank">QQ空间</a>
		<a class="sweibo" target="_blank">微博</a>
		<a class="scomments reply_total target="_blank"">0</a>
		<span class="slike" id="agr_count">0</span>
	</div>
	
	<div class="m-sidebar">
		<a class="home" href="http://www.southcn.com/" target="_blank">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2016/pc/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<div class="m-ft">
	    <div class="g-wp">
	        <p><a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-<a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-<a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-<a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-<a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-<a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a></p>
	        <p style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
	        <p style="margin-left:5px">违法和不良信息举报电话：87373397  18122015068</p>
	        <p><a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a></p>
	    </div>
</div>

<div id="data_output"></div>
<script src="http://www.southcn.com/public/2016/pc/js/custom-select-menu.jquery.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/jquery.carouFredSel.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/normal.js"></script>
<script src="http://u.southcn.com/js/nfw_analysis.js"></script>

    <script src="http://www.southcn.com/public/2016/pc/js/article.js"></script>
    
<script>

    var linkData = ['tech.southcn.com','edu.southcn.com','life.southcn.com','law.southcn.com','travel.southcn.com','house.southcn.com','finance.southcn.com','it.southcn.com','lady.southcn.com','car.southcn.com','ent.southcn.com','baby.southcn.com','sports.southcn.com','food.southcn.com','home.southcn.com','energy.southcn.com'];
    function linkContains(arr, obj) {
      var i = arr.length;
      while (i--) {
        if (arr[i] === obj) {
          return true;
        }
      }
      return false;
    }
    if(linkContains(linkData,location.hostname)){
      var dplus = document.createElement('script');
      dplus.src= 'http://www.southcn.com/public/2016/pc/js/dplus.js';
      document.head.appendChild(dplus);
        
      var dplusCat = $('.crm-link').html(),
      dplusTime = $('.pub_time').length == 0 ? '' : $('.pub_time').html(),
      dplusTitle = $('#article_title').length == 0 ? '' : $('#article_title').html() ,
      dplusEditor = $('.m-editor').length == 0 ? '' : $.trim($('.m-editor').html().replace('编辑：','')) ,
      dplusSource = $('#source_baidu').length == 0 ? '' : $('#source_baidu').html();
      var dplusData = 
      { "频道名称": dplusCat,
        "内容发布时间": dplusTime,
        "内容标题": dplusTitle,
        "编辑名称": dplusEditor,
        "文章来源": dplusSource
      }
      dplus.track("浏览行为",dplusData);
    }
    
</script>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="2014_ad01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="2014_ad02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链 Begin -->
<div id="2014_ad03_backup" style="display:none;"><script id="yd_slot_id_661">yd_slot_id = "661";</script><script src="http://impservice.union.youdao.com/imp/js/commonAd.js"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 Begin -->
<div id="2014_ad04_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=34" charset="gbk"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["2014_ad01","2014_ad02", "2014_ad03", "2014_ad04"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>

<!----baidubegin---->
<div style="display:none;">
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Ffcda14e8d9fc166be9cf6caef393ad0e' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!----baiduend---->
<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2N+sk1aklw00oY", domain:"southcn.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!----baidu-push-begin---->
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!----baidu-push-end---->


<!----360-push-begin---->
<script>
(function(){
   var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61":"https://jspassport.ssl.qhimg.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61";
   document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>
<!----360-push-end---->


</body>
</html>