<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="filetype" content="1" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="contentid" content="179985608" />
<meta name="publishdate" content="2018-01-01" />
<meta name="author" content="喻孟" />
<meta name="source" content="中国新闻网" />
<title>福利福利！2018年考证时间表！_国内教育新闻_南方网</title>
<meta name="keywords" content="" />
<meta itemprop="image" content="http://www.southcn.com/public/2016/img/nfw-cover.jpg" / >
<meta name="description" itemprop="description" content="2018年要考证的人注意。人社部印发通知，公布2018年度专业技术人员资格考试工作计划，比如，会计(初级)是在5月12-20日，护士执业资格是5月5日-7日。想要考证的，赶紧转发和收藏吧！别错过了时间。话说明年你准备考什么呢？
" />
	<!-- 网站图标 -->
	<link rel="shortcut icon" href="http://www.southcn.com/favicon.ico" />
	<script src="http://www.southcn.com/public/2016/pc/js/detect_article.js"></script>	
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/normal.css">
	<link rel="stylesheet" href="http://www.southcn.com/public/2016/pc/css/article.css">	
	<script src="http://www.southcn.com/public/2016/pc/js/jquery-1.10.2.min.js"></script>
<script>var __$nodeid=117531;var __$contentid=179985608;var __$title='福利福利！2018年考证时间表！';var __$Editor="喻孟";var __$Liability="喻孟";var __$pubtime="2018-01-01 06:32:57";</script></head>
<body>

<img style="display:block;width:0;height:0" src="http://www.southcn.com/public/2016/img/nfw-cover.jpg" />



<link rel="stylesheet" href="https://g.alicdn.com/de/prismplayer/1.9.2/skins/default/index.css" />
<script type="text/javascript" src="https://g.alicdn.com/de/prismplayer/1.9.2/prism-min.js"></script>
<script type="text/javascript" charset="utf-8" src="http://yuntv.letv.com/player/vod/bcloud.js"></script>
<div class="m-hd">
		<div class="g-wp f-cb">
			<div class="m-nav">
				
	            <a href="http://www.southcn.com/" target="_blank">南方网</a>
	            <a href="http://news.southcn.com/" target="_blank">要闻</a>
				<a href="http://opinion.southcn.com/" target="_blank">网评</a>
				<a href="http://economy.southcn.com/" target="_blank">经济</a>
				<a href="http://news.southcn.com/zhuanti/" target="_blank">专题</a>

	           <a href="http://car.southcn.com/" target="_blank">汽车</a>
			<a href="http://ent.southcn.com/" target="_blank">文娱</a>
			<a href="http://lady.southcn.com/" target="_blank">时尚</a>
			<a href="http://it.southcn.com/" target="_blank">IT</a>
			<a href="http://www.newsgd.com/" target="_blank">英文</a>

	            <span href="javascript:void(0)">更多
	            <div class="more-list">
	            	<a href="http://news.southcn.com/nfch/node_270158.htm" target="_blank">推荐</a>
	            	<a href="http://news.southcn.com/community/" target="_blank">社会</a>
					<a href="http://ld.southcn.com/" target="_blank">广东政要</a>
					<a href="http://kb.southcn.com/default.htm" target="_blank">南方快报</a>
					<a href="http://theory.southcn.com/" target="_blank">理论</a>
					<a href="http://newscenter.southcn.com/" target="_blank">直播</a>
					<a href="http://bbs.southcn.com/" target="_blank">问政</a>
					<a href="http://culture.southcn.com/" target="_blank">岭南文化</a>
					<a href="http://finance.southcn.com/" target="_blank">财经</a>
					<a href="http://law.southcn.com/" target="_blank">法治</a>
					<a href="http://tech.southcn.com/" target="_blank">科技</a>
					<a href="http://tv.southcn.com/" target="_blank">南方视频</a>
		
					<a href="http://house.southcn.com/" target="_blank">房产</a>
					<!-- <a href="http://home.southcn.com/" target="_blank">家居</a> -->
					<a href="http://gdftz.southcn.com/" target="_blank">自贸区</a>
					<a href="http://travel.southcn.com/" target="_blank">旅游</a>
		
					<a href="http://life.southcn.com/" target="_blank">健康</a>
					<a href="http://creditgd.southcn.com/default.htm" target="_blank">粤信用</a>
					<a href="http://edu.southcn.com/" target="_blank">教育</a>
					<!-- <a href="http://student.southcn.com/" target="_blank">上学了</a> -->
					<a href="http://sports.southcn.com/" target="_blank">体育</a>
					<!-- <a href="http://game.southcn.com/" target="_blank">游戏</a> -->
					<a href="http://cartoon.southcn.com/" target="_blank">动漫</a>
					<a href="http://www.gdzyz.cn/" target="_blank">广东志愿</a>
					<a href="http://movie.southcn.com/" target="_blank">电影</a> 
					<!-- <a href="http://read.southcn.com/" target="_blank">书城</a> -->
					<!-- <a href="http://tu.southcn.com/" target="_blank">图库</a> -->
					<!-- <a href="http://up.southcn.com/shop/gz/index.html?t=1468483170215" target="_blank">南方优品</a> -->
					<a href="http://news.southcn.com/zl/h5/h5works/node_344954.htm" target="_blank">H5工场</a>
						<a href="http://www.southcn.com/zbtb/node_374073.htm" target="_blank">招标投标</a>

	            </div>

	            </span>
			</div>
			<div class="m-meta">
				<a class="tras m-jian" target="_self">简</a>
				<a class="tras m-fan" target="_self">繁</a>
				<a href="http://www.newsgd.com/">EN</a>
				<a class="usr" id="login-account"></a>
				<a href="javascript:void(0)" class="loginout" id="login-out" target="_self">[退出]</a>
				<span class="m-login">登录</span>

				<div class="sn-header-form">
					<form>
		                <div id="form" target="_blank" novalidate="novalidate">
		                    <div class="legend">
		                        <h3>南方网帐号登录</h3>
		                        <a class="close" href="javascript:viod(0)" target="_self">&times</a>
		                        <span class="register-area"> 没有帐号？<a class="register-btn" target="_blank" href="http://u.southcn.com/index.php?act=register">极速注册</a></span>
		                    	 
		                    </div>
		                    <div class="form-field">



			                    <p class="login-error"></p>
			                    <input type="text" id="req" name="req" value="用户名/E-mail/手机" onFocus="if (this.value == '用户名/E-mail/手机') {this.value = '';}" onBlur="if (this.value == '') {this.value = '用户名/E-mail/手机';}" class="login-cls login-user">
			                    <input type="password" id="password" name="password" class="login-cls login-pw">
			                    <div class="ver-code">
			                    	<input type="text" id="code" name="code" class="code-cls">
									<img class="code-pic">
			                    	<a class="code-change">看不清？</a>
			                    </div>
			                    <div class="login-meta">
			                        <a href="http://u.southcn.com/index.php?act=forget">忘记密码？</a> 
			                    </div>
			                    <button class="sn-header-form-login">登录</button>
			                    <p class="login-dv">- 或用以下帐号直接登录 -</p>
			                    <div class="social-area"> <a class="social-qq" href="http://u.southcn.com/qqConnect/index.php">QQ登录</a> <a class="social-weibo" href="http://u.southcn.com/wbConnect/index.php">微博登录</a> </div>
		                    </div>
		                </div>
	                </form>
            	</div>
			</div>
		</div>
	</div>
	<div class="m-shd f-cb">
		<div class="g-wp f-cb">

		<div class="m-logo"><a href="http://www.southcn.com/"><img src="http://www.southcn.com/public/2016/pc/img/llogo.png" width='140' alt="南方网"></a></div>
			<div class="m-search">
				<form id="searchForm">
				    <div class="search_form">
				        <div class="search_text">
				            <select name="search-menu" id="search-menu">
				                <option value="216505">新闻</option>
				                <option value="218652">图片</option>
				                <option value="280058">视频</option>
				                <option value="235364">专题</option>
				                <option value="276433">论坛</option>
				                <option value="207215">数字报</option>
				            </select>
				            <input type="text" name="search" title="请输入要搜索的内容" value="输入关键字" onfocus="if (this.value == '输入关键字') {this.value = '';}" onblur="if (this.value == '') {this.value = '输入关键字';}" class="search" id="search">
				        </div>

				        <button class="search_btn" id="search_btn">搜索</button>
				    </div>
				</form>
			</div>
		</div>
	</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 Begin -->
<div class="g-wp f-cb">
	<script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=160" charset="gbk" ></script>
</div>
<!-- AdSame ShowCode: 南方新闻网 / 南方网首页 / 全站二级频道首屏通栏 End -->
<div class="m-crm g-wp">
    <div class="ad_zone" id="2014_ad01"></div>
  <a href="http://www.southcn.com/" target="_blank">南方网</a><font class="dot">></font>
  <a href="http://edu.southcn.com/default.htm"  target="_self"  class="crm-link">教育</a><Font class="dot">></Font><a href="http://edu.southcn.com/e/node_117531.htm"  target="_self"  class="crm-link">国内教育新闻</a>
</div>
	
	<div class="m-content g-wp f-cb">
		<div class="main">
			<div class="m-article">
<h2 id="article_title">
福利福利！2018年考证时间表！</h2>
				<h3 id="article_subtitle">
				  
				</h3>
				<div class="m-abstract" style="display: none" id="abstract">2018年要考证的人注意。人社部印发通知，公布2018年度专业技术人员资格考试工作计划，比如，会计(初级)是在5月12-20日，护士执业资格是5月5日-7日。想要考证的，赶紧转发和收藏吧！别错过了时间。话说明年你准备考什么呢？</div>
				
				<div class="meta">
	              <div class="fl">
	                <span class="pub_time" id="pubtime_baidu">2018-01-01 06:32</span>
                    <span id="source_baidu">来源：中国新闻网</span>
<span id="author_baidu"></span>
	              </div>
		            <div class="font_change fr">
		                <a class="font_down js-font font_down_disable" data-action="fontDown" href="javascript:void(0)">字号减小</a>
		                <a class="font_up js-font" data-action="fontUp" href="javascript:void(0)">字号增大</a>
		            </div>
		        </div>
		        <div class="content" id="content">
		          <!--enpproperty <articleid>179985608</articleid><date>2018-01-01 06:32:57.0</date><author></author><title>福利福利！2018年考证时间表！</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>4</siteid><nodeid>117531</nodeid><nodename>国内教育新闻</nodename><nodesearchname></nodesearchname><picurl>http://edu.southcn.com/e/images/attachement/jpg/site4/20171229/7427ea1db1741bb0521e58.jpg</picurl>/enpproperty--><!--enpcontent--><!--enpcontent--><p>　　2018年要考证的人注意。人社部印发通知，公布2018年度专业技术人员资格考试工作计划，比如，会计(初级)是在5月12-20日，护士执业资格是5月5日-7日。想要考证的，赶紧转发和收藏吧！别错过了时间。话说明年你准备考什么呢？</p>
<p style="TEXT-ALIGN: center" align="center"><img src="http://edu.southcn.com/e/images/attachement/jpg/site4/20171229/7427ea1db1741bb0521e58.jpg" id="13225037"/><img id="13224967" src="http://edu.southcn.com/e/images/attachement/jpg/site4/20171229/7427ea1db1741bb0506249.jpg"/><img id="13224969" src="http://edu.southcn.com/e/images/attachement/jpg/site4/20171229/7427ea1db1741bb050624a.jpg"/></p><!--/enpcontent--><!--/enpcontent-->
		        </div>
				
				<div class="m-editor">编辑：
				  喻孟
				</div>
			</div>

		  <div class="m-rel">
				<div class="m-tit2">相关新闻</div>
				 
		  </div>

			<div class="m-more">
			  <a href="http://edu.southcn.com/e/node_117531.htm"  target="_blank"  class="j-catlink">国内教育新闻</a>
			</div>

			<div class="column m-comment">
	            <h2>
	                <b>网友评论</b>
					<div class="comment_info fr">
	                    <span id="comment_user">
	                        请登录后进行评论<span class="info_line">|</span>
	                    </span>
	                    
	                    <a class="count reply_total" target="_blank">0</a>条评论
	              	</div>
	            </h2>
				<textarea class="comment_input" id="comment_input" rows="7" cols="80"></textarea>

	            <div class="commit cl">
	                <p class="fl commit_len">请文明发言，<span id="commit_limit">还可以输入<span class="word_count">140</span>字</span></p>
	                <p class="commit_success">您的评论已经发表成功,请等候审核</p>
	                <div class="fr">
	                    <button class="post_btn" id="un_post_btn">发表</button>
	                </div>
	            </div>
	            <p class="commit_tips">小提示：您要为您发表的言论后果负责，请各位遵守法纪注意语言文明</p>
        	</div>
		</div>
		<div class="aside">
			 <div class="ad_zone" id="2014_ad02"></div>
		  <div class="m-rank">
				<div class="m-tit">新闻排行</div>
			   <!-- 新闻排行inc start -->
               <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><dl class="GsNewsRank"><dt class="r1"><a href="http://news.southcn.com/community/content/2017-12/31/content_180027805.htm"  target="_blank">港中大校长将离任重返医学界：任内完成了…</a></dt><dt class="r2"><a href="http://car.southcn.com/7/2017-12/31/content_179656179.htm"  target="_blank">让隔壁老王都拍手叫好 全新启辰T70的妙趣…</a></dt><dt class="r3"><a href="http://car.southcn.com/7/2017-12/31/content_180020479.htm"  target="_blank">大7座MPV传祺GM8上市 售价17.68-25.98万元…</a></dt><dt><a href="http://ent.southcn.com/8/2017-12/31/content_179982691.htm" target="_blank">冯小刚《芳华》票房破10亿 有望打入年度前…</a></dt><dt><a href="http://news.southcn.com/china/content/2017-12/31/content_180027985.htm" target="_blank">2018年这些人要涨薪了！你的工资会发生这…</a></dt><dt><a href="http://news.southcn.com/community/content/2017-12/31/content_180027712.htm" target="_blank">敬业！佛山教师飞机上改试卷走红：期末赶…</a></dt><dt><a href="http://kb.southcn.com/content/2017-12/31/content_180028085.htm" target="_blank">【组图】记者镜头下的2017年（6）_南方快…</a></dt><dt><a href="http://news.southcn.com/gd/content/2017-12/31/content_180020962.htm" target="_blank">中共广东省委十二届三次全会2018年1月3日…</a></dt><dt><a href="http://ent.southcn.com/8/2017-12/31/content_180020677_2.htm" target="_blank">佳作推荐！2018不可错过的进口大片_娱乐头…</a></dt><dt><a href="http://economy.southcn.com/e/2017-12/31/content_180026615.htm" target="_blank">中央农村工作会议召开_财发生_南方网</a></dt></dl>

		  </div>

			 <!-- 推荐inc start -->
             <!--utf-8 -->
<div class="m-rec">
				<div class="m-tit">推荐</div>
				<div class="m-tj">
							<div class="m-tjl"><a href="https://mp.weixin.qq.com/s?__biz=MzA3NTE2NDkyOQ==&amp;mid=2656767139&amp;idx=1&amp;sn=ffb3cab0a639c1fd41428c8b551df12b&amp;chksm=84db10cdb3ac99db3aeb09efaeaa2728f71b96b4f3d3e24f4b73b2259564966d69a0d368e6e0&amp;mpshare=1&amp;scene=1&amp;srcid=1231yFhk5F3MovWKufAccbBq#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20171231/d0278891c75b1bb271f10f.png" border="0"><h3>2017年最后一个工作日，广州人不容易！</h3></a>							</div>
							<div class="m-list7">
								<div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MTk1MjIwODAwMQ==&amp;mid=2650751383&amp;idx=1&amp;sn=c5ef7eff9764b951f57db864c12fb982&amp;chksm=44684279731fcb6fb1075bbf7f13cc5eae7949a35eeef1e98686c35144a49f94138e706827a9&amp;mpshare=1&amp;scene=1&amp;srcid=1231ybDeYiULWeFWIRpautJZ#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20171231/d0278891c75b1bb2723410.png" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MTk1MjIwODAwMQ==&amp;mid=2650751383&amp;idx=1&amp;sn=c5ef7eff9764b951f57db864c12fb982&amp;chksm=44684279731fcb6fb1075bbf7f13cc5eae7949a35eeef1e98686c35144a49f94138e706827a9&amp;mpshare=1&amp;scene=1&amp;srcid=1231ybDeYiULWeFWIRpautJZ#rd" target="_blank">一场回忆杀！整个朋友圈都在晒18岁照片！</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650226522&amp;idx=2&amp;sn=34a6a33cebb7c9b7d584581514b3acc4&amp;chksm=88410b19bf36820f023647d1c8ec6fc4edc5b69e31113b824e5b7dd882841df2a4a73204ecda&amp;mpshare=1&amp;scene=1&amp;srcid=12319JI8omZaqU6YhDLH2mIy#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20171231/d0278891c75b1bb2725e11.png" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MzA5NTIyNTEzMg==&amp;mid=2650226522&amp;idx=2&amp;sn=34a6a33cebb7c9b7d584581514b3acc4&amp;chksm=88410b19bf36820f023647d1c8ec6fc4edc5b69e31113b824e5b7dd882841df2a4a73204ecda&amp;mpshare=1&amp;scene=1&amp;srcid=12319JI8omZaqU6YhDLH2mIy#rd" target="_blank">2018年考证时间表出炉！这10个证书，很有含金量！</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MTk1MjIwODAwMQ==&amp;mid=2650751341&amp;idx=4&amp;sn=be5fcda923f148b95cf4d01d0741c4c1&amp;chksm=44684283731fcb953e954b0383971b999eae190c787ca51f121b11aa10268ad75c2f65329bc5&amp;mpshare=1&amp;scene=1&amp;srcid=1231M88SCM7QCmH147URK0vt#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20171231/d0278891c75b1bb2730212.png" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MTk1MjIwODAwMQ==&amp;mid=2650751341&amp;idx=4&amp;sn=be5fcda923f148b95cf4d01d0741c4c1&amp;chksm=44684283731fcb953e954b0383971b999eae190c787ca51f121b11aa10268ad75c2f65329bc5&amp;mpshare=1&amp;scene=1&amp;srcid=1231M88SCM7QCmH147URK0vt#rd" target="_blank">他220斤，5个月爆减60斤，只为一件事！看完泪目</a></h3>								</div><div class="itm"><a href="https://mp.weixin.qq.com/s?__biz=MjEwNjI0NzM4MQ==&amp;mid=2670236123&amp;idx=2&amp;sn=b99e9c49e5e792c28d5cc9275c912e29&amp;chksm=4f690e61781e8777fe25d3b08835532e7e77aef05004589ad5342401c046f36ed0eaa0fabf63&amp;mpshare=1&amp;scene=1&amp;srcid=1231I11VvYGXJSM9GotHwRz9#rd" target="_blank"><img src="http://www.southcn.com/public/pc_recommend/content/images/attachement/png/site4/20171231/d0278891c75b1bb271a20e.png" border="0"></a><h3><a href="https://mp.weixin.qq.com/s?__biz=MjEwNjI0NzM4MQ==&amp;mid=2670236123&amp;idx=2&amp;sn=b99e9c49e5e792c28d5cc9275c912e29&amp;chksm=4f690e61781e8777fe25d3b08835532e7e77aef05004589ad5342401c046f36ed0eaa0fabf63&amp;mpshare=1&amp;scene=1&amp;srcid=1231I11VvYGXJSM9GotHwRz9#rd" target="_blank">明天起，你再买卖这东西就是违法！这些新规你必须知道！</a></h3>								</div>
								
							</div>
				</div>
			</div>
	
			 <div class="ad_zone" id="2014_ad04"></div>
		</div>
	</div>

	<div class="m-share">
		<span class="swechat">微信<div class="qr1w"><span class="qrp"></span><img class="qr1"></div></span>
		<a class="sqqzone" target="_blank">QQ空间</a>
		<a class="sweibo" target="_blank">微博</a>
		<a class="scomments reply_total target="_blank"">0</a>
		<span class="slike" id="agr_count">0</span>
	</div>
	
	<div class="m-sidebar">
		<a class="home" href="http://www.southcn.com/" target="_blank">回到首页</a>
		<span class="bwechat"><img class="qr2" src="http://www.southcn.com/public/2016/pc/img/nfwwxgzh.png"></span>
		<span class="backtop">回到顶部</span>
	</div>

	<div class="m-ft">
	    <div class="g-wp">
	        <p><a href="http://www.southcn.com/aboutus/aboutus/" target="_blank">网站简介</a>-<a href="http://www.southcn.com/aboutus/service/" target="_blank">广告服务</a>-<a href="http://www.southcn.com/aboutus/job/" target="_blank">诚聘英才</a>-<a href="http://www.southcn.com/aboutus/contactus/" target="_blank">联系我们</a>-<a href="http://www.southcn.com/aboutus/law/" target="_blank">法律声明</a>-<a href="http://www.southcn.com/aboutus/links/" target="_blank">友情链接</a></p>
	        <p style="margin-left:5px">本网站由南方新闻网版权所有，未经授权禁止复制或建立镜像　广东南方网络信息科技有限公司负责制作维护</p>
	        <p style="margin-left:5px">违法和不良信息举报电话：87373397  18122015068</p>
	        <p><a href="http://www.miitbeian.gov.cn" target="_blank">ICP备案号：粤B-20050235</a></p>
	    </div>
</div>

<div id="data_output"></div>
<script src="http://www.southcn.com/public/2016/pc/js/custom-select-menu.jquery.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/jquery.carouFredSel.js"></script>
<script src="http://www.southcn.com/public/2016/pc/js/normal.js"></script>
<script src="http://u.southcn.com/js/nfw_analysis.js"></script>

    <script src="http://www.southcn.com/public/2016/pc/js/article.js"></script>
    
<script>

    var linkData = ['tech.southcn.com','edu.southcn.com','life.southcn.com','law.southcn.com','travel.southcn.com','house.southcn.com','finance.southcn.com','it.southcn.com','lady.southcn.com','car.southcn.com','ent.southcn.com','baby.southcn.com','sports.southcn.com','food.southcn.com','home.southcn.com','energy.southcn.com'];
    function linkContains(arr, obj) {
      var i = arr.length;
      while (i--) {
        if (arr[i] === obj) {
          return true;
        }
      }
      return false;
    }
    if(linkContains(linkData,location.hostname)){
      var dplus = document.createElement('script');
      dplus.src= 'http://www.southcn.com/public/2016/pc/js/dplus.js';
      document.head.appendChild(dplus);
        
      var dplusCat = $('.crm-link').html(),
      dplusTime = $('.pub_time').length == 0 ? '' : $('.pub_time').html(),
      dplusTitle = $('#article_title').length == 0 ? '' : $('#article_title').html() ,
      dplusEditor = $('.m-editor').length == 0 ? '' : $.trim($('.m-editor').html().replace('编辑：','')) ,
      dplusSource = $('#source_baidu').length == 0 ? '' : $('#source_baidu').html();
      var dplusData = 
      { "频道名称": dplusCat,
        "内容发布时间": dplusTime,
        "内容标题": dplusTitle,
        "编辑名称": dplusEditor,
        "文章来源": dplusSource
      }
      dplus.track("浏览行为",dplusData);
    }
    
</script>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 Begin -->
<div id="2014_ad01_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=10"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览通栏广告 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 Begin -->
<div id="2014_ad02_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=12"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览画中画 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链 Begin -->
<div id="2014_ad03_backup" style="display:none;"><script id="yd_slot_id_661">yd_slot_id = "661";</script><script src="http://impservice.union.youdao.com/imp/js/commonAd.js"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 Begin -->
<div id="2014_ad04_backup" style="display:none;"><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=34" charset="gbk"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览文字链02 End -->

<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 Begin -->
<div><script type="text/javascript" src="http://sgg.southcn.com/s?z=south&c=13"></script></div>
<!-- AdSame ShowCode: 南方新闻网 / 全站细览 / 全站细览富媒体 End -->


<script type="text/javascript">
window.onload=function(){
  var ids = ["2014_ad01","2014_ad02", "2014_ad03", "2014_ad04"];
  for(var i=0; i<ids.length; i++){
    var id = ids[i];
  var src = document.getElementById(id+"_backup").innerHTML;
  if(document.getElementById(id)){
    document.getElementById(id).innerHTML = src;
    }else{}
  }
}
</script>

<!----baidubegin---->
<div style="display:none;">
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Ffcda14e8d9fc166be9cf6caef393ad0e' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!----baiduend---->
<!----southcntjbegin---->
<script src="http://www.southcn.com/public/2016/pc/js/webdig.js" async></script>
<!----southcntjend---->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2N+sk1aklw00oY", domain:"southcn.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2N+sk1aklw00oY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!----baidu-push-begin---->
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!----baidu-push-end---->


<!----360-push-begin---->
<script>
(function(){
   var src = (document.location.protocol == "http:") ? "http://js.passport.qihucdn.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61":"https://jspassport.ssl.qhimg.com/11.0.1.js?4569ae9ee2e9da6f829cb1b45eabbc61";
   document.write('<script src="' + src + '" id="sozz"><\/script>');
})();
</script>
<!----360-push-end---->


</body>
</html>